<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="apple-touch-icon" href="apple-touch-icon.png">
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto:b:latin,latin-ext","Roboto:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Article 2 and the provision of healthcare - Part 1 - UK Human Rights Blog</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Article 2 and the provision of healthcare - Part 1 - UK Human Rights Blog" />
	<meta property="og:description" content="This three-part extended analysis will discuss the important recent authorities on article 2 ECHR in the context of the provision of healthcare and identify important trends in the development of the law in this area. Where article 2 of the Convention is invoked to allege inadequate provision of healthcare by the state, recent Strasbourg and [&hellip;]" />
	<meta property="og:url" content="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" />
	<meta property="og:site_name" content="UK Human Rights Blog" />
	<meta property="article:published_time" content="2020-11-19T18:27:07+00:00" />
	<meta property="article:modified_time" content="2020-11-19T18:27:08+00:00" />
	<meta property="og:image" content="https://ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights-1024x576.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Shaheen Rahman">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ukhumanrightsblog.com/#website","url":"https://ukhumanrightsblog.com/","name":"UK Human Rights Blog","description":"1 Crown Office Row","potentialAction":[{"@type":"SearchAction","target":"https://ukhumanrightsblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},{"@type":"WebPage","@id":"https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/#webpage","url":"https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/","name":"Article 2 and the provision of healthcare - Part 1 - UK Human Rights Blog","isPartOf":{"@id":"https://ukhumanrightsblog.com/#website"},"primaryImageOfPage":{"@id":"https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/#primaryimage"},"datePublished":"2020-11-19T18:27:07+00:00","dateModified":"2020-11-19T18:27:08+00:00","author":{"@id":"https://ukhumanrightsblog.com/#/schema/person/b524737139b204558f41470767697db8"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/"]}]},{"@type":"Person","@id":"https://ukhumanrightsblog.com/#/schema/person/b524737139b204558f41470767697db8","name":"Shaheen Rahman","image":{"@type":"ImageObject","@id":"https://ukhumanrightsblog.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/22f7db0d64f5695b8c517a160a6d5120?s=96&d=mm&r=g","caption":"Shaheen Rahman"},"description":"Shaheen Rahman is a barrister at 1 Crown Office Row."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='styles-main-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/print.min.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ukhumanrightsblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ukhumanrightsblog.com/wp-json/wp/v2/posts/170507" /><link rel='shortlink' href='https://wp.me/pJiO3-Im7' />
<link rel="alternate" type="application/json+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"wyc2nuv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script>   <!--Customizer CSS--> 
   <style type="text/css">
                                        		
                                
        		
                		
                		
                   </style> 
   <!--/Customizer CSS-->
   <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/amp/"><link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
	</head>
	<body>

		<!--[if lt IE 8]>
			<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->

		<div id="cookie-wrapper" class="panel panel_eleven container_12">
				<div class="panel">
					<p class="cookie-box-text">We use cookies to enhance your browsing experience.  If you continue to use our website we will take this to mean that you agree to our use of cookies. If you want to find out more, please view our <a href="#" title="Cookie Policy">cookie policy</a>. <a href="#" id="cookie-button" class="button cookie_button">Accept and Hide [x]</a></p>
				</div>
			</div>
		</div>

		
		<div class="mobilebrand mobileonly">
						<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></a>
		</div>


		<header class="header" id="header">
			<div class="toolbar">
				<div class="position">
					<p>
						UK Human Rights Blog -  1 Crown Office Row					</p>
				</div>
				<div class="social">
					<ul>
												<li><a href="https://twitter.com/ukhumanrightsb?ref_src=twsrc%5Etfw&amp;ref_url=https%3A%2F%2Fukhumanrightsblog.com%2Fcontact-2%2F" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
																								<li><a href="https://www.facebook.com/UK-Human-Rights-Blog-331897883001/" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																								<li><a href="https://ukhumanrightsblog.com/?feed=rss2" target="_blank" class="ffc" data-wpel-link="internal"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
											</ul>
				</div>
			</div>

			<div class="body">
				<div class="brand">
										<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></a>
				</div>
				<div class="navigation">
					<nav class="nav">
						<ul id="menu-main-menu" class="nav_header_main menu menu"><li id="menu-item-37888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37888"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37889"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37890"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37891"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37892"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37893"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37894"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
</ul>					</nav>
					<div class="search">
						<div class="wrap">
							<form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
								<input type="text" name="s" value="" placeholder="Search...">
								<button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>
		</header>


		<div class="page">
	
<div class="contant-container">
	<div class="content">
						<article class="article">
					<h1>Article 2 and the provision of healthcare &#8212; Part 1</h1>
					<p class="details"><span class="date">19 November 2020</span> <span class="author">by <a href="https://ukhumanrightsblog.com/author/shaheenrahman1/" title="Posts by Shaheen Rahman" rel="author" data-wpel-link="internal">Shaheen Rahman</a></span></p>
										<p>
<figure class="wp-block-image size-large"><img data-attachment-id="170508" data-permalink="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/european_court_of_human_rights-3/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="European_Court_of_Human_Rights" data-image-description="" data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" width="1024" height="576" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?resize=1024%2C576&#038;ssl=1" alt="" class="wp-image-170508" srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2020/11/European_Court_of_Human_Rights.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption><em>The European Court of Human Rights at Strasbourg</em></figcaption></figure>



<p><strong><em>This three-part extended analysis will discuss the important recent authorities on article 2 ECHR in the context of the provision of healthcare and identify important trends in the development of the law in this area.</em></strong></p>



<p>Where article 2 of the Convention is invoked to allege inadequate provision of healthcare by the state, recent Strasbourg and domestic authority suggest an increasingly restrictive approach.</p>



<span id="more-170507"></span>



<p><strong><em>An initially expansive approach</em></strong></p>



<p>The 2015 Chamber decision of the Fourth Section of the Court in <a href="https://hudoc.echr.coe.int/eng-press/#{&quot;itemid&quot;:[&quot;003-5255508-6524432&quot;]}" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><em>Lopes de Sousa Fernandes v Portugal </em>[App No 56080/13]</a> signalled the possibility of a more expansive application of article 2 in the healthcare context than hitherto adopted.&nbsp;</p>



<p>The case concerned the death of the applicant’s husband following nasal polyp surgery performed in November 1997, when he was around 40 years old.&nbsp; He developed bacterial meningitis and investigations revealed two duodenal ulcers, but he was discharged when his condition appeared to stabilise.&nbsp; He deteriorated, developed infectious ulcerative colitis and was later readmitted.&nbsp; He died of peritonitis and a perforated viscus in March 1998.&nbsp;&nbsp;&nbsp; <em>&nbsp;</em>&nbsp;&nbsp;</p>



<p>It was held, by five votes to two, that there had been a substantive violation of the right to life protected by Article 2.&nbsp; The court took the view that the lack of coordination between the ear, nose and throat department and the emergency unit revealed a deficiency in the public hospital service that deprived the patient of the possibility of accessing appropriate emergency care.&nbsp; &nbsp;It also held, unanimously, that there had been a violation of Article 2 under its procedural limb.&nbsp; Three sets of internal proceedings did not meet the requirement of promptness nor had they addressed satisfactorily the question of the possible causal link between the various illnesses suffered by the patient following his operation and his death. The court also found that the domestic courts had failed to establish with sufficient clarity whether the patient had been appropriately warned of the risks of surgery which included meningitis.</p>



<p>The joint dissenting opinion noted that the court’s position in previous authority had been that where a Contracting State had made adequate provision to ensure high professional standards among health professionals and the protection of lives, matters such as an error of judgment on the part of a health professional or negligent coordination amongst health professionals in the treatment of a particular patient would not be sufficient to call a Contracting State to account from the standpoint of its positive obligations under the Convention to protect life – see <a href="https://www.bailii.org/eu/cases/ECHR/2000/703.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><em>Powell v UK</em></a><em> </em>[App no 45305/99 (2000) 30 EHRR CD 152, ECHR 703.] <em>&nbsp;</em>&nbsp;</p>



<p><strong><em>Clarification of the scope of the substantive positive obligation</em></strong></p>



<p>The dissenting view prevailed when the case proceeded to the <a href="https://hudoc.echr.coe.int/eng#{%22appno%22:[%2256080/13%22],%22itemid%22:[%22001-179556%22]}" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Grand Chamber in 2017</a>.&nbsp; The court noted that it had frequently been called upon to rule on complaints alleging a violation of Article 2 of the Convention in a hospital setting and that the case presented <em>“an opportunity to reaffirm and clarify the scope of the substantive positive obligations of States in such cases”</em>.&nbsp; It emphasised at the outset, however, that <em>“different considerations arise in certain other contexts, in particular with regard to the medical treatment of persons deprived of their liberty or of particularly vulnerable persons under the care of the State, where the State has direct responsibility for the welfare of these individuals” </em>[162-3].&nbsp; We will return to such contexts in Part 2.</p>



<p>In this context, the court considered that the position that it had consistently emphasised in medical negligence cases was as per <em>Powell</em> above and that the court had only rarely found deficiencies in the regulatory framework of member States.  It noted the case of <a href="file:///Users/sadeqarahman/Downloads/45076/05" data-wpel-link="internal"><em>Arskaya v Ukraine</em></a><em> </em>[App 45076/05/05], where the applicant alleged that her son, who had been hospitalised for pneumonia and tuberculosis, had died as a result of medical negligence on account of inadequate health-care regulations concerning patients refusing to consent to treatment. The court, when finding a substantive violation of article 2, noted that the local regulations governing patients’ admission to intensive care were inadequate.  It further found that there was a lack of appropriate rules for establishing patients’ decision-making capacity, including their informed consent to treatment.  It considered therefore that the authorities had not taken sufficient steps to put in place a regulatory framework ensuring that the life of the applicant’s son was properly protected by law as required by article 2 of the Convention. [170]</p>



<p>The court usually reviewed the substance of medical negligence allegations in the context of the procedural limb of article 2, determining whether the mechanisms in place for shedding light on events were adequate. [172]</p>



<p>It also reiterated that it was not for the court to take a stand on issues such as the allocation of public funds and that it was a matter for Contracting States to consider and decide how their limited resources should be allocated.&nbsp; [175]</p>



<p>Violations of the positive obligation under article 2 had also been found in a number of cases where there had been a denial of life saving emergency treatment, for example in <em>Mehmet Şentürk and Bekir Şentürk v. Turkey</em> [App no <a href="https://hudoc.echr.coe.int/eng#{&quot;appno&quot;:[&quot;13423/09&quot;]}" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">13423/09</a>] where a pregnant woman died after being refused life-saving treatment because she could not pay a deposit for the operation. [178]&nbsp; &nbsp;</p>



<p>Likewise, a violation was found in <em>Asiye Genç v. Turkey </em>&nbsp;[App no. <a href="https://hudoc.echr.coe.int/eng#{&quot;appno&quot;:[&quot;24109/07&quot;]}" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">24109/07</a>] where a new born baby died after being denied admission to hospital due to a lack of space and equipment.&nbsp; The court held that the state had not sufficiently ensured the proper organisation and functioning of the public hospital system.&nbsp; This was not a case of negligence or an error of judgment – no care had been offered at all. &nbsp;[179]</p>



<p>In <em>Elena Cojocaru v. Romania</em> &nbsp;[App no. <a href="https://hudoc.echr.coe.int/eng#{&quot;appno&quot;:[&quot;74114/12&quot;]}" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">74114/12</a>] a pregnant woman died after being refused an emergency C-section and being transferred to a hospital 150 km away, the baby dying two days later.&nbsp; The circumstances were said to attest to a dysfunction in public hospital services [180].</p>



<p>The final case considered by the court was <em>Aydoğdu v.&nbsp;Turkey</em> [App no.&nbsp;<a href="https://hudoc.echr.coe.int/eng#{&quot;appno&quot;:[&quot;40448/06&quot;]}" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">40448/06</a>], where a baby died as a result of a combination of circumstances, including dysfunction of the health system in a particular region of the country.&nbsp; The court considered that the authorities must have been aware at the time of events that there was a real risk to the lives of multiple patients due to a <em>“chronic state of affairs that was common knowledge”</em> yet had failed to take any of the steps that could reasonably have been expected to avert the risk, without any explanation as to why this would have placed a disproportionate burden upon them.&nbsp; There was a causal link between the baby’s death and these structural problems, as well as individual negligence on the part of doctors. [181]</p>



<p>The court considered that, apart from the <em>Elena Cojacaru</em> case, which followed the line taken in the Chamber judgment, these cases distinguished between cases of <em>“mere negligence” </em>and “<em>exceptional</em>” cases where there had been a denial of immediate emergency care.  In the latter context, they noted the observations of the Government of the United Kingdom, which had been permitted to intervene in the proceedings, that the approach was akin to that in <em>Osman v the United Kingdom, </em>i.e. that the positive obligation arises when the State is required to undertake preventative operational measures to protect the life of an individual whose life is imminently at real risk.  The court did not consider that the dysfunction of the hospital services in these cases was to be characterised as ones of negligent coordination between hospital services or hospitals, but as a structural issue linked to deficiencies in the regulatory framework. [184]</p>



<p>Having considered the case law, the court reaffirmed the approach in <em>Powell </em>that in the context of alleged medical negligence, the substantive positive obligations on the state are limited to a duty to regulate, i.e. to put together an effective framework compelling all hospitals to adopt appropriate measures to protect patients’ lives, including supervision and enforcement.</p>



<p>It also set out the <em>“very exceptional”</em> circumstances in which the responsibility of the state under the substantive limb of article 2 may be engaged in the following way in cases of denial of treatment:</p>



<p>First, where a patient’s life is knowingly put at risk by denial of access to life-saving emergency treatment.  It does not extend to circumstances of deficient, incorrect or delayed treatment.</p>



<p>Second, where systemic or structural dysfunction in hospital services results in a patient being deprived of access to life-saving emergency treatment, which the authorities knew or ought to have known about and failed to take adequate steps to address, putting lives at risk.</p>



<p>It was acknowledged that it will not always be easy to draw the line between cases of <em>“mere negligence” </em>and <em>“denial of access to life saving treatment”</em>.  However, to fall into the latter category, a number of factors are <em>“cumulatively”</em> required:</p>



<p>First, the acts or omissions in such cases must go beyond mere error or negligence and constitute a denial of care in the full knowledge that the patient is at risk, in breach of professional obligations. </p>



<p>Second, the dysfunction must be systemic or structural as opposed to comprising of individual incidents when things have gone wrong. </p>



<p>Third, there must be a link between the dysfunction complained of and the harm the patient sustained.</p>



<p>Finally,  the dysfunction must have resulted from the failure of the state to meet its obligation to provide a regulatory framework in the broader sense of ensuring effective functioning of the regulatory framework . [185-196]</p>



<p>The circumstances of the instant case did not fall within any of the exceptional categories, notwithstanding the comments of some medical experts reviewing the care who alluded to serious systemic inadequacies.&nbsp; A lack of coordination between hospital departments was not sufficient to engage the state’s responsibility under article 2 and there was accordingly no substantive breach.&nbsp; The allegations were of medical negligence and in such cases the state’s substantive obligations were limited to the setting up of an adequate regulatory framework compelling hospitals to adopt appropriate measures for the protection of patient’s lives. <em>&nbsp;</em>[197-205]</p>



<p>The court did, however, uphold the finding of a violation under the procedural limb of article 2 as there had been a failure to provide an adequate and timely response to the applicant by the domestic authorities. [206-238]</p>



<p><strong><em>In part two, the immediate consequences of the Lopes de Souza decision and how it has been applied in domestic law will be analaysed. In part three, the decision in Maguire from earlier this year and the overall trend in the law will be explained.</em></strong></p>



<p><em><a href="https://www.1cor.com/london/barristers/shaheen-rahman-qc/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Shaheen Rahman QC</a> is a barrister at 1 Crown Office Row.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" data-text="Article 2 and the provision of healthcare -- Part 1" data-via="ukhumanrightsb" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Article 2 and the provision of healthcare -- Part 1" data-content="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" title="Share on Tumblr" data-wpel-link="external" rel="external noopener noreferrer">Share on Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F&amp;title=Article%202%20and%20the%20provision%20of%20healthcare%20--%20Part%201" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F&#038;media=https%3A%2F%2Fukhumanrightsblog.com%2Fwp-content%2Fuploads%2F2020%2F11%2FEuropean_Court_of_Human_Rights.jpg&#038;description=Article%202%20and%20the%20provision%20of%20healthcare%20--%20Part%201" data-pin-do="buttonPin" data-pin-config="beside" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10797055-170507-5fb7224e78430' data-src='https://widgets.wp.com/likes/#blog_id=10797055&amp;post_id=170507&amp;origin=ukhumanrightsblog.com&amp;obj_id=10797055-170507-5fb7224e78430' data-name='like-post-frame-10797055-170507-5fb7224e78430'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></p>

					<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=10797055&#038;postid=170507&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7a247b99a0f3eae299d448dbee4e149c99a769ab#parent=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- .comments-area -->
				</article>
					</div>

	<div class="aside">
		<div class="widgets">
			<div id="text-8" class="widget widget_text"><h2>Welcome to the UKHRB</h2><hr>			<div class="textwidget"><img class="size-full wp-image-36822 aligncenter" src="https://i1.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" alt="" width="180" height="109" data-recalc-dims="1" />

This blog is run by <a href="http://www.1cor.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row barristers' chambers</a>. Subscribe for free updates here. The blog's editorial team is:
<table>
<tbody>
<tr>
<th style="vertical-align: top;" width="55%">Commissioning Editor:</th>
<td><a href="https://www.1cor.com/london/barristers/jonathan-metzer/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Jonathan Metzer</a></td>
</tr>
<tr>
<th style="vertical-align: top;">Editorial Team:</th>
<td>
<a href="https://www.1cor.com/london/barristers/rosalind-english/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Rosalind English</a><br />
<a href="https://www.1cor.com/london/barristers/angus-mccullough-qc/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Angus McCullough QC</a>
<a href="https://www.1cor.com/london/barristers/david-hart-qc/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">David Hart QC</a><br />
<a href="https://www.1cor.com/london/barristers/martin-downs/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
Martin Downs</a><br />
<a href="https://www.1cor.com/london/barristers/jim-duffy/" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">Jim Duffy</a></td>
</tr>
</tbody>
</table></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2>Free email updates</h2><hr><div class="textwidget custom-html-widget"><p><strong>Enter your email address to subscribe to this blog for free and receive weekly notifications of new posts by email.</strong></p><strong>
<p>
<a href="/subscribe-update/" target="_blank" class="button" rel="noopener noreferrer" data-wpel-link="internal">Subscribe</a>
</p></strong></div></div><div id="categories-2" class="widget widget_categories"><h2>Categories</h2><hr><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="adoption">adoption</option>
	<option class="level-0" value="blog-posts">BLOG POSTS</option>
	<option class="level-1" value="1cor">&nbsp;&nbsp;&nbsp;1COR</option>
	<option class="level-1" value="blog-news">&nbsp;&nbsp;&nbsp;Blog news</option>
	<option class="level-1" value="case-law">&nbsp;&nbsp;&nbsp;Case law</option>
	<option class="level-2" value="case-comments">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case comments</option>
	<option class="level-2" value="case-summaries">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case summaries</option>
	<option class="level-1" value="features">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-1" value="in-the-news">&nbsp;&nbsp;&nbsp;In the news</option>
	<option class="level-1" value="lectures">&nbsp;&nbsp;&nbsp;Lectures</option>
	<option class="level-1" value="poor-reporting">&nbsp;&nbsp;&nbsp;Poor reporting</option>
	<option class="level-1" value="roundup-blog-posts">&nbsp;&nbsp;&nbsp;Roundup</option>
	<option class="level-0" value="convention-rights">CONVENTION RIGHTS</option>
	<option class="level-1" value="article-1-echr-jurisdiction">&nbsp;&nbsp;&nbsp;Article 1 | ECHR jurisdiction</option>
	<option class="level-1" value="article-10-freedom-of-expression">&nbsp;&nbsp;&nbsp;Article 10 | Freedom of Expression</option>
	<option class="level-1" value="article-11-freedom-of-association">&nbsp;&nbsp;&nbsp;Article 11 | Freedom of Association</option>
	<option class="level-1" value="article-12-right-to-marry-found-family">&nbsp;&nbsp;&nbsp;Article 12 | Right to Marry / Found Family</option>
	<option class="level-1" value="article-13-effective-remedy">&nbsp;&nbsp;&nbsp;Article 13 | Effective remedy</option>
	<option class="level-1" value="article-14-anti-discrimination">&nbsp;&nbsp;&nbsp;Article 14 | Anti-Discrimination</option>
	<option class="level-1" value="article-2-right-to-life">&nbsp;&nbsp;&nbsp;Article 2 | Right to life</option>
	<option class="level-1" value="article-3-torture-inhumane-treatment">&nbsp;&nbsp;&nbsp;Article 3 | Torture / Inhumane Treatment</option>
	<option class="level-1" value="article-4-anti-slavery">&nbsp;&nbsp;&nbsp;Article 4 | Anti-Slavery</option>
	<option class="level-1" value="article-5-right-to-liberty">&nbsp;&nbsp;&nbsp;Article 5 | Right to Liberty</option>
	<option class="level-1" value="article-6-right-to-fair-trial">&nbsp;&nbsp;&nbsp;Article 6 | Right to Fair Trial</option>
	<option class="level-1" value="article-7-retrospective-punishment">&nbsp;&nbsp;&nbsp;Article 7 | Retrospective Punishment</option>
	<option class="level-1" value="article-8-right-to-privacy-family">&nbsp;&nbsp;&nbsp;Article 8 | Right to Privacy / Family</option>
	<option class="level-1" value="article-9-thought-conscience-religion">&nbsp;&nbsp;&nbsp;Article 9 | Thought / Conscience / Religion</option>
	<option class="level-1" value="protocol-1-article-1-peaceful-enjoyment-of-property">&nbsp;&nbsp;&nbsp;Protocol 1 Article 1 | Peaceful enjoyment of property</option>
	<option class="level-1" value="protocol-1-article-3-free-elections">&nbsp;&nbsp;&nbsp;Protocol 1 Article 3 | Free elections</option>
	<option class="level-1" value="protocol-2-article-1-right-to-education">&nbsp;&nbsp;&nbsp;Protocol 2 Article 1 | Right to education</option>
	<option class="level-0" value="detention-2">detention</option>
	<option class="level-0" value="environmental-information">environmental information</option>
	<option class="level-0" value="guantanamo">guantanamo</option>
	<option class="level-0" value="investigatory-powers-bill">investigatory powers bill</option>
	<option class="level-0" value="investigatory-powers-tribunal">investigatory powers tribunal</option>
	<option class="level-0" value="legal-topics">LEGAL TOPICS</option>
	<option class="level-1" value="agriculture">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-1" value="animals">&nbsp;&nbsp;&nbsp;Animals</option>
	<option class="level-1" value="bill-of-rights">&nbsp;&nbsp;&nbsp;Bill of Rights</option>
	<option class="level-1" value="children">&nbsp;&nbsp;&nbsp;Children</option>
	<option class="level-1" value="companycommercial">&nbsp;&nbsp;&nbsp;Company/Commercial</option>
	<option class="level-1" value="costs-and-procedure">&nbsp;&nbsp;&nbsp;Costs and Procedure</option>
	<option class="level-1" value="court-of-protection">&nbsp;&nbsp;&nbsp;Court of Protection</option>
	<option class="level-1" value="criminal">&nbsp;&nbsp;&nbsp;Criminal</option>
	<option class="level-1" value="damages">&nbsp;&nbsp;&nbsp;Damages</option>
	<option class="level-1" value="defamation-libel">&nbsp;&nbsp;&nbsp;Defamation / Libel</option>
	<option class="level-1" value="disciplinary-proceedings">&nbsp;&nbsp;&nbsp;Disciplinary Proceedings</option>
	<option class="level-1" value="discrimination">&nbsp;&nbsp;&nbsp;Discrimination</option>
	<option class="level-1" value="education">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="employment">&nbsp;&nbsp;&nbsp;Employment</option>
	<option class="level-1" value="environment">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="european">&nbsp;&nbsp;&nbsp;European</option>
	<option class="level-1" value="family">&nbsp;&nbsp;&nbsp;Family</option>
	<option class="level-1" value="freedom-of-information-legal-topics">&nbsp;&nbsp;&nbsp;Freedom of Information</option>
	<option class="level-1" value="housing">&nbsp;&nbsp;&nbsp;Housing</option>
	<option class="level-1" value="immigrationextradition">&nbsp;&nbsp;&nbsp;Immigration/Extradition</option>
	<option class="level-1" value="inquests-and-inquiries">&nbsp;&nbsp;&nbsp;Inquests and Inquiries</option>
	<option class="level-1" value="international">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="judges-and-juries">&nbsp;&nbsp;&nbsp;Judges and Juries</option>
	<option class="level-1" value="licensing">&nbsp;&nbsp;&nbsp;Licensing</option>
	<option class="level-1" value="margin-of-appreciation">&nbsp;&nbsp;&nbsp;Margin of Appreciation</option>
	<option class="level-1" value="media">&nbsp;&nbsp;&nbsp;Media</option>
	<option class="level-1" value="medical">&nbsp;&nbsp;&nbsp;Medical</option>
	<option class="level-1" value="mental-health">&nbsp;&nbsp;&nbsp;Mental Health</option>
	<option class="level-1" value="pensions">&nbsp;&nbsp;&nbsp;Pensions</option>
	<option class="level-1" value="personal-injury">&nbsp;&nbsp;&nbsp;Personal Injury</option>
	<option class="level-1" value="police">&nbsp;&nbsp;&nbsp;Police</option>
	<option class="level-1" value="politics-public-order">&nbsp;&nbsp;&nbsp;Politics / Public Order</option>
	<option class="level-1" value="prisons">&nbsp;&nbsp;&nbsp;Prisons</option>
	<option class="level-1" value="property">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="publicprivate">&nbsp;&nbsp;&nbsp;Public/Private</option>
	<option class="level-1" value="religion-legal-topics">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-1" value="scotland">&nbsp;&nbsp;&nbsp;Scotland</option>
	<option class="level-1" value="secret-justice-legal-topics">&nbsp;&nbsp;&nbsp;Secret justice</option>
	<option class="level-1" value="social-care">&nbsp;&nbsp;&nbsp;Social Care</option>
	<option class="level-1" value="spending-cuts-legal-topics">&nbsp;&nbsp;&nbsp;Spending cuts</option>
	<option class="level-1" value="tax">&nbsp;&nbsp;&nbsp;Tax</option>
	<option class="level-1" value="technology">&nbsp;&nbsp;&nbsp;Technology</option>
	<option class="level-1" value="terrorism">&nbsp;&nbsp;&nbsp;Terrorism</option>
	<option class="level-1" value="vat">&nbsp;&nbsp;&nbsp;VAT</option>
	<option class="level-0" value="northern-ireland">Northern Ireland</option>
	<option class="level-0" value="parliament">parliament</option>
	<option class="level-0" value="ripa">ripa</option>
	<option class="level-0" value="united-states-2">united states</option>
</select>
 

<script type='text/javascript'> 
/* <![CDATA[ */ 
(function() { 
    var dropdown = document.getElementById("cat"); 
    function onCatChange() { 
     if (dropdown.options[ dropdown.selectedIndex ].value != -1) { 
      location.href = "https://ukhumanrightsblog.com/category/"+dropdown.options[ dropdown.selectedIndex ].value+'/';
     } 
    } 
    dropdown.onchange = onCatChange; 
})(); 
/* ]]> */ 
</script> 

</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2>Recent Posts</h2><hr>
		<ul>
											<li>
					<a href="https://ukhumanrightsblog.com/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" aria-current="page" data-wpel-link="internal">Article 2 and the provision of healthcare &#8212; Part 1</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2020/11/16/the-weekly-round-up-workers-rights-and-personal-protective-equipment/" data-wpel-link="internal">The Weekly Round-up: Workers&#8217; Rights and Personal Protective Equipment</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2020/11/13/maughan-suicide-and-unlawful-killing-conclusions-in-inquests/" data-wpel-link="internal">Maughan: Suicide and Unlawful Killing Conclusions in Inquests</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2020/11/09/law-pod-uk-new-episode-ai-in-healthcare/" data-wpel-link="internal">Law Pod UK new episode: AI in Healthcare</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/" data-wpel-link="internal">Compulsory vaccination &#8211; the next step for Covid-19?</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h2>Recent comments</h2><hr>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Matthew" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/c81b0bf197653d566eacff9e0032a330?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c81b0bf197653d566eacff9e0032a330?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstexttop" style="">Matthew on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59297" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="Andrew" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/8b7a683e799106f4b73516b7a566e270?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b7a683e799106f4b73516b7a566e270?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">Andrew on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59292" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="Rudy" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/0b9892ba016285524899712e8269d515?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b9892ba016285524899712e8269d515?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">Rudy on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59288" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="John Smith" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/98095ec76db0633f2cd74b248a941264?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98095ec76db0633f2cd74b248a941264?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">John Smith on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59287" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="Jon" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/5db684bcf84c0fe16f563e119055b56b?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5db684bcf84c0fe16f563e119055b56b?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">Jon on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59282" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="Simon" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/834886ce6e4f2146fe54f3d8f0985655?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/834886ce6e4f2146fe54f3d8f0985655?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">Simon on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59281" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr><tr><td title="Sam Mcloughlin" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://secure.gravatar.com/avatar/25c3a2d21783fc6425a624dc1d8ae356?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25c3a2d21783fc6425a624dc1d8ae356?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></td><td class="recentcommentstextend" style="">Sam Mcloughlin on <a href="https://ukhumanrightsblog.com/2020/11/05/compulsory-vaccination-the-next-step-for-covid-19/#comment-59279" data-wpel-link="internal">Compulsory vaccination &#8211;&hellip;</a></td></tr>				</table>
				</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h2>Tags</h2><hr><div class="tagcloud"><a href="https://ukhumanrightsblog.com/tag/aarhus/" class="tag-cloud-link tag-link-788825 tag-link-position-1" style="font-size: 15.150214592275pt;" aria-label="Aarhus (30 items)" data-wpel-link="internal">Aarhus</a>
<a href="https://ukhumanrightsblog.com/tag/abortion/" class="tag-cloud-link tag-link-13538 tag-link-position-2" style="font-size: 12.68669527897pt;" aria-label="Abortion (11 items)" data-wpel-link="internal">Abortion</a>
<a href="https://ukhumanrightsblog.com/tag/abu-qatada/" class="tag-cloud-link tag-link-3941481 tag-link-position-3" style="font-size: 13.768240343348pt;" aria-label="Abu Qatada (17 items)" data-wpel-link="internal">Abu Qatada</a>
<a href="https://ukhumanrightsblog.com/tag/abuse/" class="tag-cloud-link tag-link-634511714 tag-link-position-4" style="font-size: 11.605150214592pt;" aria-label="Abuse (7 items)" data-wpel-link="internal">Abuse</a>
<a href="https://ukhumanrightsblog.com/tag/access-to-justice/" class="tag-cloud-link tag-link-932384 tag-link-position-5" style="font-size: 14.489270386266pt;" aria-label="Access to justice (23 items)" data-wpel-link="internal">Access to justice</a>
<a href="https://ukhumanrightsblog.com/tag/adoption/" class="tag-cloud-link tag-link-634511704 tag-link-position-6" style="font-size: 11.905579399142pt;" aria-label="adoption (8 items)" data-wpel-link="internal">adoption</a>
<a href="https://ukhumanrightsblog.com/tag/ai/" class="tag-cloud-link tag-link-14067 tag-link-position-7" style="font-size: 11.905579399142pt;" aria-label="AI (8 items)" data-wpel-link="internal">AI</a>
<a href="https://ukhumanrightsblog.com/tag/air-pollution/" class="tag-cloud-link tag-link-113865 tag-link-position-8" style="font-size: 11.905579399142pt;" aria-label="air pollution (8 items)" data-wpel-link="internal">air pollution</a>
<a href="https://ukhumanrightsblog.com/tag/air-travel/" class="tag-cloud-link tag-link-48679 tag-link-position-9" style="font-size: 11.605150214592pt;" aria-label="air travel (7 items)" data-wpel-link="internal">air travel</a>
<a href="https://ukhumanrightsblog.com/tag/alba/" class="tag-cloud-link tag-link-634511639 tag-link-position-10" style="font-size: 11.905579399142pt;" aria-label="ALBA (8 items)" data-wpel-link="internal">ALBA</a>
<a href="https://ukhumanrightsblog.com/tag/allergy/" class="tag-cloud-link tag-link-314304 tag-link-position-11" style="font-size: 8pt;" aria-label="Allergy (1 item)" data-wpel-link="internal">Allergy</a>
<a href="https://ukhumanrightsblog.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-12" style="font-size: 10.403433476395pt;" aria-label="Al Qaeda (4 items)" data-wpel-link="internal">Al Qaeda</a>
<a href="https://ukhumanrightsblog.com/tag/amnesty-international/" class="tag-cloud-link tag-link-9944 tag-link-position-13" style="font-size: 9.8025751072961pt;" aria-label="Amnesty International (3 items)" data-wpel-link="internal">Amnesty International</a>
<a href="https://ukhumanrightsblog.com/tag/animal-rights/" class="tag-cloud-link tag-link-8104 tag-link-position-14" style="font-size: 14.369098712446pt;" aria-label="animal rights (22 items)" data-wpel-link="internal">animal rights</a>
<a href="https://ukhumanrightsblog.com/tag/animals/" class="tag-cloud-link tag-link-634511582 tag-link-position-15" style="font-size: 14.248927038627pt;" aria-label="Animals (21 items)" data-wpel-link="internal">Animals</a>
<a href="https://ukhumanrightsblog.com/tag/anonymity/" class="tag-cloud-link tag-link-44746 tag-link-position-16" style="font-size: 12.68669527897pt;" aria-label="anonymity (11 items)" data-wpel-link="internal">anonymity</a>
<a href="https://ukhumanrightsblog.com/tag/article-1-protocol-1/" class="tag-cloud-link tag-link-120662224 tag-link-position-17" style="font-size: 11.605150214592pt;" aria-label="Article 1 Protocol 1 (7 items)" data-wpel-link="internal">Article 1 Protocol 1</a>
<a href="https://ukhumanrightsblog.com/tag/article-2/" class="tag-cloud-link tag-link-1612238 tag-link-position-18" style="font-size: 13.888412017167pt;" aria-label="Article 2 (18 items)" data-wpel-link="internal">Article 2</a>
<a href="https://ukhumanrightsblog.com/tag/article-3/" class="tag-cloud-link tag-link-2763612 tag-link-position-19" style="font-size: 14.008583690987pt;" aria-label="article 3 (19 items)" data-wpel-link="internal">article 3</a>
<a href="https://ukhumanrightsblog.com/tag/article-4/" class="tag-cloud-link tag-link-634511726 tag-link-position-20" style="font-size: 8pt;" aria-label="Article 4 (1 item)" data-wpel-link="internal">Article 4</a>
<a href="https://ukhumanrightsblog.com/tag/article-5/" class="tag-cloud-link tag-link-6304727 tag-link-position-21" style="font-size: 12.68669527897pt;" aria-label="article 5 (11 items)" data-wpel-link="internal">article 5</a>
<a href="https://ukhumanrightsblog.com/tag/article-6/" class="tag-cloud-link tag-link-2027435 tag-link-position-22" style="font-size: 15.150214592275pt;" aria-label="Article 6 (30 items)" data-wpel-link="internal">Article 6</a>
<a href="https://ukhumanrightsblog.com/tag/article-8/" class="tag-cloud-link tag-link-2595972 tag-link-position-23" style="font-size: 17.673819742489pt;" aria-label="Article 8 (80 items)" data-wpel-link="internal">Article 8</a>
<a href="https://ukhumanrightsblog.com/tag/article-9/" class="tag-cloud-link tag-link-3065644 tag-link-position-24" style="font-size: 11.304721030043pt;" aria-label="Article 9 (6 items)" data-wpel-link="internal">Article 9</a>
<a href="https://ukhumanrightsblog.com/tag/article-10/" class="tag-cloud-link tag-link-2890613 tag-link-position-25" style="font-size: 14.609442060086pt;" aria-label="article 10 (24 items)" data-wpel-link="internal">article 10</a>
<a href="https://ukhumanrightsblog.com/tag/article-11/" class="tag-cloud-link tag-link-2832241 tag-link-position-26" style="font-size: 10.884120171674pt;" aria-label="Article 11 (5 items)" data-wpel-link="internal">Article 11</a>
<a href="https://ukhumanrightsblog.com/tag/article-13/" class="tag-cloud-link tag-link-28459419 tag-link-position-27" style="font-size: 9.8025751072961pt;" aria-label="article 13 (3 items)" data-wpel-link="internal">article 13</a>
<a href="https://ukhumanrightsblog.com/tag/article-14/" class="tag-cloud-link tag-link-9086967 tag-link-position-28" style="font-size: 12.44635193133pt;" aria-label="Article 14 (10 items)" data-wpel-link="internal">Article 14</a>
<a href="https://ukhumanrightsblog.com/tag/article-263-tfeu/" class="tag-cloud-link tag-link-39807681 tag-link-position-29" style="font-size: 9.8025751072961pt;" aria-label="article 263 TFEU (3 items)" data-wpel-link="internal">article 263 TFEU</a>
<a href="https://ukhumanrightsblog.com/tag/artificial-intelligence/" class="tag-cloud-link tag-link-12374 tag-link-position-30" style="font-size: 11.304721030043pt;" aria-label="Artificial Intelligence (6 items)" data-wpel-link="internal">Artificial Intelligence</a>
<a href="https://ukhumanrightsblog.com/tag/asbestos/" class="tag-cloud-link tag-link-634511715 tag-link-position-31" style="font-size: 9.0815450643777pt;" aria-label="Asbestos (2 items)" data-wpel-link="internal">Asbestos</a>
<a href="https://ukhumanrightsblog.com/tag/assange/" class="tag-cloud-link tag-link-31578251 tag-link-position-32" style="font-size: 9.8025751072961pt;" aria-label="Assange (3 items)" data-wpel-link="internal">Assange</a>
<a href="https://ukhumanrightsblog.com/tag/assisted-suicide/" class="tag-cloud-link tag-link-238541 tag-link-position-33" style="font-size: 14.489270386266pt;" aria-label="assisted suicide (23 items)" data-wpel-link="internal">assisted suicide</a>
<a href="https://ukhumanrightsblog.com/tag/asylum/" class="tag-cloud-link tag-link-62758 tag-link-position-34" style="font-size: 15.150214592275pt;" aria-label="asylum (30 items)" data-wpel-link="internal">asylum</a>
<a href="https://ukhumanrightsblog.com/tag/asylum-seekers/" class="tag-cloud-link tag-link-353432 tag-link-position-35" style="font-size: 11.905579399142pt;" aria-label="asylum seekers (8 items)" data-wpel-link="internal">asylum seekers</a>
<a href="https://ukhumanrightsblog.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-36" style="font-size: 11.605150214592pt;" aria-label="Australia (7 items)" data-wpel-link="internal">Australia</a>
<a href="https://ukhumanrightsblog.com/tag/autism/" class="tag-cloud-link tag-link-12360 tag-link-position-37" style="font-size: 10.403433476395pt;" aria-label="autism (4 items)" data-wpel-link="internal">autism</a>
<a href="https://ukhumanrightsblog.com/tag/badgers/" class="tag-cloud-link tag-link-41010 tag-link-position-38" style="font-size: 9.8025751072961pt;" aria-label="badgers (3 items)" data-wpel-link="internal">badgers</a>
<a href="https://ukhumanrightsblog.com/tag/benefits/" class="tag-cloud-link tag-link-82404 tag-link-position-39" style="font-size: 13.107296137339pt;" aria-label="benefits (13 items)" data-wpel-link="internal">benefits</a>
<a href="https://ukhumanrightsblog.com/tag/bill-of-rights/" class="tag-cloud-link tag-link-634511586 tag-link-position-40" style="font-size: 15.390557939914pt;" aria-label="Bill of Rights (33 items)" data-wpel-link="internal">Bill of Rights</a>
<a href="https://ukhumanrightsblog.com/tag/biotechnology/" class="tag-cloud-link tag-link-26103 tag-link-position-41" style="font-size: 11.605150214592pt;" aria-label="biotechnology (7 items)" data-wpel-link="internal">biotechnology</a>
<a href="https://ukhumanrightsblog.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-42" style="font-size: 13.287553648069pt;" aria-label="blogging (14 items)" data-wpel-link="internal">blogging</a>
<a href="https://ukhumanrightsblog.com/tag/bloody-sunday/" class="tag-cloud-link tag-link-717092 tag-link-position-43" style="font-size: 9.8025751072961pt;" aria-label="Bloody Sunday (3 items)" data-wpel-link="internal">Bloody Sunday</a>
<a href="https://ukhumanrightsblog.com/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-44" style="font-size: 13.768240343348pt;" aria-label="brexit (17 items)" data-wpel-link="internal">brexit</a>
<a href="https://ukhumanrightsblog.com/tag/bribery/" class="tag-cloud-link tag-link-634511720 tag-link-position-45" style="font-size: 9.0815450643777pt;" aria-label="Bribery (2 items)" data-wpel-link="internal">Bribery</a>
<a href="https://ukhumanrightsblog.com/tag/british-waterways-board/" class="tag-cloud-link tag-link-634511737 tag-link-position-46" style="font-size: 9.0815450643777pt;" aria-label="British Waterways Board (2 items)" data-wpel-link="internal">British Waterways Board</a>
<a href="https://ukhumanrightsblog.com/tag/care-homes/" class="tag-cloud-link tag-link-634511774 tag-link-position-47" style="font-size: 8pt;" aria-label="care homes (1 item)" data-wpel-link="internal">care homes</a>
<a href="https://ukhumanrightsblog.com/tag/catholic-church/" class="tag-cloud-link tag-link-19711 tag-link-position-48" style="font-size: 10.884120171674pt;" aria-label="Catholic Church (5 items)" data-wpel-link="internal">Catholic Church</a>
<a href="https://ukhumanrightsblog.com/tag/catholicism/" class="tag-cloud-link tag-link-634511730 tag-link-position-49" style="font-size: 11.905579399142pt;" aria-label="Catholicism (8 items)" data-wpel-link="internal">Catholicism</a>
<a href="https://ukhumanrightsblog.com/tag/chagos-islanders/" class="tag-cloud-link tag-link-3208752 tag-link-position-50" style="font-size: 11.304721030043pt;" aria-label="Chagos Islanders (6 items)" data-wpel-link="internal">Chagos Islanders</a>
<a href="https://ukhumanrightsblog.com/tag/charter-of-fundamental-rights/" class="tag-cloud-link tag-link-1325277 tag-link-position-51" style="font-size: 9.0815450643777pt;" aria-label="Charter of Fundamental Rights (2 items)" data-wpel-link="internal">Charter of Fundamental Rights</a>
<a href="https://ukhumanrightsblog.com/tag/child-protection/" class="tag-cloud-link tag-link-169962 tag-link-position-52" style="font-size: 12.206008583691pt;" aria-label="child protection (9 items)" data-wpel-link="internal">child protection</a>
<a href="https://ukhumanrightsblog.com/tag/children/" class="tag-cloud-link tag-link-634511584 tag-link-position-53" style="font-size: 15.871244635193pt;" aria-label="Children (40 items)" data-wpel-link="internal">Children</a>
<a href="https://ukhumanrightsblog.com/tag/childrens-rights/" class="tag-cloud-link tag-link-147027 tag-link-position-54" style="font-size: 14.909871244635pt;" aria-label="children&#039;s rights (27 items)" data-wpel-link="internal">children&#039;s rights</a>
<a href="https://ukhumanrightsblog.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-55" style="font-size: 8pt;" aria-label="China (1 item)" data-wpel-link="internal">China</a>
<a href="https://ukhumanrightsblog.com/tag/christianity/" class="tag-cloud-link tag-link-214 tag-link-position-56" style="font-size: 11.605150214592pt;" aria-label="christianity (7 items)" data-wpel-link="internal">christianity</a>
<a href="https://ukhumanrightsblog.com/tag/citizenship/" class="tag-cloud-link tag-link-72363 tag-link-position-57" style="font-size: 10.403433476395pt;" aria-label="citizenship (4 items)" data-wpel-link="internal">citizenship</a>
<a href="https://ukhumanrightsblog.com/tag/civil-liberties-campaigners/" class="tag-cloud-link tag-link-71431276 tag-link-position-58" style="font-size: 16.472103004292pt;" aria-label="civil liberties campaigners (50 items)" data-wpel-link="internal">civil liberties campaigners</a>
<a href="https://ukhumanrightsblog.com/tag/civil-partnerships/" class="tag-cloud-link tag-link-1347929 tag-link-position-59" style="font-size: 8pt;" aria-label="civil partnerships (1 item)" data-wpel-link="internal">civil partnerships</a>
<a href="https://ukhumanrightsblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-60" style="font-size: 13.888412017167pt;" aria-label="climate change (18 items)" data-wpel-link="internal">climate change</a>
<a href="https://ukhumanrightsblog.com/tag/clinical-negligence/" class="tag-cloud-link tag-link-1815139 tag-link-position-61" style="font-size: 10.403433476395pt;" aria-label="clinical negligence (4 items)" data-wpel-link="internal">clinical negligence</a>
<a href="https://ukhumanrightsblog.com/tag/closed-material-procedure/" class="tag-cloud-link tag-link-61126109 tag-link-position-62" style="font-size: 9.8025751072961pt;" aria-label="closed material procedure (3 items)" data-wpel-link="internal">closed material procedure</a>
<a href="https://ukhumanrightsblog.com/tag/coercion/" class="tag-cloud-link tag-link-634511740 tag-link-position-63" style="font-size: 8pt;" aria-label="Coercion (1 item)" data-wpel-link="internal">Coercion</a>
<a href="https://ukhumanrightsblog.com/tag/commission-on-a-bill-of-rights/" class="tag-cloud-link tag-link-114619269 tag-link-position-64" style="font-size: 9.8025751072961pt;" aria-label="Commission on a Bill of Rights (3 items)" data-wpel-link="internal">Commission on a Bill of Rights</a>
<a href="https://ukhumanrightsblog.com/tag/common-law/" class="tag-cloud-link tag-link-290853 tag-link-position-65" style="font-size: 11.304721030043pt;" aria-label="common law (6 items)" data-wpel-link="internal">common law</a>
<a href="https://ukhumanrightsblog.com/tag/communications/" class="tag-cloud-link tag-link-7742 tag-link-position-66" style="font-size: 10.403433476395pt;" aria-label="communications (4 items)" data-wpel-link="internal">communications</a>
<a href="https://ukhumanrightsblog.com/tag/competition/" class="tag-cloud-link tag-link-472 tag-link-position-67" style="font-size: 8pt;" aria-label="competition (1 item)" data-wpel-link="internal">competition</a>
<a href="https://ukhumanrightsblog.com/tag/confidentiality/" class="tag-cloud-link tag-link-165754 tag-link-position-68" style="font-size: 13.287553648069pt;" aria-label="confidentiality (14 items)" data-wpel-link="internal">confidentiality</a>
<a href="https://ukhumanrightsblog.com/tag/consent/" class="tag-cloud-link tag-link-750012 tag-link-position-69" style="font-size: 12.68669527897pt;" aria-label="consent (11 items)" data-wpel-link="internal">consent</a>
<a href="https://ukhumanrightsblog.com/tag/conservation/" class="tag-cloud-link tag-link-23993 tag-link-position-70" style="font-size: 12.68669527897pt;" aria-label="conservation (11 items)" data-wpel-link="internal">conservation</a>
<a href="https://ukhumanrightsblog.com/tag/constitution/" class="tag-cloud-link tag-link-29050 tag-link-position-71" style="font-size: 11.905579399142pt;" aria-label="constitution (8 items)" data-wpel-link="internal">constitution</a>
<a href="https://ukhumanrightsblog.com/tag/contact-order/" class="tag-cloud-link tag-link-21539679 tag-link-position-72" style="font-size: 8pt;" aria-label="contact order (1 item)" data-wpel-link="internal">contact order</a>
<a href="https://ukhumanrightsblog.com/tag/contact-tracing/" class="tag-cloud-link tag-link-634511756 tag-link-position-73" style="font-size: 8pt;" aria-label="contact tracing (1 item)" data-wpel-link="internal">contact tracing</a>
<a href="https://ukhumanrightsblog.com/tag/contempt-of-court/" class="tag-cloud-link tag-link-480398 tag-link-position-74" style="font-size: 11.304721030043pt;" aria-label="contempt of court (6 items)" data-wpel-link="internal">contempt of court</a>
<a href="https://ukhumanrightsblog.com/tag/control-orders/" class="tag-cloud-link tag-link-548215 tag-link-position-75" style="font-size: 11.605150214592pt;" aria-label="Control orders (7 items)" data-wpel-link="internal">Control orders</a>
<a href="https://ukhumanrightsblog.com/tag/copyright/" class="tag-cloud-link tag-link-9386 tag-link-position-76" style="font-size: 10.403433476395pt;" aria-label="Copyright (4 items)" data-wpel-link="internal">Copyright</a>
<a href="https://ukhumanrightsblog.com/tag/coronavirus/" class="tag-cloud-link tag-link-634511683 tag-link-position-77" style="font-size: 14.789699570815pt;" aria-label="coronavirus (26 items)" data-wpel-link="internal">coronavirus</a>
<a href="https://ukhumanrightsblog.com/tag/coronavirus-act-2020/" class="tag-cloud-link tag-link-634511770 tag-link-position-78" style="font-size: 9.0815450643777pt;" aria-label="coronavirus act 2020 (2 items)" data-wpel-link="internal">coronavirus act 2020</a>
<a href="https://ukhumanrightsblog.com/tag/costs/" class="tag-cloud-link tag-link-25422 tag-link-position-79" style="font-size: 14.909871244635pt;" aria-label="costs (27 items)" data-wpel-link="internal">costs</a>
<a href="https://ukhumanrightsblog.com/tag/costs-budgets/" class="tag-cloud-link tag-link-145859183 tag-link-position-80" style="font-size: 10.403433476395pt;" aria-label="costs budgets (4 items)" data-wpel-link="internal">costs budgets</a>
<a href="https://ukhumanrightsblog.com/tag/court-of-protection/" class="tag-cloud-link tag-link-634511615 tag-link-position-81" style="font-size: 14.489270386266pt;" aria-label="Court of Protection (23 items)" data-wpel-link="internal">Court of Protection</a>
<a href="https://ukhumanrightsblog.com/tag/covid/" class="tag-cloud-link tag-link-634511769 tag-link-position-82" style="font-size: 9.0815450643777pt;" aria-label="covid (2 items)" data-wpel-link="internal">covid</a>
<a href="https://ukhumanrightsblog.com/tag/crime/" class="tag-cloud-link tag-link-3898 tag-link-position-83" style="font-size: 15.630901287554pt;" aria-label="crime (36 items)" data-wpel-link="internal">crime</a>
<a href="https://ukhumanrightsblog.com/tag/criminal-law/" class="tag-cloud-link tag-link-26119 tag-link-position-84" style="font-size: 14.909871244635pt;" aria-label="criminal law (27 items)" data-wpel-link="internal">criminal law</a>
<a href="https://ukhumanrightsblog.com/tag/cybersecurity/" class="tag-cloud-link tag-link-965824 tag-link-position-85" style="font-size: 10.884120171674pt;" aria-label="Cybersecurity (5 items)" data-wpel-link="internal">Cybersecurity</a>
<a href="https://ukhumanrightsblog.com/tag/damages/" class="tag-cloud-link tag-link-634511613 tag-link-position-86" style="font-size: 14.369098712446pt;" aria-label="Damages (22 items)" data-wpel-link="internal">Damages</a>
<a href="https://ukhumanrightsblog.com/tag/data-protection/" class="tag-cloud-link tag-link-35064 tag-link-position-87" style="font-size: 15.090128755365pt;" aria-label="data protection (29 items)" data-wpel-link="internal">data protection</a>
<a href="https://ukhumanrightsblog.com/tag/death-penalty/" class="tag-cloud-link tag-link-40012 tag-link-position-88" style="font-size: 10.884120171674pt;" aria-label="death penalty (5 items)" data-wpel-link="internal">death penalty</a>
<a href="https://ukhumanrightsblog.com/tag/defamation/" class="tag-cloud-link tag-link-456198 tag-link-position-89" style="font-size: 11.605150214592pt;" aria-label="defamation (7 items)" data-wpel-link="internal">defamation</a>
<a href="https://ukhumanrightsblog.com/tag/defra/" class="tag-cloud-link tag-link-760727 tag-link-position-90" style="font-size: 10.884120171674pt;" aria-label="DEFRA (5 items)" data-wpel-link="internal">DEFRA</a>
<a href="https://ukhumanrightsblog.com/tag/deportation/" class="tag-cloud-link tag-link-386794 tag-link-position-91" style="font-size: 14.789699570815pt;" aria-label="deportation (26 items)" data-wpel-link="internal">deportation</a>
<a href="https://ukhumanrightsblog.com/tag/deprivation-of-liberty/" class="tag-cloud-link tag-link-7004906 tag-link-position-92" style="font-size: 11.905579399142pt;" aria-label="deprivation of liberty (8 items)" data-wpel-link="internal">deprivation of liberty</a>
<a href="https://ukhumanrightsblog.com/tag/derogations/" class="tag-cloud-link tag-link-17977386 tag-link-position-93" style="font-size: 10.403433476395pt;" aria-label="derogations (4 items)" data-wpel-link="internal">derogations</a>
<a href="https://ukhumanrightsblog.com/tag/detention/" class="tag-cloud-link tag-link-178445 tag-link-position-94" style="font-size: 12.68669527897pt;" aria-label="Detention (11 items)" data-wpel-link="internal">Detention</a>
<a href="https://ukhumanrightsblog.com/tag/dignitas/" class="tag-cloud-link tag-link-1521277 tag-link-position-95" style="font-size: 11.304721030043pt;" aria-label="Dignitas (6 items)" data-wpel-link="internal">Dignitas</a>
<a href="https://ukhumanrightsblog.com/tag/diplomacy/" class="tag-cloud-link tag-link-14569 tag-link-position-96" style="font-size: 9.8025751072961pt;" aria-label="diplomacy (3 items)" data-wpel-link="internal">diplomacy</a>
<a href="https://ukhumanrightsblog.com/tag/disability/" class="tag-cloud-link tag-link-40576 tag-link-position-97" style="font-size: 11.905579399142pt;" aria-label="disability (8 items)" data-wpel-link="internal">disability</a>
<a href="https://ukhumanrightsblog.com/tag/disclosure/" class="tag-cloud-link tag-link-28124 tag-link-position-98" style="font-size: 14.609442060086pt;" aria-label="disclosure (24 items)" data-wpel-link="internal">disclosure</a>
<a href="https://ukhumanrightsblog.com/tag/discrimination/" class="tag-cloud-link tag-link-634511610 tag-link-position-99" style="font-size: 16.892703862661pt;" aria-label="Discrimination (59 items)" data-wpel-link="internal">Discrimination</a>
<a href="https://ukhumanrightsblog.com/tag/disease/" class="tag-cloud-link tag-link-9718 tag-link-position-100" style="font-size: 12.44635193133pt;" aria-label="disease (10 items)" data-wpel-link="internal">disease</a>
<a href="https://ukhumanrightsblog.com/tag/divorce/" class="tag-cloud-link tag-link-12139 tag-link-position-101" style="font-size: 10.403433476395pt;" aria-label="divorce (4 items)" data-wpel-link="internal">divorce</a>
<a href="https://ukhumanrightsblog.com/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-102" style="font-size: 14.128755364807pt;" aria-label="DNA (20 items)" data-wpel-link="internal">DNA</a>
<a href="https://ukhumanrightsblog.com/tag/domestic-violence/" class="tag-cloud-link tag-link-9807 tag-link-position-103" style="font-size: 11.605150214592pt;" aria-label="domestic violence (7 items)" data-wpel-link="internal">domestic violence</a>
<a href="https://ukhumanrightsblog.com/tag/duty-of-care/" class="tag-cloud-link tag-link-840584 tag-link-position-104" style="font-size: 11.905579399142pt;" aria-label="duty of care (8 items)" data-wpel-link="internal">duty of care</a>
<a href="https://ukhumanrightsblog.com/tag/echr/" class="tag-cloud-link tag-link-458104 tag-link-position-105" style="font-size: 16.111587982833pt;" aria-label="ECHR (44 items)" data-wpel-link="internal">ECHR</a>
<a href="https://ukhumanrightsblog.com/tag/ecthr/" class="tag-cloud-link tag-link-20547449 tag-link-position-106" style="font-size: 17.19313304721pt;" aria-label="ECtHR (66 items)" data-wpel-link="internal">ECtHR</a>
<a href="https://ukhumanrightsblog.com/tag/education/" class="tag-cloud-link tag-link-634511583 tag-link-position-107" style="font-size: 14.909871244635pt;" aria-label="Education (27 items)" data-wpel-link="internal">Education</a>
<a href="https://ukhumanrightsblog.com/tag/election/" class="tag-cloud-link tag-link-19229 tag-link-position-108" style="font-size: 12.68669527897pt;" aria-label="election (11 items)" data-wpel-link="internal">election</a>
<a href="https://ukhumanrightsblog.com/tag/employment/" class="tag-cloud-link tag-link-634511590 tag-link-position-109" style="font-size: 15.931330472103pt;" aria-label="Employment (41 items)" data-wpel-link="internal">Employment</a>
<a href="https://ukhumanrightsblog.com/tag/environment/" class="tag-cloud-link tag-link-634511579 tag-link-position-110" style="font-size: 16.772532188841pt;" aria-label="Environment (56 items)" data-wpel-link="internal">Environment</a>
<a href="https://ukhumanrightsblog.com/tag/equality-act/" class="tag-cloud-link tag-link-733450 tag-link-position-111" style="font-size: 13.107296137339pt;" aria-label="Equality Act (13 items)" data-wpel-link="internal">Equality Act</a>
<a href="https://ukhumanrightsblog.com/tag/equality-act-2010/" class="tag-cloud-link tag-link-34091081 tag-link-position-112" style="font-size: 11.304721030043pt;" aria-label="Equality Act 2010 (6 items)" data-wpel-link="internal">Equality Act 2010</a>
<a href="https://ukhumanrightsblog.com/tag/ethiopia/" class="tag-cloud-link tag-link-634511716 tag-link-position-113" style="font-size: 8pt;" aria-label="Ethiopia (1 item)" data-wpel-link="internal">Ethiopia</a>
<a href="https://ukhumanrightsblog.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-114" style="font-size: 11.905579399142pt;" aria-label="EU (8 items)" data-wpel-link="internal">EU</a>
<a href="https://ukhumanrightsblog.com/tag/eu-charter-of-fundamental-rights/" class="tag-cloud-link tag-link-27527827 tag-link-position-115" style="font-size: 13.587982832618pt;" aria-label="EU Charter of Fundamental Rights (16 items)" data-wpel-link="internal">EU Charter of Fundamental Rights</a>
<a href="https://ukhumanrightsblog.com/tag/eu-costs/" class="tag-cloud-link tag-link-103881204 tag-link-position-116" style="font-size: 11.605150214592pt;" aria-label="EU costs (7 items)" data-wpel-link="internal">EU costs</a>
<a href="https://ukhumanrightsblog.com/tag/eu-law/" class="tag-cloud-link tag-link-333220 tag-link-position-117" style="font-size: 16.351931330472pt;" aria-label="EU law (48 items)" data-wpel-link="internal">EU law</a>
<a href="https://ukhumanrightsblog.com/tag/european-convention-on-human-rights/" class="tag-cloud-link tag-link-233873 tag-link-position-118" style="font-size: 14.008583690987pt;" aria-label="European Convention on Human Rights (19 items)" data-wpel-link="internal">European Convention on Human Rights</a>
<a href="https://ukhumanrightsblog.com/tag/european-court-of-human-rights/" class="tag-cloud-link tag-link-1179466 tag-link-position-119" style="font-size: 15.630901287554pt;" aria-label="European Court of Human Rights (36 items)" data-wpel-link="internal">European Court of Human Rights</a>
<a href="https://ukhumanrightsblog.com/tag/european-court-of-justice/" class="tag-cloud-link tag-link-611533 tag-link-position-120" style="font-size: 11.905579399142pt;" aria-label="European Court of Justice (8 items)" data-wpel-link="internal">European Court of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/evidence/" class="tag-cloud-link tag-link-27515 tag-link-position-121" style="font-size: 12.206008583691pt;" aria-label="evidence (9 items)" data-wpel-link="internal">evidence</a>
<a href="https://ukhumanrightsblog.com/tag/extradition/" class="tag-cloud-link tag-link-321374 tag-link-position-122" style="font-size: 13.587982832618pt;" aria-label="extradition (16 items)" data-wpel-link="internal">extradition</a>
<a href="https://ukhumanrightsblog.com/tag/extraordinary-rendition/" class="tag-cloud-link tag-link-290621 tag-link-position-123" style="font-size: 10.403433476395pt;" aria-label="extraordinary rendition (4 items)" data-wpel-link="internal">extraordinary rendition</a>
<a href="https://ukhumanrightsblog.com/tag/facebook/" class="tag-cloud-link tag-link-81819 tag-link-position-124" style="font-size: 11.304721030043pt;" aria-label="Facebook (6 items)" data-wpel-link="internal">Facebook</a>
<a href="https://ukhumanrightsblog.com/tag/facial-recognition/" class="tag-cloud-link tag-link-634511767 tag-link-position-125" style="font-size: 8pt;" aria-label="Facial Recognition (1 item)" data-wpel-link="internal">Facial Recognition</a>
<a href="https://ukhumanrightsblog.com/tag/family/" class="tag-cloud-link tag-link-634511581 tag-link-position-126" style="font-size: 16.712446351931pt;" aria-label="Family (55 items)" data-wpel-link="internal">Family</a>
<a href="https://ukhumanrightsblog.com/tag/fatal-accidents/" class="tag-cloud-link tag-link-634511746 tag-link-position-127" style="font-size: 8pt;" aria-label="Fatal Accidents (1 item)" data-wpel-link="internal">Fatal Accidents</a>
<a href="https://ukhumanrightsblog.com/tag/fertility/" class="tag-cloud-link tag-link-634511735 tag-link-position-128" style="font-size: 10.884120171674pt;" aria-label="Fertility (5 items)" data-wpel-link="internal">Fertility</a>
<a href="https://ukhumanrightsblog.com/tag/fgm/" class="tag-cloud-link tag-link-449118 tag-link-position-129" style="font-size: 9.0815450643777pt;" aria-label="FGM (2 items)" data-wpel-link="internal">FGM</a>
<a href="https://ukhumanrightsblog.com/tag/finance/" class="tag-cloud-link tag-link-634511744 tag-link-position-130" style="font-size: 11.905579399142pt;" aria-label="Finance (8 items)" data-wpel-link="internal">Finance</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-criminals/" class="tag-cloud-link tag-link-25342381 tag-link-position-131" style="font-size: 9.8025751072961pt;" aria-label="foreign criminals (3 items)" data-wpel-link="internal">foreign criminals</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-office/" class="tag-cloud-link tag-link-393790 tag-link-position-132" style="font-size: 10.884120171674pt;" aria-label="foreign office (5 items)" data-wpel-link="internal">foreign office</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-133" style="font-size: 9.8025751072961pt;" aria-label="foreign policy (3 items)" data-wpel-link="internal">foreign policy</a>
<a href="https://ukhumanrightsblog.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-134" style="font-size: 10.403433476395pt;" aria-label="France (4 items)" data-wpel-link="internal">France</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-assembly/" class="tag-cloud-link tag-link-561880 tag-link-position-135" style="font-size: 9.0815450643777pt;" aria-label="freedom of assembly (2 items)" data-wpel-link="internal">freedom of assembly</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-expression/" class="tag-cloud-link tag-link-58075 tag-link-position-136" style="font-size: 15.751072961373pt;" aria-label="Freedom of Expression (38 items)" data-wpel-link="internal">Freedom of Expression</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-information/" class="tag-cloud-link tag-link-30940 tag-link-position-137" style="font-size: 14.789699570815pt;" aria-label="freedom of information (26 items)" data-wpel-link="internal">freedom of information</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-speech/" class="tag-cloud-link tag-link-14676 tag-link-position-138" style="font-size: 14.008583690987pt;" aria-label="freedom of speech (19 items)" data-wpel-link="internal">freedom of speech</a>
<a href="https://ukhumanrightsblog.com/tag/gay-marriage/" class="tag-cloud-link tag-link-38974 tag-link-position-139" style="font-size: 12.8669527897pt;" aria-label="Gay marriage (12 items)" data-wpel-link="internal">Gay marriage</a>
<a href="https://ukhumanrightsblog.com/tag/gay-rights/" class="tag-cloud-link tag-link-65031 tag-link-position-140" style="font-size: 15.811158798283pt;" aria-label="gay rights (39 items)" data-wpel-link="internal">gay rights</a>
<a href="https://ukhumanrightsblog.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-141" style="font-size: 9.0815450643777pt;" aria-label="Gaza (2 items)" data-wpel-link="internal">Gaza</a>
<a href="https://ukhumanrightsblog.com/tag/gender/" class="tag-cloud-link tag-link-27915 tag-link-position-142" style="font-size: 9.8025751072961pt;" aria-label="Gender (3 items)" data-wpel-link="internal">Gender</a>
<a href="https://ukhumanrightsblog.com/tag/genetics/" class="tag-cloud-link tag-link-10694 tag-link-position-143" style="font-size: 14.369098712446pt;" aria-label="genetics (22 items)" data-wpel-link="internal">genetics</a>
<a href="https://ukhumanrightsblog.com/tag/germany/" class="tag-cloud-link tag-link-634511743 tag-link-position-144" style="font-size: 9.0815450643777pt;" aria-label="Germany (2 items)" data-wpel-link="internal">Germany</a>
<a href="https://ukhumanrightsblog.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-145" style="font-size: 10.884120171674pt;" aria-label="Google (5 items)" data-wpel-link="internal">Google</a>
<a href="https://ukhumanrightsblog.com/tag/grenfell/" class="tag-cloud-link tag-link-634511738 tag-link-position-146" style="font-size: 9.0815450643777pt;" aria-label="Grenfell (2 items)" data-wpel-link="internal">Grenfell</a>
<a href="https://ukhumanrightsblog.com/tag/gun-control/" class="tag-cloud-link tag-link-634511728 tag-link-position-147" style="font-size: 8pt;" aria-label="Gun Control (1 item)" data-wpel-link="internal">Gun Control</a>
<a href="https://ukhumanrightsblog.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-148" style="font-size: 16.772532188841pt;" aria-label="Health (56 items)" data-wpel-link="internal">Health</a>
<a href="https://ukhumanrightsblog.com/tag/hiv/" class="tag-cloud-link tag-link-73765 tag-link-position-149" style="font-size: 10.403433476395pt;" aria-label="HIV (4 items)" data-wpel-link="internal">HIV</a>
<a href="https://ukhumanrightsblog.com/tag/home-office/" class="tag-cloud-link tag-link-634511757 tag-link-position-150" style="font-size: 9.8025751072961pt;" aria-label="home office (3 items)" data-wpel-link="internal">home office</a>
<a href="https://ukhumanrightsblog.com/tag/housing/" class="tag-cloud-link tag-link-634511580 tag-link-position-151" style="font-size: 14.609442060086pt;" aria-label="Housing (24 items)" data-wpel-link="internal">Housing</a>
<a href="https://ukhumanrightsblog.com/tag/hrla/" class="tag-cloud-link tag-link-28707483 tag-link-position-152" style="font-size: 8pt;" aria-label="HRLA (1 item)" data-wpel-link="internal">HRLA</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-153" style="font-size: 22pt;" aria-label="human rights (422 items)" data-wpel-link="internal">human rights</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-act/" class="tag-cloud-link tag-link-474599 tag-link-position-154" style="font-size: 17.1330472103pt;" aria-label="Human Rights Act (65 items)" data-wpel-link="internal">Human Rights Act</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-news/" class="tag-cloud-link tag-link-770393 tag-link-position-155" style="font-size: 16.412017167382pt;" aria-label="human rights news (49 items)" data-wpel-link="internal">human rights news</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-watch/" class="tag-cloud-link tag-link-265135 tag-link-position-156" style="font-size: 9.0815450643777pt;" aria-label="Human Rights Watch (2 items)" data-wpel-link="internal">Human Rights Watch</a>
<a href="https://ukhumanrightsblog.com/tag/huntingtons-disease/" class="tag-cloud-link tag-link-228249 tag-link-position-157" style="font-size: 10.403433476395pt;" aria-label="Huntington&#039;s Disease (4 items)" data-wpel-link="internal">Huntington&#039;s Disease</a>
<a href="https://ukhumanrightsblog.com/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-158" style="font-size: 17.072961373391pt;" aria-label="immigration (63 items)" data-wpel-link="internal">immigration</a>
<a href="https://ukhumanrightsblog.com/tag/india/" class="tag-cloud-link tag-link-634511722 tag-link-position-159" style="font-size: 8pt;" aria-label="India (1 item)" data-wpel-link="internal">India</a>
<a href="https://ukhumanrightsblog.com/tag/indonesia/" class="tag-cloud-link tag-link-122 tag-link-position-160" style="font-size: 9.0815450643777pt;" aria-label="Indonesia (2 items)" data-wpel-link="internal">Indonesia</a>
<a href="https://ukhumanrightsblog.com/tag/injunction/" class="tag-cloud-link tag-link-65322 tag-link-position-161" style="font-size: 12.44635193133pt;" aria-label="injunction (10 items)" data-wpel-link="internal">injunction</a>
<a href="https://ukhumanrightsblog.com/tag/inquests/" class="tag-cloud-link tag-link-1012798 tag-link-position-162" style="font-size: 13.107296137339pt;" aria-label="Inquests (13 items)" data-wpel-link="internal">Inquests</a>
<a href="https://ukhumanrightsblog.com/tag/insurance/" class="tag-cloud-link tag-link-12498 tag-link-position-163" style="font-size: 8pt;" aria-label="insurance (1 item)" data-wpel-link="internal">insurance</a>
<a href="https://ukhumanrightsblog.com/tag/international-law/" class="tag-cloud-link tag-link-47413 tag-link-position-164" style="font-size: 15.390557939914pt;" aria-label="international law (33 items)" data-wpel-link="internal">international law</a>
<a href="https://ukhumanrightsblog.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-165" style="font-size: 14.669527896996pt;" aria-label="internet (25 items)" data-wpel-link="internal">internet</a>
<a href="https://ukhumanrightsblog.com/tag/inuit/" class="tag-cloud-link tag-link-379685 tag-link-position-166" style="font-size: 9.8025751072961pt;" aria-label="inuit (3 items)" data-wpel-link="internal">inuit</a>
<a href="https://ukhumanrightsblog.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-167" style="font-size: 11.605150214592pt;" aria-label="Iran (7 items)" data-wpel-link="internal">Iran</a>
<a href="https://ukhumanrightsblog.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-168" style="font-size: 12.68669527897pt;" aria-label="Iraq (11 items)" data-wpel-link="internal">Iraq</a>
<a href="https://ukhumanrightsblog.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-169" style="font-size: 9.8025751072961pt;" aria-label="Ireland (3 items)" data-wpel-link="internal">Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-170" style="font-size: 10.884120171674pt;" aria-label="islam (5 items)" data-wpel-link="internal">islam</a>
<a href="https://ukhumanrightsblog.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-171" style="font-size: 11.304721030043pt;" aria-label="Israel (6 items)" data-wpel-link="internal">Israel</a>
<a href="https://ukhumanrightsblog.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-172" style="font-size: 10.403433476395pt;" aria-label="Italy (4 items)" data-wpel-link="internal">Italy</a>
<a href="https://ukhumanrightsblog.com/tag/ivf/" class="tag-cloud-link tag-link-62722 tag-link-position-173" style="font-size: 11.605150214592pt;" aria-label="IVF (7 items)" data-wpel-link="internal">IVF</a>
<a href="https://ukhumanrightsblog.com/tag/ivory-ban/" class="tag-cloud-link tag-link-634511655 tag-link-position-174" style="font-size: 8pt;" aria-label="ivory ban (1 item)" data-wpel-link="internal">ivory ban</a>
<a href="https://ukhumanrightsblog.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-175" style="font-size: 8pt;" aria-label="Japan (1 item)" data-wpel-link="internal">Japan</a>
<a href="https://ukhumanrightsblog.com/tag/joint-enterprise/" class="tag-cloud-link tag-link-23062682 tag-link-position-176" style="font-size: 8pt;" aria-label="joint enterprise (1 item)" data-wpel-link="internal">joint enterprise</a>
<a href="https://ukhumanrightsblog.com/tag/judaism/" class="tag-cloud-link tag-link-12717 tag-link-position-177" style="font-size: 11.304721030043pt;" aria-label="judaism (6 items)" data-wpel-link="internal">judaism</a>
<a href="https://ukhumanrightsblog.com/tag/judicial-review/" class="tag-cloud-link tag-link-292898 tag-link-position-178" style="font-size: 15.751072961373pt;" aria-label="judicial review (38 items)" data-wpel-link="internal">judicial review</a>
<a href="https://ukhumanrightsblog.com/tag/judicial-review-reform/" class="tag-cloud-link tag-link-164167440 tag-link-position-179" style="font-size: 11.905579399142pt;" aria-label="Judicial Review reform (8 items)" data-wpel-link="internal">Judicial Review reform</a>
<a href="https://ukhumanrightsblog.com/tag/julian-assange/" class="tag-cloud-link tag-link-6097817 tag-link-position-180" style="font-size: 10.884120171674pt;" aria-label="Julian Assange (5 items)" data-wpel-link="internal">Julian Assange</a>
<a href="https://ukhumanrightsblog.com/tag/jury-trial/" class="tag-cloud-link tag-link-425106 tag-link-position-181" style="font-size: 10.403433476395pt;" aria-label="jury trial (4 items)" data-wpel-link="internal">jury trial</a>
<a href="https://ukhumanrightsblog.com/tag/justice/" class="tag-cloud-link tag-link-2606 tag-link-position-182" style="font-size: 12.68669527897pt;" aria-label="JUSTICE (11 items)" data-wpel-link="internal">JUSTICE</a>
<a href="https://ukhumanrightsblog.com/tag/justice-and-security-bill/" class="tag-cloud-link tag-link-91028920 tag-link-position-183" style="font-size: 11.605150214592pt;" aria-label="Justice and Security Bill (7 items)" data-wpel-link="internal">Justice and Security Bill</a>
<a href="https://ukhumanrightsblog.com/tag/law-pod-uk/" class="tag-cloud-link tag-link-634511632 tag-link-position-184" style="font-size: 17.793991416309pt;" aria-label="Law Pod UK (84 items)" data-wpel-link="internal">Law Pod UK</a>
<a href="https://ukhumanrightsblog.com/tag/legal-aid/" class="tag-cloud-link tag-link-197211 tag-link-position-185" style="font-size: 15.630901287554pt;" aria-label="legal aid (36 items)" data-wpel-link="internal">legal aid</a>
<a href="https://ukhumanrightsblog.com/tag/legal-aid-cuts/" class="tag-cloud-link tag-link-27258869 tag-link-position-186" style="font-size: 11.905579399142pt;" aria-label="legal aid cuts (8 items)" data-wpel-link="internal">legal aid cuts</a>
<a href="https://ukhumanrightsblog.com/tag/leveson-inquiry/" class="tag-cloud-link tag-link-61771362 tag-link-position-187" style="font-size: 10.884120171674pt;" aria-label="Leveson Inquiry (5 items)" data-wpel-link="internal">Leveson Inquiry</a>
<a href="https://ukhumanrightsblog.com/tag/lgbtq/" class="tag-cloud-link tag-link-634511718 tag-link-position-188" style="font-size: 14.128755364807pt;" aria-label="lgbtq (20 items)" data-wpel-link="internal">lgbtq</a>
<a href="https://ukhumanrightsblog.com/tag/liability/" class="tag-cloud-link tag-link-42210 tag-link-position-189" style="font-size: 10.884120171674pt;" aria-label="liability (5 items)" data-wpel-link="internal">liability</a>
<a href="https://ukhumanrightsblog.com/tag/libel/" class="tag-cloud-link tag-link-46977 tag-link-position-190" style="font-size: 14.248927038627pt;" aria-label="Libel (21 items)" data-wpel-link="internal">Libel</a>
<a href="https://ukhumanrightsblog.com/tag/liberty/" class="tag-cloud-link tag-link-13054 tag-link-position-191" style="font-size: 10.884120171674pt;" aria-label="Liberty (5 items)" data-wpel-link="internal">Liberty</a>
<a href="https://ukhumanrightsblog.com/tag/libya/" class="tag-cloud-link tag-link-634511724 tag-link-position-192" style="font-size: 8pt;" aria-label="Libya (1 item)" data-wpel-link="internal">Libya</a>
<a href="https://ukhumanrightsblog.com/tag/lisbon-treaty/" class="tag-cloud-link tag-link-2237575 tag-link-position-193" style="font-size: 11.304721030043pt;" aria-label="lisbon treaty (6 items)" data-wpel-link="internal">lisbon treaty</a>
<a href="https://ukhumanrightsblog.com/tag/lithuania/" class="tag-cloud-link tag-link-72026 tag-link-position-194" style="font-size: 8pt;" aria-label="Lithuania (1 item)" data-wpel-link="internal">Lithuania</a>
<a href="https://ukhumanrightsblog.com/tag/local-authorities/" class="tag-cloud-link tag-link-99147 tag-link-position-195" style="font-size: 10.884120171674pt;" aria-label="local authorities (5 items)" data-wpel-link="internal">local authorities</a>
<a href="https://ukhumanrightsblog.com/tag/marriage/" class="tag-cloud-link tag-link-4550 tag-link-position-196" style="font-size: 10.884120171674pt;" aria-label="marriage (5 items)" data-wpel-link="internal">marriage</a>
<a href="https://ukhumanrightsblog.com/tag/media-and-censorship/" class="tag-cloud-link tag-link-634511619 tag-link-position-197" style="font-size: 10.403433476395pt;" aria-label="Media and Censorship (4 items)" data-wpel-link="internal">Media and Censorship</a>
<a href="https://ukhumanrightsblog.com/tag/mental-capacity/" class="tag-cloud-link tag-link-776199 tag-link-position-198" style="font-size: 13.768240343348pt;" aria-label="mental capacity (17 items)" data-wpel-link="internal">mental capacity</a>
<a href="https://ukhumanrightsblog.com/tag/mental-capacity-act/" class="tag-cloud-link tag-link-1877153 tag-link-position-199" style="font-size: 11.304721030043pt;" aria-label="Mental Capacity Act (6 items)" data-wpel-link="internal">Mental Capacity Act</a>
<a href="https://ukhumanrightsblog.com/tag/mental-health/" class="tag-cloud-link tag-link-634511588 tag-link-position-200" style="font-size: 15.090128755365pt;" aria-label="Mental Health (29 items)" data-wpel-link="internal">Mental Health</a>
<a href="https://ukhumanrightsblog.com/tag/military/" class="tag-cloud-link tag-link-634511747 tag-link-position-201" style="font-size: 11.605150214592pt;" aria-label="military (7 items)" data-wpel-link="internal">military</a>
<a href="https://ukhumanrightsblog.com/tag/ministry-of-justice/" class="tag-cloud-link tag-link-747697 tag-link-position-202" style="font-size: 10.403433476395pt;" aria-label="Ministry of Justice (4 items)" data-wpel-link="internal">Ministry of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/modern-slavery/" class="tag-cloud-link tag-link-442867 tag-link-position-203" style="font-size: 12.206008583691pt;" aria-label="modern slavery (9 items)" data-wpel-link="internal">modern slavery</a>
<a href="https://ukhumanrightsblog.com/tag/morocco/" class="tag-cloud-link tag-link-44550 tag-link-position-204" style="font-size: 9.0815450643777pt;" aria-label="morocco (2 items)" data-wpel-link="internal">morocco</a>
<a href="https://ukhumanrightsblog.com/tag/murder/" class="tag-cloud-link tag-link-56681 tag-link-position-205" style="font-size: 11.304721030043pt;" aria-label="murder (6 items)" data-wpel-link="internal">murder</a>
<a href="https://ukhumanrightsblog.com/tag/music/" class="tag-cloud-link tag-link-634511748 tag-link-position-206" style="font-size: 11.304721030043pt;" aria-label="music (6 items)" data-wpel-link="internal">music</a>
<a href="https://ukhumanrightsblog.com/tag/muslim/" class="tag-cloud-link tag-link-59910 tag-link-position-207" style="font-size: 9.8025751072961pt;" aria-label="Muslim (3 items)" data-wpel-link="internal">Muslim</a>
<a href="https://ukhumanrightsblog.com/tag/nationality/" class="tag-cloud-link tag-link-46881 tag-link-position-208" style="font-size: 10.403433476395pt;" aria-label="nationality (4 items)" data-wpel-link="internal">nationality</a>
<a href="https://ukhumanrightsblog.com/tag/national-security/" class="tag-cloud-link tag-link-42518 tag-link-position-209" style="font-size: 10.884120171674pt;" aria-label="national security (5 items)" data-wpel-link="internal">national security</a>
<a href="https://ukhumanrightsblog.com/tag/naturism/" class="tag-cloud-link tag-link-310092 tag-link-position-210" style="font-size: 9.0815450643777pt;" aria-label="naturism (2 items)" data-wpel-link="internal">naturism</a>
<a href="https://ukhumanrightsblog.com/tag/neuroscience/" class="tag-cloud-link tag-link-27026 tag-link-position-211" style="font-size: 9.0815450643777pt;" aria-label="neuroscience (2 items)" data-wpel-link="internal">neuroscience</a>
<a href="https://ukhumanrightsblog.com/tag/nhs/" class="tag-cloud-link tag-link-13007 tag-link-position-212" style="font-size: 13.888412017167pt;" aria-label="NHS (18 items)" data-wpel-link="internal">NHS</a>
<a href="https://ukhumanrightsblog.com/tag/northern-ireland/" class="tag-cloud-link tag-link-634511589 tag-link-position-213" style="font-size: 13.107296137339pt;" aria-label="Northern Ireland (13 items)" data-wpel-link="internal">Northern Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/nuclear-challenges/" class="tag-cloud-link tag-link-181198060 tag-link-position-214" style="font-size: 9.8025751072961pt;" aria-label="nuclear challenges (3 items)" data-wpel-link="internal">nuclear challenges</a>
<a href="https://ukhumanrightsblog.com/tag/nuisance/" class="tag-cloud-link tag-link-634511761 tag-link-position-215" style="font-size: 8pt;" aria-label="nuisance (1 item)" data-wpel-link="internal">nuisance</a>
<a href="https://ukhumanrightsblog.com/tag/obituary/" class="tag-cloud-link tag-link-634511739 tag-link-position-216" style="font-size: 10.403433476395pt;" aria-label="Obituary (4 items)" data-wpel-link="internal">Obituary</a>
<a href="https://ukhumanrightsblog.com/tag/ouster-clauses/" class="tag-cloud-link tag-link-634511773 tag-link-position-217" style="font-size: 8pt;" aria-label="ouster clauses (1 item)" data-wpel-link="internal">ouster clauses</a>
<a href="https://ukhumanrightsblog.com/tag/parental-rights/" class="tag-cloud-link tag-link-191041 tag-link-position-218" style="font-size: 11.605150214592pt;" aria-label="parental rights (7 items)" data-wpel-link="internal">parental rights</a>
<a href="https://ukhumanrightsblog.com/tag/parliamentary-expenses-scandal/" class="tag-cloud-link tag-link-21811703 tag-link-position-219" style="font-size: 9.8025751072961pt;" aria-label="parliamentary expenses scandal (3 items)" data-wpel-link="internal">parliamentary expenses scandal</a>
<a href="https://ukhumanrightsblog.com/tag/patents/" class="tag-cloud-link tag-link-18963 tag-link-position-220" style="font-size: 9.8025751072961pt;" aria-label="patents (3 items)" data-wpel-link="internal">patents</a>
<a href="https://ukhumanrightsblog.com/tag/pensions/" class="tag-cloud-link tag-link-634511593 tag-link-position-221" style="font-size: 10.403433476395pt;" aria-label="Pensions (4 items)" data-wpel-link="internal">Pensions</a>
<a href="https://ukhumanrightsblog.com/tag/personal-injury/" class="tag-cloud-link tag-link-634511603 tag-link-position-222" style="font-size: 11.605150214592pt;" aria-label="Personal Injury (7 items)" data-wpel-link="internal">Personal Injury</a>
<a href="https://ukhumanrightsblog.com/tag/physician-assisted-death/" class="tag-cloud-link tag-link-43260963 tag-link-position-223" style="font-size: 10.403433476395pt;" aria-label="physician assisted death (4 items)" data-wpel-link="internal">physician assisted death</a>
<a href="https://ukhumanrightsblog.com/tag/piracy/" class="tag-cloud-link tag-link-15170 tag-link-position-224" style="font-size: 8pt;" aria-label="Piracy (1 item)" data-wpel-link="internal">Piracy</a>
<a href="https://ukhumanrightsblog.com/tag/plagiarism/" class="tag-cloud-link tag-link-634511723 tag-link-position-225" style="font-size: 10.403433476395pt;" aria-label="Plagiarism (4 items)" data-wpel-link="internal">Plagiarism</a>
<a href="https://ukhumanrightsblog.com/tag/planning/" class="tag-cloud-link tag-link-4599 tag-link-position-226" style="font-size: 12.68669527897pt;" aria-label="planning (11 items)" data-wpel-link="internal">planning</a>
<a href="https://ukhumanrightsblog.com/tag/planning-system/" class="tag-cloud-link tag-link-6018500 tag-link-position-227" style="font-size: 11.905579399142pt;" aria-label="planning system (8 items)" data-wpel-link="internal">planning system</a>
<a href="https://ukhumanrightsblog.com/tag/poland/" class="tag-cloud-link tag-link-4340 tag-link-position-228" style="font-size: 8pt;" aria-label="Poland (1 item)" data-wpel-link="internal">Poland</a>
<a href="https://ukhumanrightsblog.com/tag/police/" class="tag-cloud-link tag-link-634511597 tag-link-position-229" style="font-size: 15.690987124464pt;" aria-label="Police (37 items)" data-wpel-link="internal">Police</a>
<a href="https://ukhumanrightsblog.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-230" style="font-size: 16.532188841202pt;" aria-label="Politics (51 items)" data-wpel-link="internal">Politics</a>
<a href="https://ukhumanrightsblog.com/tag/pope/" class="tag-cloud-link tag-link-29748 tag-link-position-231" style="font-size: 9.0815450643777pt;" aria-label="Pope (2 items)" data-wpel-link="internal">Pope</a>
<a href="https://ukhumanrightsblog.com/tag/press/" class="tag-cloud-link tag-link-2764 tag-link-position-232" style="font-size: 16.832618025751pt;" aria-label="press (58 items)" data-wpel-link="internal">press</a>
<a href="https://ukhumanrightsblog.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-233" style="font-size: 11.905579399142pt;" aria-label="prison (8 items)" data-wpel-link="internal">prison</a>
<a href="https://ukhumanrightsblog.com/tag/prisoners/" class="tag-cloud-link tag-link-64380 tag-link-position-234" style="font-size: 14.369098712446pt;" aria-label="Prisoners (22 items)" data-wpel-link="internal">Prisoners</a>
<a href="https://ukhumanrightsblog.com/tag/prisoner-votes/" class="tag-cloud-link tag-link-29803748 tag-link-position-235" style="font-size: 13.107296137339pt;" aria-label="prisoner votes (13 items)" data-wpel-link="internal">prisoner votes</a>
<a href="https://ukhumanrightsblog.com/tag/prisons/" class="tag-cloud-link tag-link-634511609 tag-link-position-236" style="font-size: 15.330472103004pt;" aria-label="Prisons (32 items)" data-wpel-link="internal">Prisons</a>
<a href="https://ukhumanrightsblog.com/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-237" style="font-size: 16.111587982833pt;" aria-label="privacy (44 items)" data-wpel-link="internal">privacy</a>
<a href="https://ukhumanrightsblog.com/tag/professional-discipline/" class="tag-cloud-link tag-link-3854114 tag-link-position-238" style="font-size: 11.304721030043pt;" aria-label="Professional Discipline (6 items)" data-wpel-link="internal">Professional Discipline</a>
<a href="https://ukhumanrightsblog.com/tag/property/" class="tag-cloud-link tag-link-634511601 tag-link-position-239" style="font-size: 13.888412017167pt;" aria-label="Property (18 items)" data-wpel-link="internal">Property</a>
<a href="https://ukhumanrightsblog.com/tag/proportionality/" class="tag-cloud-link tag-link-1912517 tag-link-position-240" style="font-size: 12.8669527897pt;" aria-label="proportionality (12 items)" data-wpel-link="internal">proportionality</a>
<a href="https://ukhumanrightsblog.com/tag/prosecutions/" class="tag-cloud-link tag-link-634511765 tag-link-position-241" style="font-size: 8pt;" aria-label="prosecutions (1 item)" data-wpel-link="internal">prosecutions</a>
<a href="https://ukhumanrightsblog.com/tag/protection-of-freedoms-bill/" class="tag-cloud-link tag-link-51217884 tag-link-position-242" style="font-size: 9.8025751072961pt;" aria-label="Protection of Freedoms Bill (3 items)" data-wpel-link="internal">Protection of Freedoms Bill</a>
<a href="https://ukhumanrightsblog.com/tag/protest/" class="tag-cloud-link tag-link-93139 tag-link-position-243" style="font-size: 13.287553648069pt;" aria-label="Protest (14 items)" data-wpel-link="internal">Protest</a>
<a href="https://ukhumanrightsblog.com/tag/publicprivate/" class="tag-cloud-link tag-link-634511617 tag-link-position-244" style="font-size: 13.587982832618pt;" aria-label="Public/Private (16 items)" data-wpel-link="internal">Public/Private</a>
<a href="https://ukhumanrightsblog.com/tag/public-access/" class="tag-cloud-link tag-link-266762 tag-link-position-245" style="font-size: 9.8025751072961pt;" aria-label="public access (3 items)" data-wpel-link="internal">public access</a>
<a href="https://ukhumanrightsblog.com/tag/public-authorities/" class="tag-cloud-link tag-link-2457566 tag-link-position-246" style="font-size: 12.8669527897pt;" aria-label="public authorities (12 items)" data-wpel-link="internal">public authorities</a>
<a href="https://ukhumanrightsblog.com/tag/public-inquiries/" class="tag-cloud-link tag-link-8233070 tag-link-position-247" style="font-size: 11.905579399142pt;" aria-label="public inquiries (8 items)" data-wpel-link="internal">public inquiries</a>
<a href="https://ukhumanrightsblog.com/tag/quarantine/" class="tag-cloud-link tag-link-634511685 tag-link-position-248" style="font-size: 8pt;" aria-label="quarantine (1 item)" data-wpel-link="internal">quarantine</a>
<a href="https://ukhumanrightsblog.com/tag/radicalisation/" class="tag-cloud-link tag-link-634511745 tag-link-position-249" style="font-size: 8pt;" aria-label="Radicalisation (1 item)" data-wpel-link="internal">Radicalisation</a>
<a href="https://ukhumanrightsblog.com/tag/rehabilitation/" class="tag-cloud-link tag-link-634511707 tag-link-position-250" style="font-size: 9.8025751072961pt;" aria-label="rehabilitation (3 items)" data-wpel-link="internal">rehabilitation</a>
<a href="https://ukhumanrightsblog.com/tag/reith-lectures/" class="tag-cloud-link tag-link-634511640 tag-link-position-251" style="font-size: 10.884120171674pt;" aria-label="Reith Lectures (5 items)" data-wpel-link="internal">Reith Lectures</a>
<a href="https://ukhumanrightsblog.com/tag/religion/" class="tag-cloud-link tag-link-634511578 tag-link-position-252" style="font-size: 16.772532188841pt;" aria-label="Religion (56 items)" data-wpel-link="internal">Religion</a>
<a href="https://ukhumanrightsblog.com/tag/rightsinfo/" class="tag-cloud-link tag-link-336796741 tag-link-position-253" style="font-size: 11.605150214592pt;" aria-label="RightsInfo (7 items)" data-wpel-link="internal">RightsInfo</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-die/" class="tag-cloud-link tag-link-498802 tag-link-position-254" style="font-size: 12.8669527897pt;" aria-label="right to die (12 items)" data-wpel-link="internal">right to die</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-family-life/" class="tag-cloud-link tag-link-32665262 tag-link-position-255" style="font-size: 12.68669527897pt;" aria-label="right to family life (11 items)" data-wpel-link="internal">right to family life</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-privacy/" class="tag-cloud-link tag-link-295644 tag-link-position-256" style="font-size: 12.44635193133pt;" aria-label="Right to Privacy (10 items)" data-wpel-link="internal">Right to Privacy</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-swim/" class="tag-cloud-link tag-link-48749692 tag-link-position-257" style="font-size: 9.8025751072961pt;" aria-label="right to swim (3 items)" data-wpel-link="internal">right to swim</a>
<a href="https://ukhumanrightsblog.com/tag/riots/" class="tag-cloud-link tag-link-143567 tag-link-position-258" style="font-size: 10.403433476395pt;" aria-label="riots (4 items)" data-wpel-link="internal">riots</a>
<a href="https://ukhumanrightsblog.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-259" style="font-size: 10.403433476395pt;" aria-label="Roma (4 items)" data-wpel-link="internal">Roma</a>
<a href="https://ukhumanrightsblog.com/tag/romania/" class="tag-cloud-link tag-link-61320 tag-link-position-260" style="font-size: 8pt;" aria-label="Romania (1 item)" data-wpel-link="internal">Romania</a>
<a href="https://ukhumanrightsblog.com/tag/round-up/" class="tag-cloud-link tag-link-634511771 tag-link-position-261" style="font-size: 9.0815450643777pt;" aria-label="round-up (2 items)" data-wpel-link="internal">round-up</a>
<a href="https://ukhumanrightsblog.com/tag/roundup/" class="tag-cloud-link tag-link-30302 tag-link-position-262" style="font-size: 18.515021459227pt;" aria-label="Round Up (110 items)" data-wpel-link="internal">Round Up</a>
<a href="https://ukhumanrightsblog.com/tag/royals/" class="tag-cloud-link tag-link-634511734 tag-link-position-263" style="font-size: 13.587982832618pt;" aria-label="Royals (16 items)" data-wpel-link="internal">Royals</a>
<a href="https://ukhumanrightsblog.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-264" style="font-size: 11.605150214592pt;" aria-label="Russia (7 items)" data-wpel-link="internal">Russia</a>
<a href="https://ukhumanrightsblog.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-265" style="font-size: 8pt;" aria-label="saudi arabia (1 item)" data-wpel-link="internal">saudi arabia</a>
<a href="https://ukhumanrightsblog.com/tag/scotland/" class="tag-cloud-link tag-link-634511594 tag-link-position-266" style="font-size: 14.969957081545pt;" aria-label="Scotland (28 items)" data-wpel-link="internal">Scotland</a>
<a href="https://ukhumanrightsblog.com/tag/secrecy/" class="tag-cloud-link tag-link-76962 tag-link-position-267" style="font-size: 13.287553648069pt;" aria-label="secrecy (14 items)" data-wpel-link="internal">secrecy</a>
<a href="https://ukhumanrightsblog.com/tag/secret-justice/" class="tag-cloud-link tag-link-37584172 tag-link-position-268" style="font-size: 10.403433476395pt;" aria-label="secret justice (4 items)" data-wpel-link="internal">secret justice</a>
<a href="https://ukhumanrightsblog.com/tag/secret-trials/" class="tag-cloud-link tag-link-4443075 tag-link-position-269" style="font-size: 10.403433476395pt;" aria-label="Secret trials (4 items)" data-wpel-link="internal">Secret trials</a>
<a href="https://ukhumanrightsblog.com/tag/sexual-offence/" class="tag-cloud-link tag-link-634511729 tag-link-position-270" style="font-size: 13.587982832618pt;" aria-label="sexual offence (16 items)" data-wpel-link="internal">sexual offence</a>
<a href="https://ukhumanrightsblog.com/tag/shamima-begum/" class="tag-cloud-link tag-link-634511766 tag-link-position-271" style="font-size: 8pt;" aria-label="shamima begum (1 item)" data-wpel-link="internal">shamima begum</a>
<a href="https://ukhumanrightsblog.com/tag/sikhism/" class="tag-cloud-link tag-link-634511727 tag-link-position-272" style="font-size: 9.0815450643777pt;" aria-label="Sikhism (2 items)" data-wpel-link="internal">Sikhism</a>
<a href="https://ukhumanrightsblog.com/tag/smoking/" class="tag-cloud-link tag-link-634511719 tag-link-position-273" style="font-size: 9.8025751072961pt;" aria-label="Smoking (3 items)" data-wpel-link="internal">Smoking</a>
<a href="https://ukhumanrightsblog.com/tag/social-media/" class="tag-cloud-link tag-link-49818 tag-link-position-274" style="font-size: 14.789699570815pt;" aria-label="social media (26 items)" data-wpel-link="internal">social media</a>
<a href="https://ukhumanrightsblog.com/tag/social-workers/" class="tag-cloud-link tag-link-108105 tag-link-position-275" style="font-size: 9.8025751072961pt;" aria-label="social workers (3 items)" data-wpel-link="internal">social workers</a>
<a href="https://ukhumanrightsblog.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-276" style="font-size: 10.884120171674pt;" aria-label="South Africa (5 items)" data-wpel-link="internal">South Africa</a>
<a href="https://ukhumanrightsblog.com/tag/spain/" class="tag-cloud-link tag-link-634511725 tag-link-position-277" style="font-size: 8pt;" aria-label="Spain (1 item)" data-wpel-link="internal">Spain</a>
<a href="https://ukhumanrightsblog.com/tag/special-advocates/" class="tag-cloud-link tag-link-35544976 tag-link-position-278" style="font-size: 12.68669527897pt;" aria-label="special advocates (11 items)" data-wpel-link="internal">special advocates</a>
<a href="https://ukhumanrightsblog.com/tag/sports/" class="tag-cloud-link tag-link-634511742 tag-link-position-279" style="font-size: 11.304721030043pt;" aria-label="Sports (6 items)" data-wpel-link="internal">Sports</a>
<a href="https://ukhumanrightsblog.com/tag/standing/" class="tag-cloud-link tag-link-349237 tag-link-position-280" style="font-size: 10.884120171674pt;" aria-label="Standing (5 items)" data-wpel-link="internal">Standing</a>
<a href="https://ukhumanrightsblog.com/tag/starvation/" class="tag-cloud-link tag-link-9378 tag-link-position-281" style="font-size: 9.0815450643777pt;" aria-label="starvation (2 items)" data-wpel-link="internal">starvation</a>
<a href="https://ukhumanrightsblog.com/tag/statelessness/" class="tag-cloud-link tag-link-9059120 tag-link-position-282" style="font-size: 10.403433476395pt;" aria-label="statelessness (4 items)" data-wpel-link="internal">statelessness</a>
<a href="https://ukhumanrightsblog.com/tag/stem-cells/" class="tag-cloud-link tag-link-27017 tag-link-position-283" style="font-size: 9.8025751072961pt;" aria-label="stem cells (3 items)" data-wpel-link="internal">stem cells</a>
<a href="https://ukhumanrightsblog.com/tag/stop-and-search/" class="tag-cloud-link tag-link-709903 tag-link-position-284" style="font-size: 11.304721030043pt;" aria-label="stop and search (6 items)" data-wpel-link="internal">stop and search</a>
<a href="https://ukhumanrightsblog.com/tag/strasbourg/" class="tag-cloud-link tag-link-113443 tag-link-position-285" style="font-size: 14.669527896996pt;" aria-label="Strasbourg (25 items)" data-wpel-link="internal">Strasbourg</a>
<a href="https://ukhumanrightsblog.com/tag/super-injunctions/" class="tag-cloud-link tag-link-26389448 tag-link-position-286" style="font-size: 11.605150214592pt;" aria-label="super injunctions (7 items)" data-wpel-link="internal">super injunctions</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court/" class="tag-cloud-link tag-link-4309 tag-link-position-287" style="font-size: 17.914163090129pt;" aria-label="Supreme Court (88 items)" data-wpel-link="internal">Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court-of-canada/" class="tag-cloud-link tag-link-1217394 tag-link-position-288" style="font-size: 9.8025751072961pt;" aria-label="Supreme Court of Canada (3 items)" data-wpel-link="internal">Supreme Court of Canada</a>
<a href="https://ukhumanrightsblog.com/tag/surrogacy/" class="tag-cloud-link tag-link-54279 tag-link-position-289" style="font-size: 11.304721030043pt;" aria-label="surrogacy (6 items)" data-wpel-link="internal">surrogacy</a>
<a href="https://ukhumanrightsblog.com/tag/surveillance/" class="tag-cloud-link tag-link-21053 tag-link-position-290" style="font-size: 12.206008583691pt;" aria-label="surveillance (9 items)" data-wpel-link="internal">surveillance</a>
<a href="https://ukhumanrightsblog.com/tag/sweatshops/" class="tag-cloud-link tag-link-634511759 tag-link-position-291" style="font-size: 8pt;" aria-label="sweatshops (1 item)" data-wpel-link="internal">sweatshops</a>
<a href="https://ukhumanrightsblog.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-292" style="font-size: 10.403433476395pt;" aria-label="Syria (4 items)" data-wpel-link="internal">Syria</a>
<a href="https://ukhumanrightsblog.com/tag/tax/" class="tag-cloud-link tag-link-634511592 tag-link-position-293" style="font-size: 12.8669527897pt;" aria-label="Tax (12 items)" data-wpel-link="internal">Tax</a>
<a href="https://ukhumanrightsblog.com/tag/technology-2/" class="tag-cloud-link tag-link-6543205 tag-link-position-294" style="font-size: 10.884120171674pt;" aria-label="technology (5 items)" data-wpel-link="internal">technology</a>
<a href="https://ukhumanrightsblog.com/tag/terrorism/" class="tag-cloud-link tag-link-634511585 tag-link-position-295" style="font-size: 16.532188841202pt;" aria-label="Terrorism (51 items)" data-wpel-link="internal">Terrorism</a>
<a href="https://ukhumanrightsblog.com/tag/tort/" class="tag-cloud-link tag-link-229867 tag-link-position-296" style="font-size: 12.206008583691pt;" aria-label="tort (9 items)" data-wpel-link="internal">tort</a>
<a href="https://ukhumanrightsblog.com/tag/torture/" class="tag-cloud-link tag-link-39433 tag-link-position-297" style="font-size: 14.969957081545pt;" aria-label="Torture (28 items)" data-wpel-link="internal">Torture</a>
<a href="https://ukhumanrightsblog.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-298" style="font-size: 12.8669527897pt;" aria-label="travel (12 items)" data-wpel-link="internal">travel</a>
<a href="https://ukhumanrightsblog.com/tag/treason/" class="tag-cloud-link tag-link-77296 tag-link-position-299" style="font-size: 8pt;" aria-label="treason (1 item)" data-wpel-link="internal">treason</a>
<a href="https://ukhumanrightsblog.com/tag/treaty-accession/" class="tag-cloud-link tag-link-97334993 tag-link-position-300" style="font-size: 10.884120171674pt;" aria-label="treaty accession (5 items)" data-wpel-link="internal">treaty accession</a>
<a href="https://ukhumanrightsblog.com/tag/trial-by-jury/" class="tag-cloud-link tag-link-627053 tag-link-position-301" style="font-size: 9.8025751072961pt;" aria-label="trial by jury (3 items)" data-wpel-link="internal">trial by jury</a>
<a href="https://ukhumanrightsblog.com/tag/ttip/" class="tag-cloud-link tag-link-115650698 tag-link-position-302" style="font-size: 9.0815450643777pt;" aria-label="TTIP (2 items)" data-wpel-link="internal">TTIP</a>
<a href="https://ukhumanrightsblog.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-303" style="font-size: 8pt;" aria-label="Turkey (1 item)" data-wpel-link="internal">Turkey</a>
<a href="https://ukhumanrightsblog.com/tag/twitter/" class="tag-cloud-link tag-link-599182 tag-link-position-304" style="font-size: 10.403433476395pt;" aria-label="Twitter (4 items)" data-wpel-link="internal">Twitter</a>
<a href="https://ukhumanrightsblog.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-305" style="font-size: 11.605150214592pt;" aria-label="UK (7 items)" data-wpel-link="internal">UK</a>
<a href="https://ukhumanrightsblog.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-306" style="font-size: 9.8025751072961pt;" aria-label="Ukraine (3 items)" data-wpel-link="internal">Ukraine</a>
<a href="https://ukhumanrightsblog.com/tag/universal-credit/" class="tag-cloud-link tag-link-634511758 tag-link-position-307" style="font-size: 8pt;" aria-label="universal credit (1 item)" data-wpel-link="internal">universal credit</a>
<a href="https://ukhumanrightsblog.com/tag/universal-jurisdiction/" class="tag-cloud-link tag-link-2936256 tag-link-position-308" style="font-size: 9.8025751072961pt;" aria-label="universal jurisdiction (3 items)" data-wpel-link="internal">universal jurisdiction</a>
<a href="https://ukhumanrightsblog.com/tag/unlawful-detention/" class="tag-cloud-link tag-link-1814120 tag-link-position-309" style="font-size: 10.884120171674pt;" aria-label="unlawful detention (5 items)" data-wpel-link="internal">unlawful detention</a>
<a href="https://ukhumanrightsblog.com/tag/usa/" class="tag-cloud-link tag-link-634511717 tag-link-position-310" style="font-size: 14.248927038627pt;" aria-label="USA (21 items)" data-wpel-link="internal">USA</a>
<a href="https://ukhumanrightsblog.com/tag/us-supreme-court/" class="tag-cloud-link tag-link-218682 tag-link-position-311" style="font-size: 12.206008583691pt;" aria-label="US Supreme Court (9 items)" data-wpel-link="internal">US Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/vicarious-liability/" class="tag-cloud-link tag-link-3844274 tag-link-position-312" style="font-size: 10.884120171674pt;" aria-label="vicarious liability (5 items)" data-wpel-link="internal">vicarious liability</a>
<a href="https://ukhumanrightsblog.com/tag/wales/" class="tag-cloud-link tag-link-12690 tag-link-position-313" style="font-size: 9.8025751072961pt;" aria-label="Wales (3 items)" data-wpel-link="internal">Wales</a>
<a href="https://ukhumanrightsblog.com/tag/war-crimes/" class="tag-cloud-link tag-link-634511705 tag-link-position-314" style="font-size: 12.68669527897pt;" aria-label="War Crimes (11 items)" data-wpel-link="internal">War Crimes</a>
<a href="https://ukhumanrightsblog.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-315" style="font-size: 13.768240343348pt;" aria-label="Wars (17 items)" data-wpel-link="internal">Wars</a>
<a href="https://ukhumanrightsblog.com/tag/welfare/" class="tag-cloud-link tag-link-634511703 tag-link-position-316" style="font-size: 11.304721030043pt;" aria-label="Welfare (6 items)" data-wpel-link="internal">Welfare</a>
<a href="https://ukhumanrightsblog.com/tag/western-sahara/" class="tag-cloud-link tag-link-315339 tag-link-position-317" style="font-size: 9.0815450643777pt;" aria-label="Western Sahara (2 items)" data-wpel-link="internal">Western Sahara</a>
<a href="https://ukhumanrightsblog.com/tag/whistleblowing/" class="tag-cloud-link tag-link-530444 tag-link-position-318" style="font-size: 9.0815450643777pt;" aria-label="Whistleblowing (2 items)" data-wpel-link="internal">Whistleblowing</a>
<a href="https://ukhumanrightsblog.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-319" style="font-size: 12.8669527897pt;" aria-label="Wikileaks (12 items)" data-wpel-link="internal">Wikileaks</a>
<a href="https://ukhumanrightsblog.com/tag/wildlife/" class="tag-cloud-link tag-link-23198 tag-link-position-320" style="font-size: 13.107296137339pt;" aria-label="wildlife (13 items)" data-wpel-link="internal">wildlife</a>
<a href="https://ukhumanrightsblog.com/tag/wind-farms/" class="tag-cloud-link tag-link-284791 tag-link-position-321" style="font-size: 11.304721030043pt;" aria-label="wind farms (6 items)" data-wpel-link="internal">wind farms</a>
<a href="https://ukhumanrightsblog.com/tag/womeninlaw/" class="tag-cloud-link tag-link-634511696 tag-link-position-322" style="font-size: 10.884120171674pt;" aria-label="WomenInLaw (5 items)" data-wpel-link="internal">WomenInLaw</a>
<a href="https://ukhumanrightsblog.com/tag/worboys/" class="tag-cloud-link tag-link-18281904 tag-link-position-323" style="font-size: 8pt;" aria-label="Worboys (1 item)" data-wpel-link="internal">Worboys</a>
<a href="https://ukhumanrightsblog.com/tag/wrongful-birth/" class="tag-cloud-link tag-link-20525259 tag-link-position-324" style="font-size: 9.8025751072961pt;" aria-label="wrongful birth (3 items)" data-wpel-link="internal">wrongful birth</a>
<a href="https://ukhumanrightsblog.com/tag/yearinreview/" class="tag-cloud-link tag-link-634511698 tag-link-position-325" style="font-size: 11.304721030043pt;" aria-label="YearInReview (6 items)" data-wpel-link="internal">YearInReview</a>
<a href="https://ukhumanrightsblog.com/tag/zimbabwe/" class="tag-cloud-link tag-link-21610 tag-link-position-326" style="font-size: 11.304721030043pt;" aria-label="Zimbabwe (6 items)" data-wpel-link="internal">Zimbabwe</a></div>
</div><div id="text-4" class="widget widget_text"><h2>Disclaimer</h2><hr>			<div class="textwidget"><p>This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
<p>Our privacy policy can be found on our &#8216;subscribe&#8217; page or by clicking <a href="https://ukhumanrightsblog.com/subscribe-update/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">here</a>.</p>
</div>
		</div><div id="linkcat-2200" class="widget widget_links"><h2>Links</h2><hr>
	<ul class='xoxo blogroll'>
<li><a href="http://www.1cor.com" title="The Mothership" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row</a></li>
<li><a href="http://www.humanrights.org.uk" title="The 1COR Human Rights Update Service" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1COR Human Rights Update</a></li>
<li><a href="http://www.1cor.com/resources-introduction" title="1 Crown Office Row Resources Page" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">1COR resources</a></li>
<li><a href="http://timesandotherthings.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">A(nother) Lawyer Writes</a></li>
<li><a href="http://ashleyconnick.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Ashley Connick&#039;s Blog</a></li>
<li><a href="http://theavmablog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">AVMA Blog</a></li>
<li><a href="http://www.bailii.org/" title="British and Irish Legal Information Institute" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">BAILII</a></li>
<li><a href="https://barristerforme.com/" title="Direct Access directory for barristers" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Barrister 4 Me (B4ME)</a></li>
<li><a href="http://beneaththewig.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Beneath the Wig</a></li>
<li><a href="http://www.bihr.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">British Institute of Human Rights</a></li>
<li><a href="http://www.cearta.ie/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Cearta.ie</a></li>
<li><a href="http://charonqc.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Charon QC</a></li>
<li><a href="http://www.newstatesman.com/blogs/david-allen-green" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">David Allen Green</a></li>
<li><a href="https://dbfamilylaw.wordpress.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">DBFamilyLaw</a></li>
<li><a href="http://echrblog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR Blog</a></li>
<li><a href="http://echrnews.wordpress.com/about/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR News</a></li>
<li><a href="http://www.education11kbw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Education Law Blog</a></li>
<li><a href="http://www.ejiltalk.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">EJIL Talk!</a></li>
<li><a href="http://equitysdarling.co.uk/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Equity&#039;s Darling</a></li>
<li><a href="http://eutopialaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">eutopia Law</a></li>
<li><a href="http://www.familylore.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Family Lore</a></li>
<li><a href="http://www.freemovement.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Free Movement Blog</a></li>
<li><a href="http://garrulouslaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Garrulous Law</a></li>
<li><a href="http://www.guardian.co.uk/law/series/guardian-legal-network" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Guardian Legal Network</a></li>
<li><a href="http://www.halsburyslawexchange.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Halsbury&#039;s Law Exchange</a></li>
<li><a href="http://www.headoflegal.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Head of Legal</a></li>
<li><a href="http://humanrightsinireland.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Human Rights in Ireland</a></li>
<li><a href="http://inforrm.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inforrm&#039;s Blog</a></li>
<li><a href="http://innertemplelibrary.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inner Temple Current Awareness</a></li>
<li><a href="http://jackofkent.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Jack of Kent</a></li>
<li><a href="http://jcwi.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joint Council for Welfare of Immigrants</a></li>
<li><a href="http://www.standpointmag.co.uk/law" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joshua Rozenberg&#039;s Blog</a></li>
<li><a href="http://obiterj.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Law and Lawyers</a></li>
<li><a href="http://lawbore.net/" title="The law student&#8217;s guide published by City University" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawbore</a></li>
<li><a href="https://lawyerinthemaking.co.uk/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Lawyer in the Making</a></li>
<li><a href="http://lawyerwatch.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawyer Watch</a></li>
<li><a href="http://www.legalcheek.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Cheek</a></li>
<li><a href="http://www.legalweek.com/type/blog-post/category/legal-village" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Week Legal Village</a></li>
<li><a href="http://meejalaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Meeja Law</a></li>
<li><a href="http://www.mentalhealthlaw.co.uk/" title="The internet resource on mental health law in England &amp; Wales, primarily for mental health practitioners, to which anyone can contribute." data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mental Health Law Online</a></li>
<li><a href="http://nearlylegal.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Nearly Legal</a></li>
<li><a href="http://www.law.ox.ac.uk/themes/humanrightshub/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Oxford Human Rights Hub</a></li>
<li><a href="http://www.panopticonblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Panopticon Blog</a></li>
<li><a href="http://humanrightsdoctorate.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">PHD Studies in Human Rights</a></li>
<li><a href="http://pinktape.co.uk/" title="Family law blog by Lucy Reed" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Pink Tape</a></li>
<li><a href="http://www.rightsinfo.org" title="RightsInfo: the new human rights project from Adam Wagner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsInfo</a></li>
<li><a href="http://rightsni.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsNI</a></li>
<li><a href="http://blog.rpc.co.uk/privacy-law/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RPC Privacy Blog</a></li>
<li><a href="http://strasbourgobservers.com/" title="Analysing the decisions of the European Court of Human Rights" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Strasbourg Observers</a></li>
<li><a href="http://www.thehumanrightsblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Human Rights Blog</a></li>
<li><a href="http://thejusticegap.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Justice Gap</a></li>
<li><a href="http://thelawwestofealingbroadway.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Magistrate&#039;s Blog</a></li>
<li><a href="http://www.pupillageblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Pupillage Blog</a></li>
<li><a href="http://thesmallplaces.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Small Places</a></li>
<li><a href="http://thetimeblawg.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Time Blawg</a></li>
<li><a href="http://ukconstitutionallaw.org/blog/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Constitutional Law Group blog</a></li>
<li><a href="http://ukcrime.wordpress.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Criminal Law Blog</a></li>
<li><a href="http://foia.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Freedom of Information Blog</a></li>
<li><a href="http://asadakhan.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Immigration Law Blog</a></li>
<li><a href="http://ukscblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Supreme Court Blog</a></li>
<li><a href="http://www.venables.co.uk/" title="Free legal information services maintained by Delia Venables" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Venables legal resources</a></li>
<li><a href="http://www.watchingthelaw.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Watching the Law</a></li>

	</ul>
</div>
		</div>
	</div>
</div>
        </div>

        <footer class="footer">
            <div class="top">
				<false class="nav_footer_bar menu menu"><ul>
<li class="page_item page-item-927"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li class="page_item page-item-2"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li class="page_item page-item-1576 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a>
<ul class='children'>
	<li class="page_item page-item-2639 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/" data-wpel-link="internal">Articles index</a>
	<ul class='children'>
		<li class="page_item page-item-2318"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-10/" data-wpel-link="internal">Article 10</a></li>
		<li class="page_item page-item-2319"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-11/" data-wpel-link="internal">Article 11</a></li>
		<li class="page_item page-item-2320"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-12/" data-wpel-link="internal">Article 12</a></li>
		<li class="page_item page-item-2542"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-13/" data-wpel-link="internal">Article 13</a></li>
		<li class="page_item page-item-2321"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-14/" data-wpel-link="internal">Article 14</a></li>
		<li class="page_item page-item-2285"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-2-right-to-life/" data-wpel-link="internal">Article 2</a></li>
		<li class="page_item page-item-2288"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-3-of-the-echr/" data-wpel-link="internal">Article 3</a></li>
		<li class="page_item page-item-2324"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-1-protocol-3/" data-wpel-link="internal">Article 3 Protocol 1</a></li>
		<li class="page_item page-item-2289"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-4-of-the-echr/" data-wpel-link="internal">Article 4</a></li>
		<li class="page_item page-item-2290"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-5-of-the-echr/" data-wpel-link="internal">Article 5</a></li>
		<li class="page_item page-item-2292"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-6-of-the-echr/" data-wpel-link="internal">Article 6</a></li>
		<li class="page_item page-item-2293"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-7-of-the-echr/" data-wpel-link="internal">Article 7</a></li>
		<li class="page_item page-item-2294"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-8-of-the-echr/" data-wpel-link="internal">Article 8</a></li>
		<li class="page_item page-item-2317"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-9/" data-wpel-link="internal">Article 9</a></li>
		<li class="page_item page-item-2322"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-1/" data-wpel-link="internal">Protocol 1 Article 1</a></li>
		<li class="page_item page-item-2323"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-2/" data-wpel-link="internal">Protocol 2 Article 1</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-140"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li class="page_item page-item-172"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li class="page_item page-item-16518"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li class="page_item page-item-37644"><a href="https://ukhumanrightsblog.com/subscribe-update/" data-wpel-link="internal">Subscribe</a></li>
</ul></false>
            </div>
            <div class="bottom">
                <div class="left">
                    <p>Disclaimer: This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
                </div>
                <div class="right">
                    <div class="search">
                        <div class="wrap">
                            <form action="index_submit" method="get" accept-charset="utf-8">
                                <input type="text" name="" value="" placeholder="Search...">
                                <button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <header class="mobileheader mobileonly bg_white">
            <div class="browse" id="mobilemenu">
				<ul id="menu-mobile-menu" class=""><li id="menu-item-37895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37895"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37899"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37898"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37896"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37897"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37901"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li id="menu-item-37900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37900"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
</ul>            </div>
            <div id="mobilesearch" class="search">
                <div class="searchwrap">
                    <form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
                        <input type="text" name="s" placeholder="Search">
                        <button><span class="screenonly">Search </span><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>
            </div>

            <div class="main">
                <ul>
                    <li><a href="#mobilesearch" title="Menu" class="toggle"><i class="fa fa-search" aria-hidden="true"></i></a></li>
                    <li><a href="#mobilemenu" title="Menu" class="toggle"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
                </ul>
            </div>

        </header>


		</div>


		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202047'></script>
	<div style="display:none">
	<div class="grofile-hash-map-9eb6d2284343614aa1eb33bbf52b3e0e">
	</div>
	<div class="grofile-hash-map-8b7a683e799106f4b73516b7a566e270">
	</div>
	<div class="grofile-hash-map-0b9892ba016285524899712e8269d515">
	</div>
	<div class="grofile-hash-map-98095ec76db0633f2cd74b248a941264">
	</div>
	<div class="grofile-hash-map-5db684bcf84c0fe16f563e119055b56b">
	</div>
	<div class="grofile-hash-map-834886ce6e4f2146fe54f3d8f0985655">
	</div>
	<div class="grofile-hash-map-c4331586a30e08eacf9a20fa2ad4a70b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukhumanrightsblog.com\/2020\/11\/19\/article-2-and-the-provision-of-healthcare-part-1\/":170507};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/19/article-2-and-the-provision-of-healthcare-part-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://ukhumanrightsblog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202047' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","ajax_nonce":"c0725afb1b","action":"tela_load_autocomplete","url":"https:\/\/ukhumanrightsblog.com","template_url":"https:\/\/ukhumanrightsblog.com\/wp-content\/themes\/onecorblog","blogname":"uk-human-rights-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/js/min/scripts.min.js?ver=1.0' id='main-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","nonce":"0a0a54fd16","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ukhumanrightsblog.com\/wp-login.php?redirect_to=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10797055&postid=170507&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7a247b99a0f3eae299d448dbee4e149c99a769ab#parent=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10797055&postid=170507&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7a247b99a0f3eae299d448dbee4e149c99a769ab#parent=https%3A%2F%2Fukhumanrightsblog.com%2F2020%2F11%2F19%2Farticle-2-and-the-provision-of-healthcare-part-1%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'10797055',post:'170507',tz:'0',srv:'ukhumanrightsblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '10797055', '170507' ]);
</script>
	</body>
</html>
<!--
	generated in 0.352 seconds
	160736 bytes batcached for 300 seconds
-->
