<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="apple-touch-icon" href="apple-touch-icon.png">
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto:b:latin,latin-ext","Roboto:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56 - UK Human Rights Blog</title>
	<link rel="canonical" href="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56 - UK Human Rights Blog" />
	<meta property="og:description" content="Background The Appellant in R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56 was assigned female at birth, however during and after puberty they felt revulsion at their body and underwent surgery in 1989 and 1990 to alleviate those feelings. The Appellant who identifies as [&hellip;]" />
	<meta property="og:url" content="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" />
	<meta property="og:site_name" content="UK Human Rights Blog" />
	<meta property="article:published_time" content="2022-07-04T07:25:00+00:00" />
	<meta property="article:modified_time" content="2022-07-01T15:10:17+00:00" />
	<meta property="og:image" content="https://ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp" />
	<meta name="author" content="Natasha Isaac" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Natasha Isaac" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ukhumanrightsblog.com/#website","url":"https://ukhumanrightsblog.com/","name":"UK Human Rights Blog","description":"1 Crown Office Row","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ukhumanrightsblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/#primaryimage","url":"https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&ssl=1","contentUrl":"https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&ssl=1","width":620,"height":372},{"@type":"WebPage","@id":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/#webpage","url":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/","name":"Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56 - UK Human Rights Blog","isPartOf":{"@id":"https://ukhumanrightsblog.com/#website"},"primaryImageOfPage":{"@id":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/#primaryimage"},"datePublished":"2022-07-04T07:25:00+00:00","dateModified":"2022-07-01T15:10:17+00:00","author":{"@id":"https://ukhumanrightsblog.com/#/schema/person/25740334db819354145e2014925d9898"},"breadcrumb":{"@id":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/"]}]},{"@type":"BreadcrumbList","@id":"https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ukhumanrightsblog.com/"},{"@type":"ListItem","position":2,"name":"Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56"}]},{"@type":"Person","@id":"https://ukhumanrightsblog.com/#/schema/person/25740334db819354145e2014925d9898","name":"Natasha Isaac","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://ukhumanrightsblog.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1b7e7847d1daa0a55c4e3775e29cdd12?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b7e7847d1daa0a55c4e3775e29cdd12?s=96&d=mm&r=g","caption":"Natasha Isaac"},"url":"https://ukhumanrightsblog.com/author/natasharisaac/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='styles-main-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/print.min.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1-beta2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-beta2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ukhumanrightsblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ukhumanrightsblog.com/wp-json/wp/v2/posts/191517" /><link rel='shortlink' href='https://wp.me/pJiO3-NOZ' />
<link rel="alternate" type="application/json+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"wyc2nuv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script>   <!--Customizer CSS--> 
   <style type="text/css">
                                        		
                                
        		
                		
                		
                   </style> 
   <!--/Customizer CSS-->
   <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
	</head>
	<body>

		<!--[if lt IE 8]>
			<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->

		<div id="cookie-wrapper" class="panel panel_eleven container_12">
				<div class="panel">
					<p class="cookie-box-text">We use cookies to enhance your browsing experience.  If you continue to use our website we will take this to mean that you agree to our use of cookies. If you want to find out more, please view our <a href="#" title="Cookie Policy">cookie policy</a>. <a href="#" id="cookie-button" class="button cookie_button">Accept and Hide [x]</a></p>
				</div>
			</div>
		</div>

		
		<div class="mobilebrand mobileonly">
						<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></a>
		</div>


		<header class="header" id="header">
			<div class="toolbar">
				<div class="position">
					<p>
						UK Human Rights Blog -  1 Crown Office Row					</p>
				</div>
				<div class="social">
					<ul>
												<li><a href="https://twitter.com/ukhumanrightsb?ref_src=twsrc%5Etfw&amp;ref_url=https%3A%2F%2Fukhumanrightsblog.com%2Fcontact-2%2F" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
																								<li><a href="https://www.facebook.com/UK-Human-Rights-Blog-331897883001/" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																								<li><a href="https://ukhumanrightsblog.com/?feed=rss2" target="_blank" class="ffc" data-wpel-link="internal"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
											</ul>
				</div>
			</div>

			<div class="body">
				<div class="brand">
										<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></a>
				</div>
				<div class="navigation">
					<nav class="nav">
						<ul id="menu-main-menu" class="nav_header_main menu menu"><li id="menu-item-37888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37888"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37889"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37890"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37891"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37892"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37893"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37894"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
</ul>					</nav>
					<div class="search">
						<div class="wrap">
							<form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
								<input type="text" name="s" value="" placeholder="Search...">
								<button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>
		</header>


		<div class="page">
	
<div class="contant-container">
	<div class="content">
						<article class="article">
					<h1>Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56</h1>
					<p class="details"><span class="date">4 July 2022</span> <span class="author">by <a href="https://ukhumanrightsblog.com/author/natasharisaac/" title="Posts by Natasha Isaac" rel="author" data-wpel-link="internal">Natasha Isaac</a></span></p>
										<p>
<p><strong><u>Background</u></strong></p>


<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><a href="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?ssl=1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img data-attachment-id="191519" data-permalink="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/elan-cane-blogpost-pic/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&amp;ssl=1" data-orig-size="620,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elan-Cane-blogpost-pic" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&amp;ssl=1" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?resize=436%2C262&#038;ssl=1" alt class="wp-image-191519 jetpack-lazy-image" width="436" height="262" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?w=620&amp;ssl=1 620w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?resize=300%2C180&amp;ssl=1 300w" data-lazy-sizes="(max-width: 436px) 100vw, 436px" data-lazy-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?resize=436%2C262&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="191519" data-permalink="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/elan-cane-blogpost-pic/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&amp;ssl=1" data-orig-size="620,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elan-Cane-blogpost-pic" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?fit=620%2C372&amp;ssl=1" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?resize=436%2C262&#038;ssl=1" alt="" class="wp-image-191519" width="436" height="262" srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?w=620&amp;ssl=1 620w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2022/07/Elan-Cane-blogpost-pic.webp?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 436px) 100vw, 436px" data-recalc-dims="1"  /></noscript></a></figure></div>


<p>The Appellant in <a href="https://www.supremecourt.uk/cases/docs/uksc-2020-0081-judgment.pdf" target="_blank" rel="noreferrer noopener external" data-wpel-link="external"><em>R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent)</em> [2021] UKSC 56</a> was assigned female at birth, however during and after puberty they felt revulsion at their body and underwent surgery in 1989 and 1990 to alleviate those feelings. The Appellant who identifies as non-gendered, is a campaigner for the legal and social recognition of this category. The provision of “X passports” are a focal point of the Appellant’s campaign.</p>



<span id="more-191517"></span>



<p>The question in this case is summarised as follows: does the European Convention on Human Rights impose an obligation on a Contracting State, when it issues passports, to respect the private lives of individuals who identify as non-gendered by including a non-gendered “x” marker for the passport holder’s gender, as an alternative to the markers for male and female?</p>



<p>If not, is such an obligation imposed on the Home Secretary by the Human Rights Act 1998?</p>



<p>Passports in the UK are issued by Her Majesty’s Passport Office (HMPO) at the discretion of the Home Secretary in exercise of the Royal Prerogative.</p>



<p>Lord Reed, giving the leading judgment, dismissed the appeal on a number of grounds discussed below.</p>



<p><strong><u>Previous Reviews of Gender Markers in Passports and Other Documents</u></strong></p>



<p>The policy in relation to gender marking in passports was in fact reviewed by HMPO in 2014. The review noted a variety of uses for the record of a person’s gender for passports. The judgment notes the following uses:</p>



<ol type="1"><li>Prior to obtaining a passport, to assist in verifying the identity of applicants for passports when compared to other documents provided such as a birth certificate.</li><li>Once a passport has been issued, to assist in verifying the identity of the passport user when cross-referenced with records or the appearance of the person in front of, for example, border staff or other bodies such as banks.</li><li>A third use for the gender marker in passports identified from the review was to enable officials to deal appropriately with members of the public in passport-related matters, for example terms of address and physical checks at borders, without their having to ask embarrassing questions about the passport-holder’s gender. The issue of whether such questions are in reality embarrassing for people in the modern world, and whether such questions could be rephrased to be open enough not to cause embarrassment on either side, appear not to have been addressed either by the review or by the Supreme Court in its judgment ([9]-[11]).</li></ol>



<p>HMPO’s 2014 review acknowledged that two groups might be negatively affected by the current policy – people in the process of transitioning from one gender to another, and people who did not consider themselves to be either male or female. The review also noted that despite these potential negative outcomes there had been very few requests for an “X” provision other than from the Appellant. Further, there were no calls for change from gender representative groups or civil liberties groups ([12]).</p>



<p>The conclusion of the 2014 review was that introduction of an “X” marker in passports would put HMPO in isolation with the rest of Government and society as there is no legislative provision for the recognition of individuals as non-gendered. HMPO would be issuing a document which was not recognised by other parts of Government and administrative costs of about £2m would be incurred ([13]).</p>



<p>Several other Government reviews in relation to gender markers on documents generally have been initiated – those have concluded with no further recommendations for change or have been cancelled or delayed because of the pandemic. In March 2021 the Government decided that work should resume, focusing on the issue of introducing gender-neutral markers in identity documents (including passports) and the potential impact of such a change on the provision of public services and on systems across Government ([15]).</p>



<p><strong><u>History of Proceedings</u></strong></p>



<p>The claim was dismissed in the High Court in 2018. While the Court found that Article 8 was engaged, it held that there was a broad margin of appreciation in this area given the absence of consensus among Convention Contracting States as to the recognition of a neutral gender identity.</p>



<p>The Court further held that the pre-eminent consideration in this claim was striking a fair balance between the competing interests of the individual and the community as a whole. When determining whether Article 8 imposed upon the State a positive obligation to ensure that a person’s non-gendered identification was respected, significant weight should be given to the Government’s justifications and to the legitimate aim of “<em>maintaining an administratively coherent system of gender recognition across all government areas and legislation</em>.” The Government was, therefore, entitled to consider a change to the policy as “<em>part of a more fundamental review of policy in relation to these issues across government</em>” (at [22-25] of the Supreme Court’s judgment).</p>



<p>The Court of Appeal upheld the decision of the High Court, but for different reasons. King LJ accepted that the Appellant’s identification as non-gendered was an aspect of private life but agreed that there was no positive obligation on the State to issue an “X” marker, nor did HMPO’s current policy interfere with the Appellant’s article 8 rights. King LJ further accepted there was no European consensus on this issue either in the wider sense or specifically regarding passports.</p>



<p>King LJ pointedly rejected the Secretary of State’s submissions in relation to national security ([27]) but did accept that it was important for the Government to pursue a coherent approach to the issue of gender recognition across all areas where it arose.</p>



<p>The Court of Appeal also considered the State’s margin of appreciation but, in short, found that there was a wide margin within which they could take their decision, particularly where striking a balance between competing private and public interests and Convention rights ([26]-[35]).</p>



<p><strong><u>The Supreme Court’s Decision</u></strong></p>



<p>The Supreme Court turned first to the factors affecting the Appellant.</p>



<p><em>Appellant’s Arguments</em></p>



<p>The Appellant wishes to obtain legal recognition as a non-gendered person and made arguments in relation to the distress, or sometimes harassment, endured by non-gendered people who had to present as male or female. The Supreme Court held that the Appellant would, regardless of the outcome of this case, continue to be treated as a female for legal purposes. In the UK, there is rarely a need to establish one’s identity and in the case that one does need to prove one’s identity another document could be used which does not overtly contain a gender marker, such as a driving licence ([38]).</p>



<p>The Appellant also raised the fact that in applying for a passport, applicants had to select either “male” or “female” on the form, and then make a declaration as to the accuracy of the information. The Supreme Court said that because the purpose of providing that information is not to inform HMPO about the applicant’s feelings towards their gender identity, they are not being forced to lie about those feelings. As the gender record on a passport can be used for purposes associated with the passport holder’s appearance and physiology rather than their innermost thoughts, the Supreme Court found that the prejudice alleged by the Appellant was not made out.There is a discrepancy here as where the form requires an applicant to state their gender as ‘male’ or ‘female’, on a passport this is displayed as ‘sex’. Therefore the Court’s comments are correct in terms of what is displayed on the passport perhaps being more closely linked to physiology rather than identity, but at the point at which one must fill out the form, it is an identity which is sought, and thus the available options do not provide for the correct response in the case of an applicant with a non-binary identity ([39]).</p>



<p>The Appellant also raised the fact that it was inconsistent for the NHS to have treated their gender dysphoria by providing surgery, but for the Home Office not to provide the Appellant with an “X” passport. The Supreme Court identified two flaws in this argument: first, that the NHS did not recognise the Appellant as a non-gendered person but a person suffering from gender dysphoria, and treatment was provided to alleviate that condition. Second, just because the Government funded the Appellant’s treatment via the NHS, does not mean that it should in addition bear the “<em>far greater costs</em>” which would be involved in introducing “X” passports &nbsp;([45]).</p>



<p><em>Home Office’s Arguments</em></p>



<p>There were three principal points made on behalf of the Secretary of State against the introduction of “X” passports: public interest in security, costs, and coherence of administrative and legal practices within the domestic system ([46]-[54]).</p>



<p>In relation to King LJ’s comments about the security point in the Court of Appeal, Lord Reed responded directly, stating: “<em>The court should not have dismissed the issue so easily, particularly bearing in mind the limitations to its competence, both institutional and constitutional, in relation to questions of national security</em>.” ([47]).</p>



<p>On the subject of costs, the Supreme Court noted that the costs estimated by the 2014 review at £2m were likely to have increased by now, and that although this is a relevant factor it is not conclusive ([50]).</p>



<p>The third point, about the coherence of the administrative and legal system, is addressed in greater detail by the Supreme Court. The judgment explores the various facets of UK society which are underpinned by a “binary approach to gender” such as prisons and hospital wards, as well as schools and rape crisis centres. The provision of these public services are, per the Supreme Court, “<em>underpinned by, or permitted by, legislation</em>” ([53]). The Supreme Court found that the need to have a legally and administratively coherent system for recognition of gender was an important factor ([54]).</p>



<p>The Court then turned its focus to the width of the margin of appreciation before it – an “<em>important conceptual mechanism by which the European Court exercises such caution</em>” in situations where a positive obligation is imposed by the Convention requiring Contracting States to modify their laws or practices ([55]). The Court concludes that it does not have the power to “<em>leap ahead</em>” of Strasbourg in its interpretation of Convention rights ([97]). Therefore, as in this case, where it has been found that there is no positive obligation per the Convention or any existing legislation or case law, it would be wrong for the Court to come to a conclusion at which the European Court would be unlikely to arrive. In reaching this decision the Supreme Court expressly disapproved the comments of Lord Hoffman in <em>Re G<a href="#_ftn1" id="_ftnref1"><strong>[1]</strong></a></em> ([74]-[108]).</p>



<p><strong><u>International Practice</u></strong></p>



<p>There is some discussion in the judgment of other countries that currently permit passports to bear a gender indicator other than male or female. Those countries are New Zealand, Australia, India, Nepal, Pakistan (in the case of transgender people) and Canada. Interestingly, the provision in India, Nepal and Pakistan appears to arise from a cultural history of treating <em>hijras</em> or <em>khawaja</em> <em>sara</em><a href="#_ftn2" id="_ftnref2">[2]</a>as a distinct gender category ([16]-[21]).</p>



<p><strong><u>Future of Non-Gendered Passports</u></strong></p>



<p>Were there to be a non-gendered option as standard across all identity documents, this matter would fall away. There is, however, apparent reluctance on the part of the Government to address this issue. The security issue is not articulated fully in the Supreme Court judgment. It is unclear the extent to which security provision would be affected by this change, especially if those with foreign “X” passports are already accommodated by our system.</p>



<p>Given the availability of biometrics, and society’s more modern attitude to aesthetic gender “norms”, perhaps there is a decreasing need for one’s gender identity, or even sex at birth, to be provided on a passport at all.</p>



<p>There is a Bill addressing the matter of gender neutral passports currently at the second reading stage in the House of Commons, sponsored by Liberal Democrat MP Christine Jardine. There is no date yet for the second reading but updates can be found <a href="https://bills.parliament.uk/bills/2763" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">here</a>.</p>



<p><em><a href="https://www.1cor.com/brighton/barristers/natasha-isaac/" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Natasha Isaac</a> is a barrister at 1 Crown Office Row, Brighton.</em></p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><a href="#_ftnref1" id="_ftn1">[1]</a> <em>Re G (Adoption: Unmarried Couples)</em> [2008] UKHL 38</p>



<p><a href="#_ftnref2" id="_ftn2">[2]</a> Traditionally translated as “eunuch” but can also apply to intersex, transgender, or asexual people</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Non-Binary%20Passports%3A%20R%20%28on%20the%20application%20of%20Elan-Cane%29%20%28Appellant%29%20v%20Secretary%20of%20State%20for%20the%20Home%20Department%20%28Respondent%29%20%5B2021%5D%20UKSC%2056&body=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="b796097f8d" data-email-share-track-url="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/?share=email"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" data-text="Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56" data-via="ukhumanrightsb" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56" data-content="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" title="Share on Tumblr" data-wpel-link="external" rel="external noopener noreferrer">Share on Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F&amp;title=Non-Binary%20Passports%3A%20R%20%28on%20the%20application%20of%20Elan-Cane%29%20%28Appellant%29%20v%20Secretary%20of%20State%20for%20the%20Home%20Department%20%28Respondent%29%20%5B2021%5D%20UKSC%2056" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F&#038;media=https%3A%2F%2Fukhumanrightsblog.com%2Fwp-content%2Fuploads%2F2022%2F07%2FElan-Cane-blogpost-pic.webp&#038;description=Non-Binary%20Passports%3A%20R%20%28on%20the%20application%20of%20Elan-Cane%29%20%28Appellant%29%20v%20Secretary%20of%20State%20for%20the%20Home%20Department%20%28Respondent%29%20%5B2021%5D%20UKSC%2056" data-pin-do="buttonPin" data-pin-config="beside" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10797055-191517-62c44985f1035' data-src='https://widgets.wp.com/likes/#blog_id=10797055&amp;post_id=191517&amp;origin=ukhumanrightsblog.com&amp;obj_id=10797055-191517-62c44985f1035' data-name='like-post-frame-10797055-191517-62c44985f1035' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></p>

					<div id="comments" class="comments-area">

	
	
	<p class="must-log-in">You must <a href="https://ukhumanrightsblog.com/wp-login.php?redirect_to=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F%23respond" data-wpel-link="internal">log in</a> to post a comment.</p>
</div><!-- .comments-area -->
				</article>
					</div>

	<div class="aside">
		<div class="widgets">
			<div id="text-8" class="widget widget_text"><h2>Welcome to the UKHRB</h2><hr>			<div class="textwidget"><img class="size-full wp-image-36822 aligncenter jetpack-lazy-image" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" alt width="180" height="109" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="size-full wp-image-36822 aligncenter" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" alt="" width="180" height="109" data-recalc-dims="1"  /></noscript>

This blog is run by <a href="http://www.1cor.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row barristers' chambers</a>. Subscribe for free updates here. The blog's editorial team is:
<table>
<tbody>
<tr>
<th style="vertical-align: top;" width="55%">Commissioning Editors:</th>
<td><a href="https://www.1cor.com/london/barristers/darragh-coffey/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Darragh Coffey</a></br>
<a href="https://www.1cor.com/london/barristers/jasper-gold/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Jasper Gold</a><td />
</tr>
<tr>
<th style="vertical-align: top;">Editorial Team:</th>
<td>
<a href="https://www.1cor.com/london/barristers/rosalind-english/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Rosalind English</a><br />
<a href="https://www.1cor.com/london/barristers/angus-mccullough-qc/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Angus McCullough QC</a><br />
<a href="https://www.1cor.com/london/barristers/david-hart-qc/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">David Hart QC</a><br />
<a href="https://www.1cor.com/london/barristers/martin-downs/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">
Martin Downs</a><br />
<a href="https://www.1cor.com/london/barristers/jim-duffy/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Jim Duffy</a></br >
<a href="https://www.1cor.com/london/barristers/jonathan-metzer/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Jonathan Metzer</a></td>
</tr>
</tbody>
</table></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2>Free email updates</h2><hr><div class="textwidget custom-html-widget"><p><strong>Enter your email address to subscribe to this blog for free and receive weekly notifications of new posts by email.</strong></p><strong>
<p>
<a href="/subscribe-update/" target="_blank" class="button" rel="noopener" data-wpel-link="internal">Subscribe</a>
</p></strong></div></div><div id="categories-2" class="widget widget_categories"><h2>Categories</h2><hr><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="adoption">adoption</option>
	<option class="level-0" value="blog-posts">BLOG POSTS</option>
	<option class="level-1" value="1cor">&nbsp;&nbsp;&nbsp;1COR</option>
	<option class="level-1" value="blog-news">&nbsp;&nbsp;&nbsp;Blog news</option>
	<option class="level-1" value="case-law">&nbsp;&nbsp;&nbsp;Case law</option>
	<option class="level-2" value="case-comments">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case comments</option>
	<option class="level-2" value="case-summaries">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case summaries</option>
	<option class="level-1" value="features">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-1" value="in-the-news">&nbsp;&nbsp;&nbsp;In the news</option>
	<option class="level-1" value="lectures">&nbsp;&nbsp;&nbsp;Lectures</option>
	<option class="level-1" value="poor-reporting">&nbsp;&nbsp;&nbsp;Poor reporting</option>
	<option class="level-1" value="roundup-blog-posts">&nbsp;&nbsp;&nbsp;Roundup</option>
	<option class="level-0" value="convention-rights">CONVENTION RIGHTS</option>
	<option class="level-1" value="article-1-echr-jurisdiction">&nbsp;&nbsp;&nbsp;Article 1 | ECHR jurisdiction</option>
	<option class="level-1" value="article-10-freedom-of-expression">&nbsp;&nbsp;&nbsp;Article 10 | Freedom of Expression</option>
	<option class="level-1" value="article-11-freedom-of-association">&nbsp;&nbsp;&nbsp;Article 11 | Freedom of Association</option>
	<option class="level-1" value="article-12-right-to-marry-found-family">&nbsp;&nbsp;&nbsp;Article 12 | Right to Marry / Found Family</option>
	<option class="level-1" value="article-13-effective-remedy">&nbsp;&nbsp;&nbsp;Article 13 | Effective remedy</option>
	<option class="level-1" value="article-14-anti-discrimination">&nbsp;&nbsp;&nbsp;Article 14 | Anti-Discrimination</option>
	<option class="level-1" value="article-2-right-to-life">&nbsp;&nbsp;&nbsp;Article 2 | Right to life</option>
	<option class="level-1" value="article-3-torture-inhumane-treatment">&nbsp;&nbsp;&nbsp;Article 3 | Torture / Inhumane Treatment</option>
	<option class="level-1" value="article-4-anti-slavery">&nbsp;&nbsp;&nbsp;Article 4 | Anti-Slavery</option>
	<option class="level-1" value="article-5-right-to-liberty">&nbsp;&nbsp;&nbsp;Article 5 | Right to Liberty</option>
	<option class="level-1" value="article-6-right-to-fair-trial">&nbsp;&nbsp;&nbsp;Article 6 | Right to Fair Trial</option>
	<option class="level-1" value="article-7-retrospective-punishment">&nbsp;&nbsp;&nbsp;Article 7 | Retrospective Punishment</option>
	<option class="level-1" value="article-8-right-to-privacy-family">&nbsp;&nbsp;&nbsp;Article 8 | Right to Privacy / Family</option>
	<option class="level-1" value="article-9-thought-conscience-religion">&nbsp;&nbsp;&nbsp;Article 9 | Thought / Conscience / Religion</option>
	<option class="level-1" value="protocol-1-article-1-peaceful-enjoyment-of-property">&nbsp;&nbsp;&nbsp;Protocol 1 Article 1 | Peaceful enjoyment of property</option>
	<option class="level-1" value="protocol-1-article-3-free-elections">&nbsp;&nbsp;&nbsp;Protocol 1 Article 3 | Free elections</option>
	<option class="level-1" value="protocol-2-article-1-right-to-education">&nbsp;&nbsp;&nbsp;Protocol 2 Article 1 | Right to education</option>
	<option class="level-0" value="detention-2">detention</option>
	<option class="level-0" value="environmental-information">environmental information</option>
	<option class="level-0" value="guantanamo">guantanamo</option>
	<option class="level-0" value="investigatory-powers-bill">investigatory powers bill</option>
	<option class="level-0" value="investigatory-powers-tribunal">investigatory powers tribunal</option>
	<option class="level-0" value="legal-topics">LEGAL TOPICS</option>
	<option class="level-1" value="agriculture">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-1" value="animals">&nbsp;&nbsp;&nbsp;Animals</option>
	<option class="level-1" value="bill-of-rights">&nbsp;&nbsp;&nbsp;Bill of Rights</option>
	<option class="level-1" value="children">&nbsp;&nbsp;&nbsp;Children</option>
	<option class="level-1" value="companycommercial">&nbsp;&nbsp;&nbsp;Company/Commercial</option>
	<option class="level-1" value="costs-and-procedure">&nbsp;&nbsp;&nbsp;Costs and Procedure</option>
	<option class="level-1" value="court-of-protection">&nbsp;&nbsp;&nbsp;Court of Protection</option>
	<option class="level-1" value="criminal">&nbsp;&nbsp;&nbsp;Criminal</option>
	<option class="level-1" value="damages">&nbsp;&nbsp;&nbsp;Damages</option>
	<option class="level-1" value="defamation-libel">&nbsp;&nbsp;&nbsp;Defamation / Libel</option>
	<option class="level-1" value="disciplinary-proceedings">&nbsp;&nbsp;&nbsp;Disciplinary Proceedings</option>
	<option class="level-1" value="discrimination">&nbsp;&nbsp;&nbsp;Discrimination</option>
	<option class="level-1" value="education">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="employment">&nbsp;&nbsp;&nbsp;Employment</option>
	<option class="level-1" value="environment">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="european">&nbsp;&nbsp;&nbsp;European</option>
	<option class="level-1" value="family">&nbsp;&nbsp;&nbsp;Family</option>
	<option class="level-1" value="freedom-of-information-legal-topics">&nbsp;&nbsp;&nbsp;Freedom of Information</option>
	<option class="level-1" value="housing">&nbsp;&nbsp;&nbsp;Housing</option>
	<option class="level-1" value="immigrationextradition">&nbsp;&nbsp;&nbsp;Immigration/Extradition</option>
	<option class="level-1" value="inquests-and-inquiries">&nbsp;&nbsp;&nbsp;Inquests and Inquiries</option>
	<option class="level-1" value="international">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="judges-and-juries">&nbsp;&nbsp;&nbsp;Judges and Juries</option>
	<option class="level-1" value="licensing">&nbsp;&nbsp;&nbsp;Licensing</option>
	<option class="level-1" value="margin-of-appreciation">&nbsp;&nbsp;&nbsp;Margin of Appreciation</option>
	<option class="level-1" value="media">&nbsp;&nbsp;&nbsp;Media</option>
	<option class="level-1" value="medical">&nbsp;&nbsp;&nbsp;Medical</option>
	<option class="level-1" value="mental-health">&nbsp;&nbsp;&nbsp;Mental Health</option>
	<option class="level-1" value="pensions">&nbsp;&nbsp;&nbsp;Pensions</option>
	<option class="level-1" value="personal-injury">&nbsp;&nbsp;&nbsp;Personal Injury</option>
	<option class="level-1" value="police">&nbsp;&nbsp;&nbsp;Police</option>
	<option class="level-1" value="politics-public-order">&nbsp;&nbsp;&nbsp;Politics / Public Order</option>
	<option class="level-1" value="prisons">&nbsp;&nbsp;&nbsp;Prisons</option>
	<option class="level-1" value="property">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="publicprivate">&nbsp;&nbsp;&nbsp;Public/Private</option>
	<option class="level-1" value="religion-legal-topics">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-1" value="scotland">&nbsp;&nbsp;&nbsp;Scotland</option>
	<option class="level-1" value="secret-justice-legal-topics">&nbsp;&nbsp;&nbsp;Secret justice</option>
	<option class="level-1" value="social-care">&nbsp;&nbsp;&nbsp;Social Care</option>
	<option class="level-1" value="spending-cuts-legal-topics">&nbsp;&nbsp;&nbsp;Spending cuts</option>
	<option class="level-1" value="tax">&nbsp;&nbsp;&nbsp;Tax</option>
	<option class="level-1" value="technology">&nbsp;&nbsp;&nbsp;Technology</option>
	<option class="level-1" value="terrorism">&nbsp;&nbsp;&nbsp;Terrorism</option>
	<option class="level-1" value="vat">&nbsp;&nbsp;&nbsp;VAT</option>
	<option class="level-0" value="northern-ireland">Northern Ireland</option>
	<option class="level-0" value="parliament">parliament</option>
	<option class="level-0" value="ripa">ripa</option>
	<option class="level-0" value="united-states-2">united states</option>
</select>
 

<script type='text/javascript'> 
/* <![CDATA[ */ 
(function() { 
    var dropdown = document.getElementById("cat"); 
    function onCatChange() { 
     if (dropdown.options[ dropdown.selectedIndex ].value != -1) { 
      location.href = "https://ukhumanrightsblog.com/category/"+dropdown.options[ dropdown.selectedIndex ].value+'/';
     } 
    } 
    dropdown.onchange = onCatChange; 
})(); 
/* ]]> */ 
</script> 

</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2>Recent Posts</h2><hr>
		<ul>
											<li>
					<a href="https://ukhumanrightsblog.com/2022/07/04/the-weekly-round-up-planned-new-bill-of-rights-fall-in-the-success-rate-of-jr-claimants-afghan-judge-applies-for-relocation-to-uk-ruby-turok-squire/" data-wpel-link="internal">The Weekly Round up: planned new Bill of Rights; fall in the success rate of JR claimants; Afghan judge applies for relocation to UK</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2022/07/04/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56/" aria-current="page" data-wpel-link="internal">Non-Binary Passports: R (on the application of Elan-Cane) (Appellant) v Secretary of State for the Home Department (Respondent) [2021] UKSC 56</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2022/06/28/high-court-gives-guidance-on-scope-of-article-2-inquests/" data-wpel-link="internal">High Court gives guidance on scope of article 2 inquests</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2022/06/27/the-weekly-round-up-the-bill-of-rights-roe-v-wade-and-the-investigatory-powers-act-2016/" data-wpel-link="internal">The Weekly Round-up: the Bill of Rights, Roe v Wade and the Investigatory Powers Act 2016</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2022/06/27/new-commissioning-editors/" data-wpel-link="internal">New commissioning editors</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h2>Recent comments</h2><hr>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wirral In It Together" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://wirralinittogether.blog" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/728b82c9b2273be60bf275346fdbc5bf?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/728b82c9b2273be60bf275346fdbc5bf?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/728b82c9b2273be60bf275346fdbc5bf?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/728b82c9b2273be60bf275346fdbc5bf?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/728b82c9b2273be60bf275346fdbc5bf?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript></a></td><td class="recentcommentstexttop" style=""><a href="http://wirralinittogether.blog" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Wirral In It Togethe&hellip;</a> on <a href="https://ukhumanrightsblog.com/2022/03/17/the-european-response-to-conflict-in-ukraine-a-legal-analysis-summarised-on-law-pod-uk/#comment-68217" data-wpel-link="internal">The European Response to Confl&hellip;</a></td></tr><tr><td title="Safeguarding liberty and human rights &#8211; report on workshops | The Small Places" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://thesmallplaces.wordpress.com/2022/03/03/safeguarding-liberty-and-human-rights-report-on-workshops/" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"></a></td><td class="recentcommentstextend" style=""><a href="https://thesmallplaces.wordpress.com/2022/03/03/safeguarding-liberty-and-human-rights-report-on-workshops/" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Safeguarding liberty&hellip;</a> on <a href="https://ukhumanrightsblog.com/2017/06/10/a-powerful-new-human-rights-film/#comment-68209" data-wpel-link="internal">A powerful new human rights fi&hellip;</a></td></tr><tr><td title="White King" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wkingapp.wordpress.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/3b74d80b84c204f2c2ee69e369f86724?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/3b74d80b84c204f2c2ee69e369f86724?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3b74d80b84c204f2c2ee69e369f86724?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/3b74d80b84c204f2c2ee69e369f86724?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b74d80b84c204f2c2ee69e369f86724?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://wkingapp.wordpress.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">White King</a> on <a href="https://ukhumanrightsblog.com/2021/12/27/the-weekly-round-up-new-covid-19-rules-for-three-nations-and-no-investigation-into-met-on-downing-street-christmas-party/#comment-64345" data-wpel-link="internal">The Weekly Round-Up: New COVID&hellip;</a></td></tr><tr><td title="Barbara S" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://solitary4tomorrow.wordpress.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript></a></td><td class="recentcommentstextend" style=""><a href="https://solitary4tomorrow.wordpress.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Barbara S</a> on <a href="https://ukhumanrightsblog.com/2021/12/27/enforced-quarantine-in-hotels-a-breach-of-the-right-to-liberty/#comment-64138" data-wpel-link="internal">Enforced quarantine in hotels:&hellip;</a></td></tr><tr><td title="Rosalind English" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">Rosalind English on <a href="https://ukhumanrightsblog.com/2021/11/26/mandatory-vaccination-for-care-home-workers-not-unlawful-nor-in-breach-of-echr/#comment-63260" data-wpel-link="internal">Mandatory vaccination for care&hellip;</a></td></tr><tr><td title="davidlamming" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt src="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript></td><td class="recentcommentstextend" style="">davidlamming on <a href="https://ukhumanrightsblog.com/2021/11/26/mandatory-vaccination-for-care-home-workers-not-unlawful-nor-in-breach-of-echr/#comment-63259" data-wpel-link="internal">Mandatory vaccination for care&hellip;</a></td></tr><tr><td title="Could ‘design thinking’ take legal content marketing to a new level? - LAW CONSULTANCY NETWORK" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://www.lawconsultancynetwork.com/could-design-thinking-take-legal-content-marketing-to-a-new-level" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"></a></td><td class="recentcommentstextend" style=""><a href="https://www.lawconsultancynetwork.com/could-design-thinking-take-legal-content-marketing-to-a-new-level" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Could ‘design thinki&hellip;</a> on <a href="https://ukhumanrightsblog.com/2011/07/26/whose-law-is-it-anyway/#comment-59663" data-wpel-link="internal">Whose law is it anyway?</a></td></tr>				</table>
				</div><div id="text-4" class="widget widget_text"><h2>Disclaimer</h2><hr>			<div class="textwidget"><p>This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
<p>Our privacy policy can be found on our &#8216;subscribe&#8217; page or by clicking <a href="https://ukhumanrightsblog.com/subscribe-update/" target="_blank" rel="noopener" data-wpel-link="internal">here</a>.</p>
</div>
		</div><div id="linkcat-2200" class="widget widget_links"><h2>Links</h2><hr>
	<ul class='xoxo blogroll'>
<li><a href="http://www.1cor.com" title="The Mothership" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row</a></li>
<li><a href="https://www.1cordirectaccess.com/" rel="noopener external noreferrer" title="Direct Access directory for barristers" target="_blank" data-wpel-link="external">1COR Direct Access</a></li>
<li><a href="http://www.humanrights.org.uk" title="The 1COR Human Rights Update Service" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1COR Human Rights Update</a></li>
<li><a href="http://www.1cor.com/resources-introduction" rel="noopener external noreferrer" title="1 Crown Office Row Resources Page" target="_blank" data-wpel-link="external">1COR resources</a></li>
<li><a href="http://timesandotherthings.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">A(nother) Lawyer Writes</a></li>
<li><a href="http://ashleyconnick.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Ashley Connick&#039;s Blog</a></li>
<li><a href="http://theavmablog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">AVMA Blog</a></li>
<li><a href="http://www.bailii.org/" title="British and Irish Legal Information Institute" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">BAILII</a></li>
<li><a href="http://beneaththewig.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Beneath the Wig</a></li>
<li><a href="http://www.bihr.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">British Institute of Human Rights</a></li>
<li><a href="http://www.cearta.ie/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Cearta.ie</a></li>
<li><a href="http://charonqc.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Charon QC</a></li>
<li><a href="http://www.newstatesman.com/blogs/david-allen-green" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">David Allen Green</a></li>
<li><a href="https://dbfamilylaw.wordpress.com/" rel="noopener external noreferrer" target="_blank" data-wpel-link="external">DBFamilyLaw</a></li>
<li><a href="http://echrblog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR Blog</a></li>
<li><a href="http://echrnews.wordpress.com/about/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR News</a></li>
<li><a href="http://www.education11kbw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Education Law Blog</a></li>
<li><a href="http://www.ejiltalk.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">EJIL Talk!</a></li>
<li><a href="http://equitysdarling.co.uk/" rel="noopener external noreferrer" target="_blank" data-wpel-link="external">Equity&#039;s Darling</a></li>
<li><a href="http://eutopialaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">eutopia Law</a></li>
<li><a href="http://www.familylore.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Family Lore</a></li>
<li><a href="http://www.freemovement.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Free Movement Blog</a></li>
<li><a href="http://garrulouslaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Garrulous Law</a></li>
<li><a href="http://www.guardian.co.uk/law/series/guardian-legal-network" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Guardian Legal Network</a></li>
<li><a href="http://www.halsburyslawexchange.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Halsbury&#039;s Law Exchange</a></li>
<li><a href="http://www.headoflegal.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Head of Legal</a></li>
<li><a href="http://humanrightsinireland.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Human Rights in Ireland</a></li>
<li><a href="http://inforrm.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inforrm&#039;s Blog</a></li>
<li><a href="http://innertemplelibrary.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inner Temple Current Awareness</a></li>
<li><a href="http://jackofkent.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Jack of Kent</a></li>
<li><a href="http://jcwi.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joint Council for Welfare of Immigrants</a></li>
<li><a href="http://www.standpointmag.co.uk/law" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joshua Rozenberg&#039;s Blog</a></li>
<li><a href="http://obiterj.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Law and Lawyers</a></li>
<li><a href="http://lawbore.net/" title="The law student&#8217;s guide published by City University" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawbore</a></li>
<li><a href="https://lawyerinthemaking.co.uk/" rel="noopener external noreferrer" target="_blank" data-wpel-link="external">Lawyer in the Making</a></li>
<li><a href="http://lawyerwatch.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawyer Watch</a></li>
<li><a href="http://www.legalcheek.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Cheek</a></li>
<li><a href="http://www.legalweek.com/type/blog-post/category/legal-village" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Week Legal Village</a></li>
<li><a href="http://meejalaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Meeja Law</a></li>
<li><a href="http://www.mentalhealthlaw.co.uk/" title="The internet resource on mental health law in England &amp; Wales, primarily for mental health practitioners, to which anyone can contribute." data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mental Health Law Online</a></li>
<li><a href="http://nearlylegal.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Nearly Legal</a></li>
<li><a href="http://www.law.ox.ac.uk/themes/humanrightshub/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Oxford Human Rights Hub</a></li>
<li><a href="http://www.panopticonblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Panopticon Blog</a></li>
<li><a href="http://humanrightsdoctorate.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">PHD Studies in Human Rights</a></li>
<li><a href="http://pinktape.co.uk/" title="Family law blog by Lucy Reed" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Pink Tape</a></li>
<li><a href="http://www.rightsinfo.org" title="RightsInfo: the new human rights project from Adam Wagner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsInfo</a></li>
<li><a href="http://rightsni.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsNI</a></li>
<li><a href="http://blog.rpc.co.uk/privacy-law/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RPC Privacy Blog</a></li>
<li><a href="http://strasbourgobservers.com/" rel="noopener external noreferrer" title="Analysing the decisions of the European Court of Human Rights" target="_blank" data-wpel-link="external">Strasbourg Observers</a></li>
<li><a href="http://www.thehumanrightsblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Human Rights Blog</a></li>
<li><a href="http://thejusticegap.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Justice Gap</a></li>
<li><a href="http://thelawwestofealingbroadway.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Magistrate&#039;s Blog</a></li>
<li><a href="http://www.pupillageblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Pupillage Blog</a></li>
<li><a href="http://thesmallplaces.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Small Places</a></li>
<li><a href="http://thetimeblawg.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Time Blawg</a></li>
<li><a href="http://ukconstitutionallaw.org/blog/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Constitutional Law Group blog</a></li>
<li><a href="http://ukcrime.wordpress.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Criminal Law Blog</a></li>
<li><a href="http://foia.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Freedom of Information Blog</a></li>
<li><a href="http://asadakhan.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Immigration Law Blog</a></li>
<li><a href="http://ukscblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Supreme Court Blog</a></li>
<li><a href="http://www.venables.co.uk/" title="Free legal information services maintained by Delia Venables" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Venables legal resources</a></li>
<li><a href="http://www.watchingthelaw.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Watching the Law</a></li>

	</ul>
</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h2>Tags</h2><hr><div class="tagcloud"><a href="https://ukhumanrightsblog.com/tag/aarhus/" class="tag-cloud-link tag-link-788825 tag-link-position-1" style="font-size: 15.119658119658pt;" aria-label="Aarhus (30 items)" data-wpel-link="internal">Aarhus</a>
<a href="https://ukhumanrightsblog.com/tag/abortion/" class="tag-cloud-link tag-link-13538 tag-link-position-2" style="font-size: 12.846153846154pt;" aria-label="Abortion (12 items)" data-wpel-link="internal">Abortion</a>
<a href="https://ukhumanrightsblog.com/tag/abu-qatada/" class="tag-cloud-link tag-link-3941481 tag-link-position-3" style="font-size: 13.384615384615pt;" aria-label="Abu Qatada (15 items)" data-wpel-link="internal">Abu Qatada</a>
<a href="https://ukhumanrightsblog.com/tag/abuse/" class="tag-cloud-link tag-link-634511714 tag-link-position-4" style="font-size: 12.42735042735pt;" aria-label="Abuse (10 items)" data-wpel-link="internal">Abuse</a>
<a href="https://ukhumanrightsblog.com/tag/access-to-justice/" class="tag-cloud-link tag-link-932384 tag-link-position-5" style="font-size: 14.461538461538pt;" aria-label="Access to justice (23 items)" data-wpel-link="internal">Access to justice</a>
<a href="https://ukhumanrightsblog.com/tag/adoption/" class="tag-cloud-link tag-link-634511704 tag-link-position-6" style="font-size: 11.888888888889pt;" aria-label="adoption (8 items)" data-wpel-link="internal">adoption</a>
<a href="https://ukhumanrightsblog.com/tag/alba/" class="tag-cloud-link tag-link-634511639 tag-link-position-7" style="font-size: 11.888888888889pt;" aria-label="ALBA (8 items)" data-wpel-link="internal">ALBA</a>
<a href="https://ukhumanrightsblog.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-8" style="font-size: 10.393162393162pt;" aria-label="Al Qaeda (4 items)" data-wpel-link="internal">Al Qaeda</a>
<a href="https://ukhumanrightsblog.com/tag/animal-rights/" class="tag-cloud-link tag-link-8104 tag-link-position-9" style="font-size: 16.136752136752pt;" aria-label="animal rights (45 items)" data-wpel-link="internal">animal rights</a>
<a href="https://ukhumanrightsblog.com/tag/anonymity/" class="tag-cloud-link tag-link-44746 tag-link-position-10" style="font-size: 13.264957264957pt;" aria-label="anonymity (14 items)" data-wpel-link="internal">anonymity</a>
<a href="https://ukhumanrightsblog.com/tag/article-1-protocol-1/" class="tag-cloud-link tag-link-120662224 tag-link-position-11" style="font-size: 11.888888888889pt;" aria-label="Article 1 Protocol 1 (8 items)" data-wpel-link="internal">Article 1 Protocol 1</a>
<a href="https://ukhumanrightsblog.com/tag/article-2/" class="tag-cloud-link tag-link-1612238 tag-link-position-12" style="font-size: 14.581196581197pt;" aria-label="Article 2 (24 items)" data-wpel-link="internal">Article 2</a>
<a href="https://ukhumanrightsblog.com/tag/article-3/" class="tag-cloud-link tag-link-2763612 tag-link-position-13" style="font-size: 14.102564102564pt;" aria-label="article 3 (20 items)" data-wpel-link="internal">article 3</a>
<a href="https://ukhumanrightsblog.com/tag/article-4/" class="tag-cloud-link tag-link-634511726 tag-link-position-14" style="font-size: 8pt;" aria-label="Article 4 (1 item)" data-wpel-link="internal">Article 4</a>
<a href="https://ukhumanrightsblog.com/tag/article-5/" class="tag-cloud-link tag-link-6304727 tag-link-position-15" style="font-size: 12.666666666667pt;" aria-label="article 5 (11 items)" data-wpel-link="internal">article 5</a>
<a href="https://ukhumanrightsblog.com/tag/article-6/" class="tag-cloud-link tag-link-2027435 tag-link-position-16" style="font-size: 15.239316239316pt;" aria-label="Article 6 (31 items)" data-wpel-link="internal">Article 6</a>
<a href="https://ukhumanrightsblog.com/tag/article-8/" class="tag-cloud-link tag-link-2595972 tag-link-position-17" style="font-size: 17.811965811966pt;" aria-label="Article 8 (86 items)" data-wpel-link="internal">Article 8</a>
<a href="https://ukhumanrightsblog.com/tag/article-9/" class="tag-cloud-link tag-link-3065644 tag-link-position-18" style="font-size: 11.290598290598pt;" aria-label="Article 9 (6 items)" data-wpel-link="internal">Article 9</a>
<a href="https://ukhumanrightsblog.com/tag/article-10/" class="tag-cloud-link tag-link-2890613 tag-link-position-19" style="font-size: 14.760683760684pt;" aria-label="article 10 (26 items)" data-wpel-link="internal">article 10</a>
<a href="https://ukhumanrightsblog.com/tag/article-11/" class="tag-cloud-link tag-link-2832241 tag-link-position-20" style="font-size: 10.871794871795pt;" aria-label="Article 11 (5 items)" data-wpel-link="internal">Article 11</a>
<a href="https://ukhumanrightsblog.com/tag/article-13/" class="tag-cloud-link tag-link-28459419 tag-link-position-21" style="font-size: 9.7948717948718pt;" aria-label="article 13 (3 items)" data-wpel-link="internal">article 13</a>
<a href="https://ukhumanrightsblog.com/tag/article-14/" class="tag-cloud-link tag-link-9086967 tag-link-position-22" style="font-size: 12.42735042735pt;" aria-label="Article 14 (10 items)" data-wpel-link="internal">Article 14</a>
<a href="https://ukhumanrightsblog.com/tag/artificial-intelligence/" class="tag-cloud-link tag-link-12374 tag-link-position-23" style="font-size: 13.08547008547pt;" aria-label="Artificial Intelligence (13 items)" data-wpel-link="internal">Artificial Intelligence</a>
<a href="https://ukhumanrightsblog.com/tag/asbestos/" class="tag-cloud-link tag-link-634511715 tag-link-position-24" style="font-size: 9.7948717948718pt;" aria-label="Asbestos (3 items)" data-wpel-link="internal">Asbestos</a>
<a href="https://ukhumanrightsblog.com/tag/assisted-suicide/" class="tag-cloud-link tag-link-238541 tag-link-position-25" style="font-size: 14.940170940171pt;" aria-label="assisted suicide (28 items)" data-wpel-link="internal">assisted suicide</a>
<a href="https://ukhumanrightsblog.com/tag/asylum/" class="tag-cloud-link tag-link-62758 tag-link-position-26" style="font-size: 15.717948717949pt;" aria-label="asylum (38 items)" data-wpel-link="internal">asylum</a>
<a href="https://ukhumanrightsblog.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-27" style="font-size: 11.589743589744pt;" aria-label="Australia (7 items)" data-wpel-link="internal">Australia</a>
<a href="https://ukhumanrightsblog.com/tag/autism/" class="tag-cloud-link tag-link-12360 tag-link-position-28" style="font-size: 10.393162393162pt;" aria-label="autism (4 items)" data-wpel-link="internal">autism</a>
<a href="https://ukhumanrightsblog.com/tag/benefits/" class="tag-cloud-link tag-link-82404 tag-link-position-29" style="font-size: 13.264957264957pt;" aria-label="benefits (14 items)" data-wpel-link="internal">benefits</a>
<a href="https://ukhumanrightsblog.com/tag/bill-of-rights/" class="tag-cloud-link tag-link-634511586 tag-link-position-30" style="font-size: 15.598290598291pt;" aria-label="Bill of Rights (36 items)" data-wpel-link="internal">Bill of Rights</a>
<a href="https://ukhumanrightsblog.com/tag/biotechnology/" class="tag-cloud-link tag-link-26103 tag-link-position-31" style="font-size: 12.42735042735pt;" aria-label="biotechnology (10 items)" data-wpel-link="internal">biotechnology</a>
<a href="https://ukhumanrightsblog.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-32" style="font-size: 13.264957264957pt;" aria-label="blogging (14 items)" data-wpel-link="internal">blogging</a>
<a href="https://ukhumanrightsblog.com/tag/bloody-sunday/" class="tag-cloud-link tag-link-717092 tag-link-position-33" style="font-size: 9.7948717948718pt;" aria-label="Bloody Sunday (3 items)" data-wpel-link="internal">Bloody Sunday</a>
<a href="https://ukhumanrightsblog.com/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-34" style="font-size: 13.74358974359pt;" aria-label="brexit (17 items)" data-wpel-link="internal">brexit</a>
<a href="https://ukhumanrightsblog.com/tag/bribery/" class="tag-cloud-link tag-link-634511720 tag-link-position-35" style="font-size: 9.0769230769231pt;" aria-label="Bribery (2 items)" data-wpel-link="internal">Bribery</a>
<a href="https://ukhumanrightsblog.com/tag/catholicism/" class="tag-cloud-link tag-link-634511730 tag-link-position-36" style="font-size: 13.08547008547pt;" aria-label="Catholicism (13 items)" data-wpel-link="internal">Catholicism</a>
<a href="https://ukhumanrightsblog.com/tag/chagos-islanders/" class="tag-cloud-link tag-link-3208752 tag-link-position-37" style="font-size: 11.290598290598pt;" aria-label="Chagos Islanders (6 items)" data-wpel-link="internal">Chagos Islanders</a>
<a href="https://ukhumanrightsblog.com/tag/children/" class="tag-cloud-link tag-link-634511584 tag-link-position-38" style="font-size: 16.376068376068pt;" aria-label="Children (49 items)" data-wpel-link="internal">Children</a>
<a href="https://ukhumanrightsblog.com/tag/childrens-rights/" class="tag-cloud-link tag-link-147027 tag-link-position-39" style="font-size: 15.598290598291pt;" aria-label="children&#039;s rights (36 items)" data-wpel-link="internal">children&#039;s rights</a>
<a href="https://ukhumanrightsblog.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-40" style="font-size: 9.0769230769231pt;" aria-label="China (2 items)" data-wpel-link="internal">China</a>
<a href="https://ukhumanrightsblog.com/tag/christianity/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 11.888888888889pt;" aria-label="christianity (8 items)" data-wpel-link="internal">christianity</a>
<a href="https://ukhumanrightsblog.com/tag/citizenship/" class="tag-cloud-link tag-link-72363 tag-link-position-42" style="font-size: 10.393162393162pt;" aria-label="citizenship (4 items)" data-wpel-link="internal">citizenship</a>
<a href="https://ukhumanrightsblog.com/tag/civil-liberties-campaigners/" class="tag-cloud-link tag-link-71431276 tag-link-position-43" style="font-size: 16.555555555556pt;" aria-label="civil liberties campaigners (53 items)" data-wpel-link="internal">civil liberties campaigners</a>
<a href="https://ukhumanrightsblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-44" style="font-size: 14.102564102564pt;" aria-label="climate change (20 items)" data-wpel-link="internal">climate change</a>
<a href="https://ukhumanrightsblog.com/tag/clinical-negligence/" class="tag-cloud-link tag-link-1815139 tag-link-position-45" style="font-size: 12.188034188034pt;" aria-label="clinical negligence (9 items)" data-wpel-link="internal">clinical negligence</a>
<a href="https://ukhumanrightsblog.com/tag/coercion/" class="tag-cloud-link tag-link-634511740 tag-link-position-46" style="font-size: 8pt;" aria-label="Coercion (1 item)" data-wpel-link="internal">Coercion</a>
<a href="https://ukhumanrightsblog.com/tag/common-law/" class="tag-cloud-link tag-link-290853 tag-link-position-47" style="font-size: 11.290598290598pt;" aria-label="common law (6 items)" data-wpel-link="internal">common law</a>
<a href="https://ukhumanrightsblog.com/tag/confidentiality/" class="tag-cloud-link tag-link-165754 tag-link-position-48" style="font-size: 13.264957264957pt;" aria-label="confidentiality (14 items)" data-wpel-link="internal">confidentiality</a>
<a href="https://ukhumanrightsblog.com/tag/consent/" class="tag-cloud-link tag-link-750012 tag-link-position-49" style="font-size: 12.666666666667pt;" aria-label="consent (11 items)" data-wpel-link="internal">consent</a>
<a href="https://ukhumanrightsblog.com/tag/conservation/" class="tag-cloud-link tag-link-23993 tag-link-position-50" style="font-size: 11.290598290598pt;" aria-label="conservation (6 items)" data-wpel-link="internal">conservation</a>
<a href="https://ukhumanrightsblog.com/tag/constitution/" class="tag-cloud-link tag-link-29050 tag-link-position-51" style="font-size: 12.188034188034pt;" aria-label="constitution (9 items)" data-wpel-link="internal">constitution</a>
<a href="https://ukhumanrightsblog.com/tag/contempt-of-court/" class="tag-cloud-link tag-link-480398 tag-link-position-52" style="font-size: 11.290598290598pt;" aria-label="contempt of court (6 items)" data-wpel-link="internal">contempt of court</a>
<a href="https://ukhumanrightsblog.com/tag/control-orders/" class="tag-cloud-link tag-link-548215 tag-link-position-53" style="font-size: 11.589743589744pt;" aria-label="Control orders (7 items)" data-wpel-link="internal">Control orders</a>
<a href="https://ukhumanrightsblog.com/tag/copyright/" class="tag-cloud-link tag-link-9386 tag-link-position-54" style="font-size: 10.393162393162pt;" aria-label="Copyright (4 items)" data-wpel-link="internal">Copyright</a>
<a href="https://ukhumanrightsblog.com/tag/coronavirus/" class="tag-cloud-link tag-link-634511683 tag-link-position-55" style="font-size: 16.316239316239pt;" aria-label="coronavirus (48 items)" data-wpel-link="internal">coronavirus</a>
<a href="https://ukhumanrightsblog.com/tag/coroners/" class="tag-cloud-link tag-link-634511955 tag-link-position-56" style="font-size: 8pt;" aria-label="Coroners (1 item)" data-wpel-link="internal">Coroners</a>
<a href="https://ukhumanrightsblog.com/tag/costs/" class="tag-cloud-link tag-link-25422 tag-link-position-57" style="font-size: 15.299145299145pt;" aria-label="costs (32 items)" data-wpel-link="internal">costs</a>
<a href="https://ukhumanrightsblog.com/tag/court-of-protection/" class="tag-cloud-link tag-link-634511615 tag-link-position-58" style="font-size: 14.641025641026pt;" aria-label="Court of Protection (25 items)" data-wpel-link="internal">Court of Protection</a>
<a href="https://ukhumanrightsblog.com/tag/crime/" class="tag-cloud-link tag-link-3898 tag-link-position-59" style="font-size: 17.273504273504pt;" aria-label="crime (69 items)" data-wpel-link="internal">crime</a>
<a href="https://ukhumanrightsblog.com/tag/cybersecurity/" class="tag-cloud-link tag-link-965824 tag-link-position-60" style="font-size: 10.871794871795pt;" aria-label="Cybersecurity (5 items)" data-wpel-link="internal">Cybersecurity</a>
<a href="https://ukhumanrightsblog.com/tag/damages/" class="tag-cloud-link tag-link-634511613 tag-link-position-61" style="font-size: 14.581196581197pt;" aria-label="Damages (24 items)" data-wpel-link="internal">Damages</a>
<a href="https://ukhumanrightsblog.com/tag/data-protection/" class="tag-cloud-link tag-link-35064 tag-link-position-62" style="font-size: 15.358974358974pt;" aria-label="data protection (33 items)" data-wpel-link="internal">data protection</a>
<a href="https://ukhumanrightsblog.com/tag/death-penalty/" class="tag-cloud-link tag-link-40012 tag-link-position-63" style="font-size: 10.871794871795pt;" aria-label="death penalty (5 items)" data-wpel-link="internal">death penalty</a>
<a href="https://ukhumanrightsblog.com/tag/defamation/" class="tag-cloud-link tag-link-456198 tag-link-position-64" style="font-size: 11.589743589744pt;" aria-label="defamation (7 items)" data-wpel-link="internal">defamation</a>
<a href="https://ukhumanrightsblog.com/tag/deportation/" class="tag-cloud-link tag-link-386794 tag-link-position-65" style="font-size: 14.940170940171pt;" aria-label="deportation (28 items)" data-wpel-link="internal">deportation</a>
<a href="https://ukhumanrightsblog.com/tag/deprivation-of-liberty/" class="tag-cloud-link tag-link-7004906 tag-link-position-66" style="font-size: 12.188034188034pt;" aria-label="deprivation of liberty (9 items)" data-wpel-link="internal">deprivation of liberty</a>
<a href="https://ukhumanrightsblog.com/tag/detention/" class="tag-cloud-link tag-link-178445 tag-link-position-67" style="font-size: 13.863247863248pt;" aria-label="Detention (18 items)" data-wpel-link="internal">Detention</a>
<a href="https://ukhumanrightsblog.com/tag/disability/" class="tag-cloud-link tag-link-40576 tag-link-position-68" style="font-size: 11.888888888889pt;" aria-label="disability (8 items)" data-wpel-link="internal">disability</a>
<a href="https://ukhumanrightsblog.com/tag/disclosure/" class="tag-cloud-link tag-link-28124 tag-link-position-69" style="font-size: 14.641025641026pt;" aria-label="disclosure (25 items)" data-wpel-link="internal">disclosure</a>
<a href="https://ukhumanrightsblog.com/tag/discrimination/" class="tag-cloud-link tag-link-634511610 tag-link-position-70" style="font-size: 17.153846153846pt;" aria-label="Discrimination (66 items)" data-wpel-link="internal">Discrimination</a>
<a href="https://ukhumanrightsblog.com/tag/disease/" class="tag-cloud-link tag-link-9718 tag-link-position-71" style="font-size: 12.42735042735pt;" aria-label="disease (10 items)" data-wpel-link="internal">disease</a>
<a href="https://ukhumanrightsblog.com/tag/divorce/" class="tag-cloud-link tag-link-12139 tag-link-position-72" style="font-size: 10.871794871795pt;" aria-label="divorce (5 items)" data-wpel-link="internal">divorce</a>
<a href="https://ukhumanrightsblog.com/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-73" style="font-size: 14.222222222222pt;" aria-label="DNA (21 items)" data-wpel-link="internal">DNA</a>
<a href="https://ukhumanrightsblog.com/tag/domestic-violence/" class="tag-cloud-link tag-link-9807 tag-link-position-74" style="font-size: 12.42735042735pt;" aria-label="domestic violence (10 items)" data-wpel-link="internal">domestic violence</a>
<a href="https://ukhumanrightsblog.com/tag/duty-of-care/" class="tag-cloud-link tag-link-840584 tag-link-position-75" style="font-size: 12.188034188034pt;" aria-label="duty of care (9 items)" data-wpel-link="internal">duty of care</a>
<a href="https://ukhumanrightsblog.com/tag/echr/" class="tag-cloud-link tag-link-458104 tag-link-position-76" style="font-size: 17.094017094017pt;" aria-label="ECHR (65 items)" data-wpel-link="internal">ECHR</a>
<a href="https://ukhumanrightsblog.com/tag/ecthr/" class="tag-cloud-link tag-link-20547449 tag-link-position-77" style="font-size: 18.290598290598pt;" aria-label="ECtHR (103 items)" data-wpel-link="internal">ECtHR</a>
<a href="https://ukhumanrightsblog.com/tag/education/" class="tag-cloud-link tag-link-634511583 tag-link-position-78" style="font-size: 14.880341880342pt;" aria-label="Education (27 items)" data-wpel-link="internal">Education</a>
<a href="https://ukhumanrightsblog.com/tag/election/" class="tag-cloud-link tag-link-19229 tag-link-position-79" style="font-size: 12.666666666667pt;" aria-label="election (11 items)" data-wpel-link="internal">election</a>
<a href="https://ukhumanrightsblog.com/tag/employment/" class="tag-cloud-link tag-link-634511590 tag-link-position-80" style="font-size: 16.017094017094pt;" aria-label="Employment (43 items)" data-wpel-link="internal">Employment</a>
<a href="https://ukhumanrightsblog.com/tag/environment/" class="tag-cloud-link tag-link-634511579 tag-link-position-81" style="font-size: 17.153846153846pt;" aria-label="Environment (67 items)" data-wpel-link="internal">Environment</a>
<a href="https://ukhumanrightsblog.com/tag/equality-act/" class="tag-cloud-link tag-link-733450 tag-link-position-82" style="font-size: 13.982905982906pt;" aria-label="Equality Act (19 items)" data-wpel-link="internal">Equality Act</a>
<a href="https://ukhumanrightsblog.com/tag/ethiopia/" class="tag-cloud-link tag-link-634511716 tag-link-position-83" style="font-size: 8pt;" aria-label="Ethiopia (1 item)" data-wpel-link="internal">Ethiopia</a>
<a href="https://ukhumanrightsblog.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-84" style="font-size: 11.888888888889pt;" aria-label="EU (8 items)" data-wpel-link="internal">EU</a>
<a href="https://ukhumanrightsblog.com/tag/eu-charter-of-fundamental-rights/" class="tag-cloud-link tag-link-27527827 tag-link-position-85" style="font-size: 13.863247863248pt;" aria-label="EU Charter of Fundamental Rights (18 items)" data-wpel-link="internal">EU Charter of Fundamental Rights</a>
<a href="https://ukhumanrightsblog.com/tag/eu-costs/" class="tag-cloud-link tag-link-103881204 tag-link-position-86" style="font-size: 11.589743589744pt;" aria-label="EU costs (7 items)" data-wpel-link="internal">EU costs</a>
<a href="https://ukhumanrightsblog.com/tag/eu-law/" class="tag-cloud-link tag-link-333220 tag-link-position-87" style="font-size: 16.376068376068pt;" aria-label="EU law (49 items)" data-wpel-link="internal">EU law</a>
<a href="https://ukhumanrightsblog.com/tag/european-court-of-justice/" class="tag-cloud-link tag-link-611533 tag-link-position-88" style="font-size: 11.888888888889pt;" aria-label="European Court of Justice (8 items)" data-wpel-link="internal">European Court of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/evidence/" class="tag-cloud-link tag-link-27515 tag-link-position-89" style="font-size: 12.188034188034pt;" aria-label="evidence (9 items)" data-wpel-link="internal">evidence</a>
<a href="https://ukhumanrightsblog.com/tag/extradition/" class="tag-cloud-link tag-link-321374 tag-link-position-90" style="font-size: 14.641025641026pt;" aria-label="extradition (25 items)" data-wpel-link="internal">extradition</a>
<a href="https://ukhumanrightsblog.com/tag/extraordinary-rendition/" class="tag-cloud-link tag-link-290621 tag-link-position-91" style="font-size: 10.871794871795pt;" aria-label="extraordinary rendition (5 items)" data-wpel-link="internal">extraordinary rendition</a>
<a href="https://ukhumanrightsblog.com/tag/family/" class="tag-cloud-link tag-link-634511581 tag-link-position-92" style="font-size: 16.91452991453pt;" aria-label="Family (60 items)" data-wpel-link="internal">Family</a>
<a href="https://ukhumanrightsblog.com/tag/fertility/" class="tag-cloud-link tag-link-634511735 tag-link-position-93" style="font-size: 11.290598290598pt;" aria-label="Fertility (6 items)" data-wpel-link="internal">Fertility</a>
<a href="https://ukhumanrightsblog.com/tag/fgm/" class="tag-cloud-link tag-link-449118 tag-link-position-94" style="font-size: 9.0769230769231pt;" aria-label="FGM (2 items)" data-wpel-link="internal">FGM</a>
<a href="https://ukhumanrightsblog.com/tag/finance/" class="tag-cloud-link tag-link-634511744 tag-link-position-95" style="font-size: 11.888888888889pt;" aria-label="Finance (8 items)" data-wpel-link="internal">Finance</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-criminals/" class="tag-cloud-link tag-link-25342381 tag-link-position-96" style="font-size: 9.7948717948718pt;" aria-label="foreign criminals (3 items)" data-wpel-link="internal">foreign criminals</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-office/" class="tag-cloud-link tag-link-393790 tag-link-position-97" style="font-size: 11.888888888889pt;" aria-label="foreign office (8 items)" data-wpel-link="internal">foreign office</a>
<a href="https://ukhumanrightsblog.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-98" style="font-size: 10.393162393162pt;" aria-label="France (4 items)" data-wpel-link="internal">France</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-assembly/" class="tag-cloud-link tag-link-561880 tag-link-position-99" style="font-size: 9.7948717948718pt;" aria-label="freedom of assembly (3 items)" data-wpel-link="internal">freedom of assembly</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-expression/" class="tag-cloud-link tag-link-58075 tag-link-position-100" style="font-size: 16.076923076923pt;" aria-label="Freedom of Expression (44 items)" data-wpel-link="internal">Freedom of Expression</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-information/" class="tag-cloud-link tag-link-30940 tag-link-position-101" style="font-size: 14.760683760684pt;" aria-label="freedom of information (26 items)" data-wpel-link="internal">freedom of information</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-speech/" class="tag-cloud-link tag-link-14676 tag-link-position-102" style="font-size: 14.34188034188pt;" aria-label="freedom of speech (22 items)" data-wpel-link="internal">freedom of speech</a>
<a href="https://ukhumanrightsblog.com/tag/gay-marriage/" class="tag-cloud-link tag-link-38974 tag-link-position-103" style="font-size: 13.384615384615pt;" aria-label="Gay marriage (15 items)" data-wpel-link="internal">Gay marriage</a>
<a href="https://ukhumanrightsblog.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-104" style="font-size: 9.0769230769231pt;" aria-label="Gaza (2 items)" data-wpel-link="internal">Gaza</a>
<a href="https://ukhumanrightsblog.com/tag/gender/" class="tag-cloud-link tag-link-634511956 tag-link-position-105" style="font-size: 8pt;" aria-label="gender (1 item)" data-wpel-link="internal">gender</a>
<a href="https://ukhumanrightsblog.com/tag/genetics/" class="tag-cloud-link tag-link-10694 tag-link-position-106" style="font-size: 14.34188034188pt;" aria-label="genetics (22 items)" data-wpel-link="internal">genetics</a>
<a href="https://ukhumanrightsblog.com/tag/germany/" class="tag-cloud-link tag-link-634511743 tag-link-position-107" style="font-size: 9.7948717948718pt;" aria-label="Germany (3 items)" data-wpel-link="internal">Germany</a>
<a href="https://ukhumanrightsblog.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-108" style="font-size: 10.871794871795pt;" aria-label="Google (5 items)" data-wpel-link="internal">Google</a>
<a href="https://ukhumanrightsblog.com/tag/grenfell/" class="tag-cloud-link tag-link-634511738 tag-link-position-109" style="font-size: 10.393162393162pt;" aria-label="Grenfell (4 items)" data-wpel-link="internal">Grenfell</a>
<a href="https://ukhumanrightsblog.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-110" style="font-size: 16.854700854701pt;" aria-label="Health (59 items)" data-wpel-link="internal">Health</a>
<a href="https://ukhumanrightsblog.com/tag/hiv/" class="tag-cloud-link tag-link-73765 tag-link-position-111" style="font-size: 10.393162393162pt;" aria-label="HIV (4 items)" data-wpel-link="internal">HIV</a>
<a href="https://ukhumanrightsblog.com/tag/home-office/" class="tag-cloud-link tag-link-634511757 tag-link-position-112" style="font-size: 9.7948717948718pt;" aria-label="home office (3 items)" data-wpel-link="internal">home office</a>
<a href="https://ukhumanrightsblog.com/tag/housing/" class="tag-cloud-link tag-link-634511580 tag-link-position-113" style="font-size: 14.581196581197pt;" aria-label="Housing (24 items)" data-wpel-link="internal">Housing</a>
<a href="https://ukhumanrightsblog.com/tag/hrla/" class="tag-cloud-link tag-link-28707483 tag-link-position-114" style="font-size: 8pt;" aria-label="HRLA (1 item)" data-wpel-link="internal">HRLA</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-115" style="font-size: 22pt;" aria-label="human rights (438 items)" data-wpel-link="internal">human rights</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-act/" class="tag-cloud-link tag-link-474599 tag-link-position-116" style="font-size: 17.273504273504pt;" aria-label="Human Rights Act (70 items)" data-wpel-link="internal">Human Rights Act</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-news/" class="tag-cloud-link tag-link-770393 tag-link-position-117" style="font-size: 16.555555555556pt;" aria-label="human rights news (53 items)" data-wpel-link="internal">human rights news</a>
<a href="https://ukhumanrightsblog.com/tag/huntingtons-disease/" class="tag-cloud-link tag-link-228249 tag-link-position-118" style="font-size: 10.393162393162pt;" aria-label="Huntington&#039;s Disease (4 items)" data-wpel-link="internal">Huntington&#039;s Disease</a>
<a href="https://ukhumanrightsblog.com/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-119" style="font-size: 17.333333333333pt;" aria-label="immigration (71 items)" data-wpel-link="internal">immigration</a>
<a href="https://ukhumanrightsblog.com/tag/india/" class="tag-cloud-link tag-link-634511722 tag-link-position-120" style="font-size: 8pt;" aria-label="India (1 item)" data-wpel-link="internal">India</a>
<a href="https://ukhumanrightsblog.com/tag/indonesia/" class="tag-cloud-link tag-link-122 tag-link-position-121" style="font-size: 9.0769230769231pt;" aria-label="Indonesia (2 items)" data-wpel-link="internal">Indonesia</a>
<a href="https://ukhumanrightsblog.com/tag/injunction/" class="tag-cloud-link tag-link-65322 tag-link-position-122" style="font-size: 13.264957264957pt;" aria-label="injunction (14 items)" data-wpel-link="internal">injunction</a>
<a href="https://ukhumanrightsblog.com/tag/inquests/" class="tag-cloud-link tag-link-1012798 tag-link-position-123" style="font-size: 13.982905982906pt;" aria-label="Inquests (19 items)" data-wpel-link="internal">Inquests</a>
<a href="https://ukhumanrightsblog.com/tag/international-law/" class="tag-cloud-link tag-link-47413 tag-link-position-124" style="font-size: 15.538461538462pt;" aria-label="international law (35 items)" data-wpel-link="internal">international law</a>
<a href="https://ukhumanrightsblog.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-125" style="font-size: 14.760683760684pt;" aria-label="internet (26 items)" data-wpel-link="internal">internet</a>
<a href="https://ukhumanrightsblog.com/tag/inuit/" class="tag-cloud-link tag-link-379685 tag-link-position-126" style="font-size: 9.7948717948718pt;" aria-label="Inuit (3 items)" data-wpel-link="internal">Inuit</a>
<a href="https://ukhumanrightsblog.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-127" style="font-size: 11.589743589744pt;" aria-label="Iran (7 items)" data-wpel-link="internal">Iran</a>
<a href="https://ukhumanrightsblog.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-128" style="font-size: 12.666666666667pt;" aria-label="Iraq (11 items)" data-wpel-link="internal">Iraq</a>
<a href="https://ukhumanrightsblog.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-129" style="font-size: 9.7948717948718pt;" aria-label="Ireland (3 items)" data-wpel-link="internal">Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-130" style="font-size: 10.871794871795pt;" aria-label="Islam (5 items)" data-wpel-link="internal">Islam</a>
<a href="https://ukhumanrightsblog.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-131" style="font-size: 11.290598290598pt;" aria-label="Israel (6 items)" data-wpel-link="internal">Israel</a>
<a href="https://ukhumanrightsblog.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-132" style="font-size: 10.393162393162pt;" aria-label="Italy (4 items)" data-wpel-link="internal">Italy</a>
<a href="https://ukhumanrightsblog.com/tag/ivf/" class="tag-cloud-link tag-link-62722 tag-link-position-133" style="font-size: 11.589743589744pt;" aria-label="IVF (7 items)" data-wpel-link="internal">IVF</a>
<a href="https://ukhumanrightsblog.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-134" style="font-size: 8pt;" aria-label="Japan (1 item)" data-wpel-link="internal">Japan</a>
<a href="https://ukhumanrightsblog.com/tag/judaism/" class="tag-cloud-link tag-link-12717 tag-link-position-135" style="font-size: 11.290598290598pt;" aria-label="Judaism (6 items)" data-wpel-link="internal">Judaism</a>
<a href="https://ukhumanrightsblog.com/tag/judicial-review/" class="tag-cloud-link tag-link-292898 tag-link-position-136" style="font-size: 16.435897435897pt;" aria-label="judicial review (50 items)" data-wpel-link="internal">judicial review</a>
<a href="https://ukhumanrightsblog.com/tag/jury-trial/" class="tag-cloud-link tag-link-425106 tag-link-position-137" style="font-size: 11.589743589744pt;" aria-label="jury trial (7 items)" data-wpel-link="internal">jury trial</a>
<a href="https://ukhumanrightsblog.com/tag/justice/" class="tag-cloud-link tag-link-2606 tag-link-position-138" style="font-size: 12.666666666667pt;" aria-label="JUSTICE (11 items)" data-wpel-link="internal">JUSTICE</a>
<a href="https://ukhumanrightsblog.com/tag/justice-and-security-bill/" class="tag-cloud-link tag-link-91028920 tag-link-position-139" style="font-size: 11.589743589744pt;" aria-label="Justice and Security Bill (7 items)" data-wpel-link="internal">Justice and Security Bill</a>
<a href="https://ukhumanrightsblog.com/tag/law-pod-uk/" class="tag-cloud-link tag-link-634511632 tag-link-position-140" style="font-size: 18.649572649573pt;" aria-label="Law Pod UK (120 items)" data-wpel-link="internal">Law Pod UK</a>
<a href="https://ukhumanrightsblog.com/tag/legal-aid/" class="tag-cloud-link tag-link-197211 tag-link-position-141" style="font-size: 15.897435897436pt;" aria-label="legal aid (41 items)" data-wpel-link="internal">legal aid</a>
<a href="https://ukhumanrightsblog.com/tag/leveson-inquiry/" class="tag-cloud-link tag-link-61771362 tag-link-position-142" style="font-size: 10.871794871795pt;" aria-label="Leveson Inquiry (5 items)" data-wpel-link="internal">Leveson Inquiry</a>
<a href="https://ukhumanrightsblog.com/tag/lgbtq-rights/" class="tag-cloud-link tag-link-634511718 tag-link-position-143" style="font-size: 16.615384615385pt;" aria-label="LGBTQ Rights (54 items)" data-wpel-link="internal">LGBTQ Rights</a>
<a href="https://ukhumanrightsblog.com/tag/liability/" class="tag-cloud-link tag-link-42210 tag-link-position-144" style="font-size: 11.888888888889pt;" aria-label="liability (8 items)" data-wpel-link="internal">liability</a>
<a href="https://ukhumanrightsblog.com/tag/libel/" class="tag-cloud-link tag-link-46977 tag-link-position-145" style="font-size: 14.222222222222pt;" aria-label="Libel (21 items)" data-wpel-link="internal">Libel</a>
<a href="https://ukhumanrightsblog.com/tag/liberty/" class="tag-cloud-link tag-link-13054 tag-link-position-146" style="font-size: 10.871794871795pt;" aria-label="Liberty (5 items)" data-wpel-link="internal">Liberty</a>
<a href="https://ukhumanrightsblog.com/tag/libya/" class="tag-cloud-link tag-link-634511724 tag-link-position-147" style="font-size: 8pt;" aria-label="Libya (1 item)" data-wpel-link="internal">Libya</a>
<a href="https://ukhumanrightsblog.com/tag/lithuania/" class="tag-cloud-link tag-link-72026 tag-link-position-148" style="font-size: 8pt;" aria-label="Lithuania (1 item)" data-wpel-link="internal">Lithuania</a>
<a href="https://ukhumanrightsblog.com/tag/local-authorities/" class="tag-cloud-link tag-link-99147 tag-link-position-149" style="font-size: 11.589743589744pt;" aria-label="local authorities (7 items)" data-wpel-link="internal">local authorities</a>
<a href="https://ukhumanrightsblog.com/tag/marriage/" class="tag-cloud-link tag-link-4550 tag-link-position-150" style="font-size: 11.589743589744pt;" aria-label="marriage (7 items)" data-wpel-link="internal">marriage</a>
<a href="https://ukhumanrightsblog.com/tag/mental-capacity/" class="tag-cloud-link tag-link-776199 tag-link-position-151" style="font-size: 14.581196581197pt;" aria-label="mental capacity (24 items)" data-wpel-link="internal">mental capacity</a>
<a href="https://ukhumanrightsblog.com/tag/mental-health/" class="tag-cloud-link tag-link-634511588 tag-link-position-152" style="font-size: 15.119658119658pt;" aria-label="Mental Health (30 items)" data-wpel-link="internal">Mental Health</a>
<a href="https://ukhumanrightsblog.com/tag/military/" class="tag-cloud-link tag-link-634511747 tag-link-position-153" style="font-size: 11.888888888889pt;" aria-label="military (8 items)" data-wpel-link="internal">military</a>
<a href="https://ukhumanrightsblog.com/tag/ministry-of-justice/" class="tag-cloud-link tag-link-747697 tag-link-position-154" style="font-size: 10.393162393162pt;" aria-label="Ministry of Justice (4 items)" data-wpel-link="internal">Ministry of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/modern-slavery/" class="tag-cloud-link tag-link-442867 tag-link-position-155" style="font-size: 12.42735042735pt;" aria-label="modern slavery (10 items)" data-wpel-link="internal">modern slavery</a>
<a href="https://ukhumanrightsblog.com/tag/music/" class="tag-cloud-link tag-link-634511748 tag-link-position-156" style="font-size: 11.589743589744pt;" aria-label="music (7 items)" data-wpel-link="internal">music</a>
<a href="https://ukhumanrightsblog.com/tag/muslim/" class="tag-cloud-link tag-link-59910 tag-link-position-157" style="font-size: 9.7948717948718pt;" aria-label="Muslim (3 items)" data-wpel-link="internal">Muslim</a>
<a href="https://ukhumanrightsblog.com/tag/nationality/" class="tag-cloud-link tag-link-46881 tag-link-position-158" style="font-size: 10.393162393162pt;" aria-label="nationality (4 items)" data-wpel-link="internal">nationality</a>
<a href="https://ukhumanrightsblog.com/tag/national-security/" class="tag-cloud-link tag-link-42518 tag-link-position-159" style="font-size: 11.290598290598pt;" aria-label="national security (6 items)" data-wpel-link="internal">national security</a>
<a href="https://ukhumanrightsblog.com/tag/nhs/" class="tag-cloud-link tag-link-13007 tag-link-position-160" style="font-size: 13.863247863248pt;" aria-label="NHS (18 items)" data-wpel-link="internal">NHS</a>
<a href="https://ukhumanrightsblog.com/tag/northern-ireland/" class="tag-cloud-link tag-link-634511589 tag-link-position-161" style="font-size: 13.863247863248pt;" aria-label="Northern Ireland (18 items)" data-wpel-link="internal">Northern Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/nuclear-challenges/" class="tag-cloud-link tag-link-181198060 tag-link-position-162" style="font-size: 9.7948717948718pt;" aria-label="nuclear challenges (3 items)" data-wpel-link="internal">nuclear challenges</a>
<a href="https://ukhumanrightsblog.com/tag/obituary/" class="tag-cloud-link tag-link-634511739 tag-link-position-163" style="font-size: 10.393162393162pt;" aria-label="Obituary (4 items)" data-wpel-link="internal">Obituary</a>
<a href="https://ukhumanrightsblog.com/tag/ouster-clauses/" class="tag-cloud-link tag-link-634511773 tag-link-position-164" style="font-size: 8pt;" aria-label="ouster clauses (1 item)" data-wpel-link="internal">ouster clauses</a>
<a href="https://ukhumanrightsblog.com/tag/parental-rights/" class="tag-cloud-link tag-link-191041 tag-link-position-165" style="font-size: 12.42735042735pt;" aria-label="parental rights (10 items)" data-wpel-link="internal">parental rights</a>
<a href="https://ukhumanrightsblog.com/tag/parliamentary-expenses-scandal/" class="tag-cloud-link tag-link-21811703 tag-link-position-166" style="font-size: 9.7948717948718pt;" aria-label="parliamentary expenses scandal (3 items)" data-wpel-link="internal">parliamentary expenses scandal</a>
<a href="https://ukhumanrightsblog.com/tag/patents/" class="tag-cloud-link tag-link-18963 tag-link-position-167" style="font-size: 10.393162393162pt;" aria-label="patents (4 items)" data-wpel-link="internal">patents</a>
<a href="https://ukhumanrightsblog.com/tag/pensions/" class="tag-cloud-link tag-link-634511593 tag-link-position-168" style="font-size: 10.393162393162pt;" aria-label="Pensions (4 items)" data-wpel-link="internal">Pensions</a>
<a href="https://ukhumanrightsblog.com/tag/personal-injury/" class="tag-cloud-link tag-link-634511603 tag-link-position-169" style="font-size: 12.188034188034pt;" aria-label="Personal Injury (9 items)" data-wpel-link="internal">Personal Injury</a>
<a href="https://ukhumanrightsblog.com/tag/piracy/" class="tag-cloud-link tag-link-15170 tag-link-position-170" style="font-size: 8pt;" aria-label="Piracy (1 item)" data-wpel-link="internal">Piracy</a>
<a href="https://ukhumanrightsblog.com/tag/plagiarism/" class="tag-cloud-link tag-link-634511723 tag-link-position-171" style="font-size: 10.393162393162pt;" aria-label="Plagiarism (4 items)" data-wpel-link="internal">Plagiarism</a>
<a href="https://ukhumanrightsblog.com/tag/planning/" class="tag-cloud-link tag-link-4599 tag-link-position-172" style="font-size: 13.982905982906pt;" aria-label="planning (19 items)" data-wpel-link="internal">planning</a>
<a href="https://ukhumanrightsblog.com/tag/poland/" class="tag-cloud-link tag-link-4340 tag-link-position-173" style="font-size: 8pt;" aria-label="Poland (1 item)" data-wpel-link="internal">Poland</a>
<a href="https://ukhumanrightsblog.com/tag/police/" class="tag-cloud-link tag-link-634511597 tag-link-position-174" style="font-size: 16.136752136752pt;" aria-label="Police (45 items)" data-wpel-link="internal">Police</a>
<a href="https://ukhumanrightsblog.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-175" style="font-size: 16.555555555556pt;" aria-label="Politics (53 items)" data-wpel-link="internal">Politics</a>
<a href="https://ukhumanrightsblog.com/tag/pollution/" class="tag-cloud-link tag-link-113865 tag-link-position-176" style="font-size: 11.888888888889pt;" aria-label="pollution (8 items)" data-wpel-link="internal">pollution</a>
<a href="https://ukhumanrightsblog.com/tag/press/" class="tag-cloud-link tag-link-2764 tag-link-position-177" style="font-size: 17.034188034188pt;" aria-label="press (63 items)" data-wpel-link="internal">press</a>
<a href="https://ukhumanrightsblog.com/tag/prisoners/" class="tag-cloud-link tag-link-64380 tag-link-position-178" style="font-size: 15.65811965812pt;" aria-label="Prisoners (37 items)" data-wpel-link="internal">Prisoners</a>
<a href="https://ukhumanrightsblog.com/tag/prisons/" class="tag-cloud-link tag-link-634511609 tag-link-position-179" style="font-size: 15.957264957265pt;" aria-label="Prisons (42 items)" data-wpel-link="internal">Prisons</a>
<a href="https://ukhumanrightsblog.com/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-180" style="font-size: 16.316239316239pt;" aria-label="privacy (48 items)" data-wpel-link="internal">privacy</a>
<a href="https://ukhumanrightsblog.com/tag/professional-discipline/" class="tag-cloud-link tag-link-3854114 tag-link-position-181" style="font-size: 11.290598290598pt;" aria-label="Professional Discipline (6 items)" data-wpel-link="internal">Professional Discipline</a>
<a href="https://ukhumanrightsblog.com/tag/property/" class="tag-cloud-link tag-link-634511601 tag-link-position-182" style="font-size: 14.102564102564pt;" aria-label="Property (20 items)" data-wpel-link="internal">Property</a>
<a href="https://ukhumanrightsblog.com/tag/proportionality/" class="tag-cloud-link tag-link-1912517 tag-link-position-183" style="font-size: 12.846153846154pt;" aria-label="proportionality (12 items)" data-wpel-link="internal">proportionality</a>
<a href="https://ukhumanrightsblog.com/tag/protection-of-freedoms-bill/" class="tag-cloud-link tag-link-51217884 tag-link-position-184" style="font-size: 9.7948717948718pt;" aria-label="Protection of Freedoms Bill (3 items)" data-wpel-link="internal">Protection of Freedoms Bill</a>
<a href="https://ukhumanrightsblog.com/tag/protest/" class="tag-cloud-link tag-link-93139 tag-link-position-185" style="font-size: 13.264957264957pt;" aria-label="Protest (14 items)" data-wpel-link="internal">Protest</a>
<a href="https://ukhumanrightsblog.com/tag/publicprivate/" class="tag-cloud-link tag-link-634511617 tag-link-position-186" style="font-size: 13.982905982906pt;" aria-label="Public/Private (19 items)" data-wpel-link="internal">Public/Private</a>
<a href="https://ukhumanrightsblog.com/tag/public-access/" class="tag-cloud-link tag-link-266762 tag-link-position-187" style="font-size: 9.7948717948718pt;" aria-label="public access (3 items)" data-wpel-link="internal">public access</a>
<a href="https://ukhumanrightsblog.com/tag/public-authorities/" class="tag-cloud-link tag-link-2457566 tag-link-position-188" style="font-size: 12.846153846154pt;" aria-label="public authorities (12 items)" data-wpel-link="internal">public authorities</a>
<a href="https://ukhumanrightsblog.com/tag/public-inquiries/" class="tag-cloud-link tag-link-8233070 tag-link-position-189" style="font-size: 12.188034188034pt;" aria-label="public inquiries (9 items)" data-wpel-link="internal">public inquiries</a>
<a href="https://ukhumanrightsblog.com/tag/rehabilitation/" class="tag-cloud-link tag-link-634511707 tag-link-position-190" style="font-size: 9.7948717948718pt;" aria-label="rehabilitation (3 items)" data-wpel-link="internal">rehabilitation</a>
<a href="https://ukhumanrightsblog.com/tag/reith-lectures/" class="tag-cloud-link tag-link-634511640 tag-link-position-191" style="font-size: 10.871794871795pt;" aria-label="Reith Lectures (5 items)" data-wpel-link="internal">Reith Lectures</a>
<a href="https://ukhumanrightsblog.com/tag/religion/" class="tag-cloud-link tag-link-634511578 tag-link-position-192" style="font-size: 16.735042735043pt;" aria-label="Religion (57 items)" data-wpel-link="internal">Religion</a>
<a href="https://ukhumanrightsblog.com/tag/rightsinfo/" class="tag-cloud-link tag-link-336796741 tag-link-position-193" style="font-size: 11.589743589744pt;" aria-label="RightsInfo (7 items)" data-wpel-link="internal">RightsInfo</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-die/" class="tag-cloud-link tag-link-498802 tag-link-position-194" style="font-size: 13.384615384615pt;" aria-label="right to die (15 items)" data-wpel-link="internal">right to die</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-family-life/" class="tag-cloud-link tag-link-32665262 tag-link-position-195" style="font-size: 12.666666666667pt;" aria-label="right to family life (11 items)" data-wpel-link="internal">right to family life</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-privacy/" class="tag-cloud-link tag-link-295644 tag-link-position-196" style="font-size: 12.846153846154pt;" aria-label="Right to Privacy (12 items)" data-wpel-link="internal">Right to Privacy</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-swim/" class="tag-cloud-link tag-link-48749692 tag-link-position-197" style="font-size: 9.7948717948718pt;" aria-label="right to swim (3 items)" data-wpel-link="internal">right to swim</a>
<a href="https://ukhumanrightsblog.com/tag/riots/" class="tag-cloud-link tag-link-143567 tag-link-position-198" style="font-size: 10.393162393162pt;" aria-label="riots (4 items)" data-wpel-link="internal">riots</a>
<a href="https://ukhumanrightsblog.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-199" style="font-size: 10.393162393162pt;" aria-label="Roma (4 items)" data-wpel-link="internal">Roma</a>
<a href="https://ukhumanrightsblog.com/tag/romania/" class="tag-cloud-link tag-link-61320 tag-link-position-200" style="font-size: 8pt;" aria-label="Romania (1 item)" data-wpel-link="internal">Romania</a>
<a href="https://ukhumanrightsblog.com/tag/roundup/" class="tag-cloud-link tag-link-30302 tag-link-position-201" style="font-size: 19.547008547009pt;" aria-label="Round Up (170 items)" data-wpel-link="internal">Round Up</a>
<a href="https://ukhumanrightsblog.com/tag/royals/" class="tag-cloud-link tag-link-634511734 tag-link-position-202" style="font-size: 13.564102564103pt;" aria-label="Royals (16 items)" data-wpel-link="internal">Royals</a>
<a href="https://ukhumanrightsblog.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-203" style="font-size: 11.589743589744pt;" aria-label="Russia (7 items)" data-wpel-link="internal">Russia</a>
<a href="https://ukhumanrightsblog.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-204" style="font-size: 8pt;" aria-label="Saudi Arabia (1 item)" data-wpel-link="internal">Saudi Arabia</a>
<a href="https://ukhumanrightsblog.com/tag/scotland/" class="tag-cloud-link tag-link-634511594 tag-link-position-205" style="font-size: 14.940170940171pt;" aria-label="Scotland (28 items)" data-wpel-link="internal">Scotland</a>
<a href="https://ukhumanrightsblog.com/tag/secrecy/" class="tag-cloud-link tag-link-76962 tag-link-position-206" style="font-size: 13.264957264957pt;" aria-label="secrecy (14 items)" data-wpel-link="internal">secrecy</a>
<a href="https://ukhumanrightsblog.com/tag/secret-justice/" class="tag-cloud-link tag-link-37584172 tag-link-position-207" style="font-size: 12.42735042735pt;" aria-label="secret justice (10 items)" data-wpel-link="internal">secret justice</a>
<a href="https://ukhumanrightsblog.com/tag/sexual-offence/" class="tag-cloud-link tag-link-634511729 tag-link-position-208" style="font-size: 13.74358974359pt;" aria-label="sexual offence (17 items)" data-wpel-link="internal">sexual offence</a>
<a href="https://ukhumanrightsblog.com/tag/sikhism/" class="tag-cloud-link tag-link-634511727 tag-link-position-209" style="font-size: 9.0769230769231pt;" aria-label="Sikhism (2 items)" data-wpel-link="internal">Sikhism</a>
<a href="https://ukhumanrightsblog.com/tag/smoking/" class="tag-cloud-link tag-link-634511719 tag-link-position-210" style="font-size: 9.7948717948718pt;" aria-label="Smoking (3 items)" data-wpel-link="internal">Smoking</a>
<a href="https://ukhumanrightsblog.com/tag/social-media/" class="tag-cloud-link tag-link-49818 tag-link-position-211" style="font-size: 15.358974358974pt;" aria-label="social media (33 items)" data-wpel-link="internal">social media</a>
<a href="https://ukhumanrightsblog.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-212" style="font-size: 11.290598290598pt;" aria-label="South Africa (6 items)" data-wpel-link="internal">South Africa</a>
<a href="https://ukhumanrightsblog.com/tag/spain/" class="tag-cloud-link tag-link-634511725 tag-link-position-213" style="font-size: 8pt;" aria-label="Spain (1 item)" data-wpel-link="internal">Spain</a>
<a href="https://ukhumanrightsblog.com/tag/special-advocates/" class="tag-cloud-link tag-link-35544976 tag-link-position-214" style="font-size: 12.846153846154pt;" aria-label="special advocates (12 items)" data-wpel-link="internal">special advocates</a>
<a href="https://ukhumanrightsblog.com/tag/sports/" class="tag-cloud-link tag-link-634511742 tag-link-position-215" style="font-size: 11.589743589744pt;" aria-label="Sports (7 items)" data-wpel-link="internal">Sports</a>
<a href="https://ukhumanrightsblog.com/tag/standing/" class="tag-cloud-link tag-link-349237 tag-link-position-216" style="font-size: 11.888888888889pt;" aria-label="Standing (8 items)" data-wpel-link="internal">Standing</a>
<a href="https://ukhumanrightsblog.com/tag/statelessness/" class="tag-cloud-link tag-link-9059120 tag-link-position-217" style="font-size: 10.393162393162pt;" aria-label="statelessness (4 items)" data-wpel-link="internal">statelessness</a>
<a href="https://ukhumanrightsblog.com/tag/stop-and-search/" class="tag-cloud-link tag-link-709903 tag-link-position-218" style="font-size: 11.290598290598pt;" aria-label="stop and search (6 items)" data-wpel-link="internal">stop and search</a>
<a href="https://ukhumanrightsblog.com/tag/strasbourg/" class="tag-cloud-link tag-link-113443 tag-link-position-219" style="font-size: 15.358974358974pt;" aria-label="Strasbourg (33 items)" data-wpel-link="internal">Strasbourg</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court/" class="tag-cloud-link tag-link-4309 tag-link-position-220" style="font-size: 18.051282051282pt;" aria-label="Supreme Court (94 items)" data-wpel-link="internal">Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court-of-canada/" class="tag-cloud-link tag-link-1217394 tag-link-position-221" style="font-size: 9.7948717948718pt;" aria-label="Supreme Court of Canada (3 items)" data-wpel-link="internal">Supreme Court of Canada</a>
<a href="https://ukhumanrightsblog.com/tag/surrogacy/" class="tag-cloud-link tag-link-54279 tag-link-position-222" style="font-size: 11.290598290598pt;" aria-label="surrogacy (6 items)" data-wpel-link="internal">surrogacy</a>
<a href="https://ukhumanrightsblog.com/tag/surveillance/" class="tag-cloud-link tag-link-21053 tag-link-position-223" style="font-size: 12.188034188034pt;" aria-label="surveillance (9 items)" data-wpel-link="internal">surveillance</a>
<a href="https://ukhumanrightsblog.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-224" style="font-size: 10.393162393162pt;" aria-label="Syria (4 items)" data-wpel-link="internal">Syria</a>
<a href="https://ukhumanrightsblog.com/tag/tax/" class="tag-cloud-link tag-link-634511592 tag-link-position-225" style="font-size: 13.08547008547pt;" aria-label="Tax (13 items)" data-wpel-link="internal">Tax</a>
<a href="https://ukhumanrightsblog.com/tag/technology-2/" class="tag-cloud-link tag-link-6543205 tag-link-position-226" style="font-size: 10.871794871795pt;" aria-label="technology (5 items)" data-wpel-link="internal">technology</a>
<a href="https://ukhumanrightsblog.com/tag/terrorism/" class="tag-cloud-link tag-link-634511585 tag-link-position-227" style="font-size: 16.615384615385pt;" aria-label="Terrorism (54 items)" data-wpel-link="internal">Terrorism</a>
<a href="https://ukhumanrightsblog.com/tag/tort/" class="tag-cloud-link tag-link-229867 tag-link-position-228" style="font-size: 12.188034188034pt;" aria-label="tort (9 items)" data-wpel-link="internal">tort</a>
<a href="https://ukhumanrightsblog.com/tag/torture/" class="tag-cloud-link tag-link-39433 tag-link-position-229" style="font-size: 15.059829059829pt;" aria-label="Torture (29 items)" data-wpel-link="internal">Torture</a>
<a href="https://ukhumanrightsblog.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-230" style="font-size: 13.982905982906pt;" aria-label="travel (19 items)" data-wpel-link="internal">travel</a>
<a href="https://ukhumanrightsblog.com/tag/treaty/" class="tag-cloud-link tag-link-634511793 tag-link-position-231" style="font-size: 11.290598290598pt;" aria-label="treaty (6 items)" data-wpel-link="internal">treaty</a>
<a href="https://ukhumanrightsblog.com/tag/ttip/" class="tag-cloud-link tag-link-115650698 tag-link-position-232" style="font-size: 9.0769230769231pt;" aria-label="TTIP (2 items)" data-wpel-link="internal">TTIP</a>
<a href="https://ukhumanrightsblog.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-233" style="font-size: 9.0769230769231pt;" aria-label="Turkey (2 items)" data-wpel-link="internal">Turkey</a>
<a href="https://ukhumanrightsblog.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-234" style="font-size: 12.42735042735pt;" aria-label="UK (10 items)" data-wpel-link="internal">UK</a>
<a href="https://ukhumanrightsblog.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-235" style="font-size: 9.7948717948718pt;" aria-label="Ukraine (3 items)" data-wpel-link="internal">Ukraine</a>
<a href="https://ukhumanrightsblog.com/tag/usa/" class="tag-cloud-link tag-link-634511717 tag-link-position-236" style="font-size: 14.34188034188pt;" aria-label="USA (22 items)" data-wpel-link="internal">USA</a>
<a href="https://ukhumanrightsblog.com/tag/us-supreme-court/" class="tag-cloud-link tag-link-218682 tag-link-position-237" style="font-size: 12.188034188034pt;" aria-label="US Supreme Court (9 items)" data-wpel-link="internal">US Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/vicarious-liability/" class="tag-cloud-link tag-link-3844274 tag-link-position-238" style="font-size: 11.589743589744pt;" aria-label="vicarious liability (7 items)" data-wpel-link="internal">vicarious liability</a>
<a href="https://ukhumanrightsblog.com/tag/wales/" class="tag-cloud-link tag-link-12690 tag-link-position-239" style="font-size: 10.871794871795pt;" aria-label="Wales (5 items)" data-wpel-link="internal">Wales</a>
<a href="https://ukhumanrightsblog.com/tag/war-crimes/" class="tag-cloud-link tag-link-634511705 tag-link-position-240" style="font-size: 13.863247863248pt;" aria-label="War Crimes (18 items)" data-wpel-link="internal">War Crimes</a>
<a href="https://ukhumanrightsblog.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-241" style="font-size: 13.863247863248pt;" aria-label="Wars (18 items)" data-wpel-link="internal">Wars</a>
<a href="https://ukhumanrightsblog.com/tag/welfare/" class="tag-cloud-link tag-link-634511703 tag-link-position-242" style="font-size: 11.589743589744pt;" aria-label="Welfare (7 items)" data-wpel-link="internal">Welfare</a>
<a href="https://ukhumanrightsblog.com/tag/western-sahara/" class="tag-cloud-link tag-link-315339 tag-link-position-243" style="font-size: 9.0769230769231pt;" aria-label="Western Sahara (2 items)" data-wpel-link="internal">Western Sahara</a>
<a href="https://ukhumanrightsblog.com/tag/whistleblowing/" class="tag-cloud-link tag-link-530444 tag-link-position-244" style="font-size: 9.0769230769231pt;" aria-label="Whistleblowing (2 items)" data-wpel-link="internal">Whistleblowing</a>
<a href="https://ukhumanrightsblog.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-245" style="font-size: 13.863247863248pt;" aria-label="Wikileaks (18 items)" data-wpel-link="internal">Wikileaks</a>
<a href="https://ukhumanrightsblog.com/tag/wind-farms/" class="tag-cloud-link tag-link-284791 tag-link-position-246" style="font-size: 11.290598290598pt;" aria-label="wind farms (6 items)" data-wpel-link="internal">wind farms</a>
<a href="https://ukhumanrightsblog.com/tag/womeninlaw/" class="tag-cloud-link tag-link-634511696 tag-link-position-247" style="font-size: 10.871794871795pt;" aria-label="WomenInLaw (5 items)" data-wpel-link="internal">WomenInLaw</a>
<a href="https://ukhumanrightsblog.com/tag/yearinreview/" class="tag-cloud-link tag-link-634511698 tag-link-position-248" style="font-size: 11.290598290598pt;" aria-label="YearInReview (6 items)" data-wpel-link="internal">YearInReview</a>
<a href="https://ukhumanrightsblog.com/tag/zimbabwe/" class="tag-cloud-link tag-link-21610 tag-link-position-249" style="font-size: 11.290598290598pt;" aria-label="Zimbabwe (6 items)" data-wpel-link="internal">Zimbabwe</a></div>
</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h2>Tags</h2><hr><div class="tagcloud"><a href="https://ukhumanrightsblog.com/tag/aarhus/" class="tag-cloud-link tag-link-788825 tag-link-position-1" style="font-size: 15.119658119658pt;" aria-label="Aarhus (30 items)" data-wpel-link="internal">Aarhus</a>
<a href="https://ukhumanrightsblog.com/tag/abortion/" class="tag-cloud-link tag-link-13538 tag-link-position-2" style="font-size: 12.846153846154pt;" aria-label="Abortion (12 items)" data-wpel-link="internal">Abortion</a>
<a href="https://ukhumanrightsblog.com/tag/abu-qatada/" class="tag-cloud-link tag-link-3941481 tag-link-position-3" style="font-size: 13.384615384615pt;" aria-label="Abu Qatada (15 items)" data-wpel-link="internal">Abu Qatada</a>
<a href="https://ukhumanrightsblog.com/tag/abuse/" class="tag-cloud-link tag-link-634511714 tag-link-position-4" style="font-size: 12.42735042735pt;" aria-label="Abuse (10 items)" data-wpel-link="internal">Abuse</a>
<a href="https://ukhumanrightsblog.com/tag/access-to-justice/" class="tag-cloud-link tag-link-932384 tag-link-position-5" style="font-size: 14.461538461538pt;" aria-label="Access to justice (23 items)" data-wpel-link="internal">Access to justice</a>
<a href="https://ukhumanrightsblog.com/tag/adoption/" class="tag-cloud-link tag-link-634511704 tag-link-position-6" style="font-size: 11.888888888889pt;" aria-label="adoption (8 items)" data-wpel-link="internal">adoption</a>
<a href="https://ukhumanrightsblog.com/tag/alba/" class="tag-cloud-link tag-link-634511639 tag-link-position-7" style="font-size: 11.888888888889pt;" aria-label="ALBA (8 items)" data-wpel-link="internal">ALBA</a>
<a href="https://ukhumanrightsblog.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-8" style="font-size: 10.393162393162pt;" aria-label="Al Qaeda (4 items)" data-wpel-link="internal">Al Qaeda</a>
<a href="https://ukhumanrightsblog.com/tag/animal-rights/" class="tag-cloud-link tag-link-8104 tag-link-position-9" style="font-size: 16.136752136752pt;" aria-label="animal rights (45 items)" data-wpel-link="internal">animal rights</a>
<a href="https://ukhumanrightsblog.com/tag/anonymity/" class="tag-cloud-link tag-link-44746 tag-link-position-10" style="font-size: 13.264957264957pt;" aria-label="anonymity (14 items)" data-wpel-link="internal">anonymity</a>
<a href="https://ukhumanrightsblog.com/tag/article-1-protocol-1/" class="tag-cloud-link tag-link-120662224 tag-link-position-11" style="font-size: 11.888888888889pt;" aria-label="Article 1 Protocol 1 (8 items)" data-wpel-link="internal">Article 1 Protocol 1</a>
<a href="https://ukhumanrightsblog.com/tag/article-2/" class="tag-cloud-link tag-link-1612238 tag-link-position-12" style="font-size: 14.581196581197pt;" aria-label="Article 2 (24 items)" data-wpel-link="internal">Article 2</a>
<a href="https://ukhumanrightsblog.com/tag/article-3/" class="tag-cloud-link tag-link-2763612 tag-link-position-13" style="font-size: 14.102564102564pt;" aria-label="article 3 (20 items)" data-wpel-link="internal">article 3</a>
<a href="https://ukhumanrightsblog.com/tag/article-4/" class="tag-cloud-link tag-link-634511726 tag-link-position-14" style="font-size: 8pt;" aria-label="Article 4 (1 item)" data-wpel-link="internal">Article 4</a>
<a href="https://ukhumanrightsblog.com/tag/article-5/" class="tag-cloud-link tag-link-6304727 tag-link-position-15" style="font-size: 12.666666666667pt;" aria-label="article 5 (11 items)" data-wpel-link="internal">article 5</a>
<a href="https://ukhumanrightsblog.com/tag/article-6/" class="tag-cloud-link tag-link-2027435 tag-link-position-16" style="font-size: 15.239316239316pt;" aria-label="Article 6 (31 items)" data-wpel-link="internal">Article 6</a>
<a href="https://ukhumanrightsblog.com/tag/article-8/" class="tag-cloud-link tag-link-2595972 tag-link-position-17" style="font-size: 17.811965811966pt;" aria-label="Article 8 (86 items)" data-wpel-link="internal">Article 8</a>
<a href="https://ukhumanrightsblog.com/tag/article-9/" class="tag-cloud-link tag-link-3065644 tag-link-position-18" style="font-size: 11.290598290598pt;" aria-label="Article 9 (6 items)" data-wpel-link="internal">Article 9</a>
<a href="https://ukhumanrightsblog.com/tag/article-10/" class="tag-cloud-link tag-link-2890613 tag-link-position-19" style="font-size: 14.760683760684pt;" aria-label="article 10 (26 items)" data-wpel-link="internal">article 10</a>
<a href="https://ukhumanrightsblog.com/tag/article-11/" class="tag-cloud-link tag-link-2832241 tag-link-position-20" style="font-size: 10.871794871795pt;" aria-label="Article 11 (5 items)" data-wpel-link="internal">Article 11</a>
<a href="https://ukhumanrightsblog.com/tag/article-13/" class="tag-cloud-link tag-link-28459419 tag-link-position-21" style="font-size: 9.7948717948718pt;" aria-label="article 13 (3 items)" data-wpel-link="internal">article 13</a>
<a href="https://ukhumanrightsblog.com/tag/article-14/" class="tag-cloud-link tag-link-9086967 tag-link-position-22" style="font-size: 12.42735042735pt;" aria-label="Article 14 (10 items)" data-wpel-link="internal">Article 14</a>
<a href="https://ukhumanrightsblog.com/tag/artificial-intelligence/" class="tag-cloud-link tag-link-12374 tag-link-position-23" style="font-size: 13.08547008547pt;" aria-label="Artificial Intelligence (13 items)" data-wpel-link="internal">Artificial Intelligence</a>
<a href="https://ukhumanrightsblog.com/tag/asbestos/" class="tag-cloud-link tag-link-634511715 tag-link-position-24" style="font-size: 9.7948717948718pt;" aria-label="Asbestos (3 items)" data-wpel-link="internal">Asbestos</a>
<a href="https://ukhumanrightsblog.com/tag/assisted-suicide/" class="tag-cloud-link tag-link-238541 tag-link-position-25" style="font-size: 14.940170940171pt;" aria-label="assisted suicide (28 items)" data-wpel-link="internal">assisted suicide</a>
<a href="https://ukhumanrightsblog.com/tag/asylum/" class="tag-cloud-link tag-link-62758 tag-link-position-26" style="font-size: 15.717948717949pt;" aria-label="asylum (38 items)" data-wpel-link="internal">asylum</a>
<a href="https://ukhumanrightsblog.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-27" style="font-size: 11.589743589744pt;" aria-label="Australia (7 items)" data-wpel-link="internal">Australia</a>
<a href="https://ukhumanrightsblog.com/tag/autism/" class="tag-cloud-link tag-link-12360 tag-link-position-28" style="font-size: 10.393162393162pt;" aria-label="autism (4 items)" data-wpel-link="internal">autism</a>
<a href="https://ukhumanrightsblog.com/tag/benefits/" class="tag-cloud-link tag-link-82404 tag-link-position-29" style="font-size: 13.264957264957pt;" aria-label="benefits (14 items)" data-wpel-link="internal">benefits</a>
<a href="https://ukhumanrightsblog.com/tag/bill-of-rights/" class="tag-cloud-link tag-link-634511586 tag-link-position-30" style="font-size: 15.598290598291pt;" aria-label="Bill of Rights (36 items)" data-wpel-link="internal">Bill of Rights</a>
<a href="https://ukhumanrightsblog.com/tag/biotechnology/" class="tag-cloud-link tag-link-26103 tag-link-position-31" style="font-size: 12.42735042735pt;" aria-label="biotechnology (10 items)" data-wpel-link="internal">biotechnology</a>
<a href="https://ukhumanrightsblog.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-32" style="font-size: 13.264957264957pt;" aria-label="blogging (14 items)" data-wpel-link="internal">blogging</a>
<a href="https://ukhumanrightsblog.com/tag/bloody-sunday/" class="tag-cloud-link tag-link-717092 tag-link-position-33" style="font-size: 9.7948717948718pt;" aria-label="Bloody Sunday (3 items)" data-wpel-link="internal">Bloody Sunday</a>
<a href="https://ukhumanrightsblog.com/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-34" style="font-size: 13.74358974359pt;" aria-label="brexit (17 items)" data-wpel-link="internal">brexit</a>
<a href="https://ukhumanrightsblog.com/tag/bribery/" class="tag-cloud-link tag-link-634511720 tag-link-position-35" style="font-size: 9.0769230769231pt;" aria-label="Bribery (2 items)" data-wpel-link="internal">Bribery</a>
<a href="https://ukhumanrightsblog.com/tag/catholicism/" class="tag-cloud-link tag-link-634511730 tag-link-position-36" style="font-size: 13.08547008547pt;" aria-label="Catholicism (13 items)" data-wpel-link="internal">Catholicism</a>
<a href="https://ukhumanrightsblog.com/tag/chagos-islanders/" class="tag-cloud-link tag-link-3208752 tag-link-position-37" style="font-size: 11.290598290598pt;" aria-label="Chagos Islanders (6 items)" data-wpel-link="internal">Chagos Islanders</a>
<a href="https://ukhumanrightsblog.com/tag/children/" class="tag-cloud-link tag-link-634511584 tag-link-position-38" style="font-size: 16.376068376068pt;" aria-label="Children (49 items)" data-wpel-link="internal">Children</a>
<a href="https://ukhumanrightsblog.com/tag/childrens-rights/" class="tag-cloud-link tag-link-147027 tag-link-position-39" style="font-size: 15.598290598291pt;" aria-label="children&#039;s rights (36 items)" data-wpel-link="internal">children&#039;s rights</a>
<a href="https://ukhumanrightsblog.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-40" style="font-size: 9.0769230769231pt;" aria-label="China (2 items)" data-wpel-link="internal">China</a>
<a href="https://ukhumanrightsblog.com/tag/christianity/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 11.888888888889pt;" aria-label="christianity (8 items)" data-wpel-link="internal">christianity</a>
<a href="https://ukhumanrightsblog.com/tag/citizenship/" class="tag-cloud-link tag-link-72363 tag-link-position-42" style="font-size: 10.393162393162pt;" aria-label="citizenship (4 items)" data-wpel-link="internal">citizenship</a>
<a href="https://ukhumanrightsblog.com/tag/civil-liberties-campaigners/" class="tag-cloud-link tag-link-71431276 tag-link-position-43" style="font-size: 16.555555555556pt;" aria-label="civil liberties campaigners (53 items)" data-wpel-link="internal">civil liberties campaigners</a>
<a href="https://ukhumanrightsblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-44" style="font-size: 14.102564102564pt;" aria-label="climate change (20 items)" data-wpel-link="internal">climate change</a>
<a href="https://ukhumanrightsblog.com/tag/clinical-negligence/" class="tag-cloud-link tag-link-1815139 tag-link-position-45" style="font-size: 12.188034188034pt;" aria-label="clinical negligence (9 items)" data-wpel-link="internal">clinical negligence</a>
<a href="https://ukhumanrightsblog.com/tag/coercion/" class="tag-cloud-link tag-link-634511740 tag-link-position-46" style="font-size: 8pt;" aria-label="Coercion (1 item)" data-wpel-link="internal">Coercion</a>
<a href="https://ukhumanrightsblog.com/tag/common-law/" class="tag-cloud-link tag-link-290853 tag-link-position-47" style="font-size: 11.290598290598pt;" aria-label="common law (6 items)" data-wpel-link="internal">common law</a>
<a href="https://ukhumanrightsblog.com/tag/confidentiality/" class="tag-cloud-link tag-link-165754 tag-link-position-48" style="font-size: 13.264957264957pt;" aria-label="confidentiality (14 items)" data-wpel-link="internal">confidentiality</a>
<a href="https://ukhumanrightsblog.com/tag/consent/" class="tag-cloud-link tag-link-750012 tag-link-position-49" style="font-size: 12.666666666667pt;" aria-label="consent (11 items)" data-wpel-link="internal">consent</a>
<a href="https://ukhumanrightsblog.com/tag/conservation/" class="tag-cloud-link tag-link-23993 tag-link-position-50" style="font-size: 11.290598290598pt;" aria-label="conservation (6 items)" data-wpel-link="internal">conservation</a>
<a href="https://ukhumanrightsblog.com/tag/constitution/" class="tag-cloud-link tag-link-29050 tag-link-position-51" style="font-size: 12.188034188034pt;" aria-label="constitution (9 items)" data-wpel-link="internal">constitution</a>
<a href="https://ukhumanrightsblog.com/tag/contempt-of-court/" class="tag-cloud-link tag-link-480398 tag-link-position-52" style="font-size: 11.290598290598pt;" aria-label="contempt of court (6 items)" data-wpel-link="internal">contempt of court</a>
<a href="https://ukhumanrightsblog.com/tag/control-orders/" class="tag-cloud-link tag-link-548215 tag-link-position-53" style="font-size: 11.589743589744pt;" aria-label="Control orders (7 items)" data-wpel-link="internal">Control orders</a>
<a href="https://ukhumanrightsblog.com/tag/copyright/" class="tag-cloud-link tag-link-9386 tag-link-position-54" style="font-size: 10.393162393162pt;" aria-label="Copyright (4 items)" data-wpel-link="internal">Copyright</a>
<a href="https://ukhumanrightsblog.com/tag/coronavirus/" class="tag-cloud-link tag-link-634511683 tag-link-position-55" style="font-size: 16.316239316239pt;" aria-label="coronavirus (48 items)" data-wpel-link="internal">coronavirus</a>
<a href="https://ukhumanrightsblog.com/tag/coroners/" class="tag-cloud-link tag-link-634511955 tag-link-position-56" style="font-size: 8pt;" aria-label="Coroners (1 item)" data-wpel-link="internal">Coroners</a>
<a href="https://ukhumanrightsblog.com/tag/costs/" class="tag-cloud-link tag-link-25422 tag-link-position-57" style="font-size: 15.299145299145pt;" aria-label="costs (32 items)" data-wpel-link="internal">costs</a>
<a href="https://ukhumanrightsblog.com/tag/court-of-protection/" class="tag-cloud-link tag-link-634511615 tag-link-position-58" style="font-size: 14.641025641026pt;" aria-label="Court of Protection (25 items)" data-wpel-link="internal">Court of Protection</a>
<a href="https://ukhumanrightsblog.com/tag/crime/" class="tag-cloud-link tag-link-3898 tag-link-position-59" style="font-size: 17.273504273504pt;" aria-label="crime (69 items)" data-wpel-link="internal">crime</a>
<a href="https://ukhumanrightsblog.com/tag/cybersecurity/" class="tag-cloud-link tag-link-965824 tag-link-position-60" style="font-size: 10.871794871795pt;" aria-label="Cybersecurity (5 items)" data-wpel-link="internal">Cybersecurity</a>
<a href="https://ukhumanrightsblog.com/tag/damages/" class="tag-cloud-link tag-link-634511613 tag-link-position-61" style="font-size: 14.581196581197pt;" aria-label="Damages (24 items)" data-wpel-link="internal">Damages</a>
<a href="https://ukhumanrightsblog.com/tag/data-protection/" class="tag-cloud-link tag-link-35064 tag-link-position-62" style="font-size: 15.358974358974pt;" aria-label="data protection (33 items)" data-wpel-link="internal">data protection</a>
<a href="https://ukhumanrightsblog.com/tag/death-penalty/" class="tag-cloud-link tag-link-40012 tag-link-position-63" style="font-size: 10.871794871795pt;" aria-label="death penalty (5 items)" data-wpel-link="internal">death penalty</a>
<a href="https://ukhumanrightsblog.com/tag/defamation/" class="tag-cloud-link tag-link-456198 tag-link-position-64" style="font-size: 11.589743589744pt;" aria-label="defamation (7 items)" data-wpel-link="internal">defamation</a>
<a href="https://ukhumanrightsblog.com/tag/deportation/" class="tag-cloud-link tag-link-386794 tag-link-position-65" style="font-size: 14.940170940171pt;" aria-label="deportation (28 items)" data-wpel-link="internal">deportation</a>
<a href="https://ukhumanrightsblog.com/tag/deprivation-of-liberty/" class="tag-cloud-link tag-link-7004906 tag-link-position-66" style="font-size: 12.188034188034pt;" aria-label="deprivation of liberty (9 items)" data-wpel-link="internal">deprivation of liberty</a>
<a href="https://ukhumanrightsblog.com/tag/detention/" class="tag-cloud-link tag-link-178445 tag-link-position-67" style="font-size: 13.863247863248pt;" aria-label="Detention (18 items)" data-wpel-link="internal">Detention</a>
<a href="https://ukhumanrightsblog.com/tag/disability/" class="tag-cloud-link tag-link-40576 tag-link-position-68" style="font-size: 11.888888888889pt;" aria-label="disability (8 items)" data-wpel-link="internal">disability</a>
<a href="https://ukhumanrightsblog.com/tag/disclosure/" class="tag-cloud-link tag-link-28124 tag-link-position-69" style="font-size: 14.641025641026pt;" aria-label="disclosure (25 items)" data-wpel-link="internal">disclosure</a>
<a href="https://ukhumanrightsblog.com/tag/discrimination/" class="tag-cloud-link tag-link-634511610 tag-link-position-70" style="font-size: 17.153846153846pt;" aria-label="Discrimination (66 items)" data-wpel-link="internal">Discrimination</a>
<a href="https://ukhumanrightsblog.com/tag/disease/" class="tag-cloud-link tag-link-9718 tag-link-position-71" style="font-size: 12.42735042735pt;" aria-label="disease (10 items)" data-wpel-link="internal">disease</a>
<a href="https://ukhumanrightsblog.com/tag/divorce/" class="tag-cloud-link tag-link-12139 tag-link-position-72" style="font-size: 10.871794871795pt;" aria-label="divorce (5 items)" data-wpel-link="internal">divorce</a>
<a href="https://ukhumanrightsblog.com/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-73" style="font-size: 14.222222222222pt;" aria-label="DNA (21 items)" data-wpel-link="internal">DNA</a>
<a href="https://ukhumanrightsblog.com/tag/domestic-violence/" class="tag-cloud-link tag-link-9807 tag-link-position-74" style="font-size: 12.42735042735pt;" aria-label="domestic violence (10 items)" data-wpel-link="internal">domestic violence</a>
<a href="https://ukhumanrightsblog.com/tag/duty-of-care/" class="tag-cloud-link tag-link-840584 tag-link-position-75" style="font-size: 12.188034188034pt;" aria-label="duty of care (9 items)" data-wpel-link="internal">duty of care</a>
<a href="https://ukhumanrightsblog.com/tag/echr/" class="tag-cloud-link tag-link-458104 tag-link-position-76" style="font-size: 17.094017094017pt;" aria-label="ECHR (65 items)" data-wpel-link="internal">ECHR</a>
<a href="https://ukhumanrightsblog.com/tag/ecthr/" class="tag-cloud-link tag-link-20547449 tag-link-position-77" style="font-size: 18.290598290598pt;" aria-label="ECtHR (103 items)" data-wpel-link="internal">ECtHR</a>
<a href="https://ukhumanrightsblog.com/tag/education/" class="tag-cloud-link tag-link-634511583 tag-link-position-78" style="font-size: 14.880341880342pt;" aria-label="Education (27 items)" data-wpel-link="internal">Education</a>
<a href="https://ukhumanrightsblog.com/tag/election/" class="tag-cloud-link tag-link-19229 tag-link-position-79" style="font-size: 12.666666666667pt;" aria-label="election (11 items)" data-wpel-link="internal">election</a>
<a href="https://ukhumanrightsblog.com/tag/employment/" class="tag-cloud-link tag-link-634511590 tag-link-position-80" style="font-size: 16.017094017094pt;" aria-label="Employment (43 items)" data-wpel-link="internal">Employment</a>
<a href="https://ukhumanrightsblog.com/tag/environment/" class="tag-cloud-link tag-link-634511579 tag-link-position-81" style="font-size: 17.153846153846pt;" aria-label="Environment (67 items)" data-wpel-link="internal">Environment</a>
<a href="https://ukhumanrightsblog.com/tag/equality-act/" class="tag-cloud-link tag-link-733450 tag-link-position-82" style="font-size: 13.982905982906pt;" aria-label="Equality Act (19 items)" data-wpel-link="internal">Equality Act</a>
<a href="https://ukhumanrightsblog.com/tag/ethiopia/" class="tag-cloud-link tag-link-634511716 tag-link-position-83" style="font-size: 8pt;" aria-label="Ethiopia (1 item)" data-wpel-link="internal">Ethiopia</a>
<a href="https://ukhumanrightsblog.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-84" style="font-size: 11.888888888889pt;" aria-label="EU (8 items)" data-wpel-link="internal">EU</a>
<a href="https://ukhumanrightsblog.com/tag/eu-charter-of-fundamental-rights/" class="tag-cloud-link tag-link-27527827 tag-link-position-85" style="font-size: 13.863247863248pt;" aria-label="EU Charter of Fundamental Rights (18 items)" data-wpel-link="internal">EU Charter of Fundamental Rights</a>
<a href="https://ukhumanrightsblog.com/tag/eu-costs/" class="tag-cloud-link tag-link-103881204 tag-link-position-86" style="font-size: 11.589743589744pt;" aria-label="EU costs (7 items)" data-wpel-link="internal">EU costs</a>
<a href="https://ukhumanrightsblog.com/tag/eu-law/" class="tag-cloud-link tag-link-333220 tag-link-position-87" style="font-size: 16.376068376068pt;" aria-label="EU law (49 items)" data-wpel-link="internal">EU law</a>
<a href="https://ukhumanrightsblog.com/tag/european-court-of-justice/" class="tag-cloud-link tag-link-611533 tag-link-position-88" style="font-size: 11.888888888889pt;" aria-label="European Court of Justice (8 items)" data-wpel-link="internal">European Court of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/evidence/" class="tag-cloud-link tag-link-27515 tag-link-position-89" style="font-size: 12.188034188034pt;" aria-label="evidence (9 items)" data-wpel-link="internal">evidence</a>
<a href="https://ukhumanrightsblog.com/tag/extradition/" class="tag-cloud-link tag-link-321374 tag-link-position-90" style="font-size: 14.641025641026pt;" aria-label="extradition (25 items)" data-wpel-link="internal">extradition</a>
<a href="https://ukhumanrightsblog.com/tag/extraordinary-rendition/" class="tag-cloud-link tag-link-290621 tag-link-position-91" style="font-size: 10.871794871795pt;" aria-label="extraordinary rendition (5 items)" data-wpel-link="internal">extraordinary rendition</a>
<a href="https://ukhumanrightsblog.com/tag/family/" class="tag-cloud-link tag-link-634511581 tag-link-position-92" style="font-size: 16.91452991453pt;" aria-label="Family (60 items)" data-wpel-link="internal">Family</a>
<a href="https://ukhumanrightsblog.com/tag/fertility/" class="tag-cloud-link tag-link-634511735 tag-link-position-93" style="font-size: 11.290598290598pt;" aria-label="Fertility (6 items)" data-wpel-link="internal">Fertility</a>
<a href="https://ukhumanrightsblog.com/tag/fgm/" class="tag-cloud-link tag-link-449118 tag-link-position-94" style="font-size: 9.0769230769231pt;" aria-label="FGM (2 items)" data-wpel-link="internal">FGM</a>
<a href="https://ukhumanrightsblog.com/tag/finance/" class="tag-cloud-link tag-link-634511744 tag-link-position-95" style="font-size: 11.888888888889pt;" aria-label="Finance (8 items)" data-wpel-link="internal">Finance</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-criminals/" class="tag-cloud-link tag-link-25342381 tag-link-position-96" style="font-size: 9.7948717948718pt;" aria-label="foreign criminals (3 items)" data-wpel-link="internal">foreign criminals</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-office/" class="tag-cloud-link tag-link-393790 tag-link-position-97" style="font-size: 11.888888888889pt;" aria-label="foreign office (8 items)" data-wpel-link="internal">foreign office</a>
<a href="https://ukhumanrightsblog.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-98" style="font-size: 10.393162393162pt;" aria-label="France (4 items)" data-wpel-link="internal">France</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-assembly/" class="tag-cloud-link tag-link-561880 tag-link-position-99" style="font-size: 9.7948717948718pt;" aria-label="freedom of assembly (3 items)" data-wpel-link="internal">freedom of assembly</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-expression/" class="tag-cloud-link tag-link-58075 tag-link-position-100" style="font-size: 16.076923076923pt;" aria-label="Freedom of Expression (44 items)" data-wpel-link="internal">Freedom of Expression</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-information/" class="tag-cloud-link tag-link-30940 tag-link-position-101" style="font-size: 14.760683760684pt;" aria-label="freedom of information (26 items)" data-wpel-link="internal">freedom of information</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-speech/" class="tag-cloud-link tag-link-14676 tag-link-position-102" style="font-size: 14.34188034188pt;" aria-label="freedom of speech (22 items)" data-wpel-link="internal">freedom of speech</a>
<a href="https://ukhumanrightsblog.com/tag/gay-marriage/" class="tag-cloud-link tag-link-38974 tag-link-position-103" style="font-size: 13.384615384615pt;" aria-label="Gay marriage (15 items)" data-wpel-link="internal">Gay marriage</a>
<a href="https://ukhumanrightsblog.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-104" style="font-size: 9.0769230769231pt;" aria-label="Gaza (2 items)" data-wpel-link="internal">Gaza</a>
<a href="https://ukhumanrightsblog.com/tag/gender/" class="tag-cloud-link tag-link-634511956 tag-link-position-105" style="font-size: 8pt;" aria-label="gender (1 item)" data-wpel-link="internal">gender</a>
<a href="https://ukhumanrightsblog.com/tag/genetics/" class="tag-cloud-link tag-link-10694 tag-link-position-106" style="font-size: 14.34188034188pt;" aria-label="genetics (22 items)" data-wpel-link="internal">genetics</a>
<a href="https://ukhumanrightsblog.com/tag/germany/" class="tag-cloud-link tag-link-634511743 tag-link-position-107" style="font-size: 9.7948717948718pt;" aria-label="Germany (3 items)" data-wpel-link="internal">Germany</a>
<a href="https://ukhumanrightsblog.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-108" style="font-size: 10.871794871795pt;" aria-label="Google (5 items)" data-wpel-link="internal">Google</a>
<a href="https://ukhumanrightsblog.com/tag/grenfell/" class="tag-cloud-link tag-link-634511738 tag-link-position-109" style="font-size: 10.393162393162pt;" aria-label="Grenfell (4 items)" data-wpel-link="internal">Grenfell</a>
<a href="https://ukhumanrightsblog.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-110" style="font-size: 16.854700854701pt;" aria-label="Health (59 items)" data-wpel-link="internal">Health</a>
<a href="https://ukhumanrightsblog.com/tag/hiv/" class="tag-cloud-link tag-link-73765 tag-link-position-111" style="font-size: 10.393162393162pt;" aria-label="HIV (4 items)" data-wpel-link="internal">HIV</a>
<a href="https://ukhumanrightsblog.com/tag/home-office/" class="tag-cloud-link tag-link-634511757 tag-link-position-112" style="font-size: 9.7948717948718pt;" aria-label="home office (3 items)" data-wpel-link="internal">home office</a>
<a href="https://ukhumanrightsblog.com/tag/housing/" class="tag-cloud-link tag-link-634511580 tag-link-position-113" style="font-size: 14.581196581197pt;" aria-label="Housing (24 items)" data-wpel-link="internal">Housing</a>
<a href="https://ukhumanrightsblog.com/tag/hrla/" class="tag-cloud-link tag-link-28707483 tag-link-position-114" style="font-size: 8pt;" aria-label="HRLA (1 item)" data-wpel-link="internal">HRLA</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-115" style="font-size: 22pt;" aria-label="human rights (438 items)" data-wpel-link="internal">human rights</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-act/" class="tag-cloud-link tag-link-474599 tag-link-position-116" style="font-size: 17.273504273504pt;" aria-label="Human Rights Act (70 items)" data-wpel-link="internal">Human Rights Act</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-news/" class="tag-cloud-link tag-link-770393 tag-link-position-117" style="font-size: 16.555555555556pt;" aria-label="human rights news (53 items)" data-wpel-link="internal">human rights news</a>
<a href="https://ukhumanrightsblog.com/tag/huntingtons-disease/" class="tag-cloud-link tag-link-228249 tag-link-position-118" style="font-size: 10.393162393162pt;" aria-label="Huntington&#039;s Disease (4 items)" data-wpel-link="internal">Huntington&#039;s Disease</a>
<a href="https://ukhumanrightsblog.com/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-119" style="font-size: 17.333333333333pt;" aria-label="immigration (71 items)" data-wpel-link="internal">immigration</a>
<a href="https://ukhumanrightsblog.com/tag/india/" class="tag-cloud-link tag-link-634511722 tag-link-position-120" style="font-size: 8pt;" aria-label="India (1 item)" data-wpel-link="internal">India</a>
<a href="https://ukhumanrightsblog.com/tag/indonesia/" class="tag-cloud-link tag-link-122 tag-link-position-121" style="font-size: 9.0769230769231pt;" aria-label="Indonesia (2 items)" data-wpel-link="internal">Indonesia</a>
<a href="https://ukhumanrightsblog.com/tag/injunction/" class="tag-cloud-link tag-link-65322 tag-link-position-122" style="font-size: 13.264957264957pt;" aria-label="injunction (14 items)" data-wpel-link="internal">injunction</a>
<a href="https://ukhumanrightsblog.com/tag/inquests/" class="tag-cloud-link tag-link-1012798 tag-link-position-123" style="font-size: 13.982905982906pt;" aria-label="Inquests (19 items)" data-wpel-link="internal">Inquests</a>
<a href="https://ukhumanrightsblog.com/tag/international-law/" class="tag-cloud-link tag-link-47413 tag-link-position-124" style="font-size: 15.538461538462pt;" aria-label="international law (35 items)" data-wpel-link="internal">international law</a>
<a href="https://ukhumanrightsblog.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-125" style="font-size: 14.760683760684pt;" aria-label="internet (26 items)" data-wpel-link="internal">internet</a>
<a href="https://ukhumanrightsblog.com/tag/inuit/" class="tag-cloud-link tag-link-379685 tag-link-position-126" style="font-size: 9.7948717948718pt;" aria-label="Inuit (3 items)" data-wpel-link="internal">Inuit</a>
<a href="https://ukhumanrightsblog.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-127" style="font-size: 11.589743589744pt;" aria-label="Iran (7 items)" data-wpel-link="internal">Iran</a>
<a href="https://ukhumanrightsblog.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-128" style="font-size: 12.666666666667pt;" aria-label="Iraq (11 items)" data-wpel-link="internal">Iraq</a>
<a href="https://ukhumanrightsblog.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-129" style="font-size: 9.7948717948718pt;" aria-label="Ireland (3 items)" data-wpel-link="internal">Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-130" style="font-size: 10.871794871795pt;" aria-label="Islam (5 items)" data-wpel-link="internal">Islam</a>
<a href="https://ukhumanrightsblog.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-131" style="font-size: 11.290598290598pt;" aria-label="Israel (6 items)" data-wpel-link="internal">Israel</a>
<a href="https://ukhumanrightsblog.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-132" style="font-size: 10.393162393162pt;" aria-label="Italy (4 items)" data-wpel-link="internal">Italy</a>
<a href="https://ukhumanrightsblog.com/tag/ivf/" class="tag-cloud-link tag-link-62722 tag-link-position-133" style="font-size: 11.589743589744pt;" aria-label="IVF (7 items)" data-wpel-link="internal">IVF</a>
<a href="https://ukhumanrightsblog.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-134" style="font-size: 8pt;" aria-label="Japan (1 item)" data-wpel-link="internal">Japan</a>
<a href="https://ukhumanrightsblog.com/tag/judaism/" class="tag-cloud-link tag-link-12717 tag-link-position-135" style="font-size: 11.290598290598pt;" aria-label="Judaism (6 items)" data-wpel-link="internal">Judaism</a>
<a href="https://ukhumanrightsblog.com/tag/judicial-review/" class="tag-cloud-link tag-link-292898 tag-link-position-136" style="font-size: 16.435897435897pt;" aria-label="judicial review (50 items)" data-wpel-link="internal">judicial review</a>
<a href="https://ukhumanrightsblog.com/tag/jury-trial/" class="tag-cloud-link tag-link-425106 tag-link-position-137" style="font-size: 11.589743589744pt;" aria-label="jury trial (7 items)" data-wpel-link="internal">jury trial</a>
<a href="https://ukhumanrightsblog.com/tag/justice/" class="tag-cloud-link tag-link-2606 tag-link-position-138" style="font-size: 12.666666666667pt;" aria-label="JUSTICE (11 items)" data-wpel-link="internal">JUSTICE</a>
<a href="https://ukhumanrightsblog.com/tag/justice-and-security-bill/" class="tag-cloud-link tag-link-91028920 tag-link-position-139" style="font-size: 11.589743589744pt;" aria-label="Justice and Security Bill (7 items)" data-wpel-link="internal">Justice and Security Bill</a>
<a href="https://ukhumanrightsblog.com/tag/law-pod-uk/" class="tag-cloud-link tag-link-634511632 tag-link-position-140" style="font-size: 18.649572649573pt;" aria-label="Law Pod UK (120 items)" data-wpel-link="internal">Law Pod UK</a>
<a href="https://ukhumanrightsblog.com/tag/legal-aid/" class="tag-cloud-link tag-link-197211 tag-link-position-141" style="font-size: 15.897435897436pt;" aria-label="legal aid (41 items)" data-wpel-link="internal">legal aid</a>
<a href="https://ukhumanrightsblog.com/tag/leveson-inquiry/" class="tag-cloud-link tag-link-61771362 tag-link-position-142" style="font-size: 10.871794871795pt;" aria-label="Leveson Inquiry (5 items)" data-wpel-link="internal">Leveson Inquiry</a>
<a href="https://ukhumanrightsblog.com/tag/lgbtq-rights/" class="tag-cloud-link tag-link-634511718 tag-link-position-143" style="font-size: 16.615384615385pt;" aria-label="LGBTQ Rights (54 items)" data-wpel-link="internal">LGBTQ Rights</a>
<a href="https://ukhumanrightsblog.com/tag/liability/" class="tag-cloud-link tag-link-42210 tag-link-position-144" style="font-size: 11.888888888889pt;" aria-label="liability (8 items)" data-wpel-link="internal">liability</a>
<a href="https://ukhumanrightsblog.com/tag/libel/" class="tag-cloud-link tag-link-46977 tag-link-position-145" style="font-size: 14.222222222222pt;" aria-label="Libel (21 items)" data-wpel-link="internal">Libel</a>
<a href="https://ukhumanrightsblog.com/tag/liberty/" class="tag-cloud-link tag-link-13054 tag-link-position-146" style="font-size: 10.871794871795pt;" aria-label="Liberty (5 items)" data-wpel-link="internal">Liberty</a>
<a href="https://ukhumanrightsblog.com/tag/libya/" class="tag-cloud-link tag-link-634511724 tag-link-position-147" style="font-size: 8pt;" aria-label="Libya (1 item)" data-wpel-link="internal">Libya</a>
<a href="https://ukhumanrightsblog.com/tag/lithuania/" class="tag-cloud-link tag-link-72026 tag-link-position-148" style="font-size: 8pt;" aria-label="Lithuania (1 item)" data-wpel-link="internal">Lithuania</a>
<a href="https://ukhumanrightsblog.com/tag/local-authorities/" class="tag-cloud-link tag-link-99147 tag-link-position-149" style="font-size: 11.589743589744pt;" aria-label="local authorities (7 items)" data-wpel-link="internal">local authorities</a>
<a href="https://ukhumanrightsblog.com/tag/marriage/" class="tag-cloud-link tag-link-4550 tag-link-position-150" style="font-size: 11.589743589744pt;" aria-label="marriage (7 items)" data-wpel-link="internal">marriage</a>
<a href="https://ukhumanrightsblog.com/tag/mental-capacity/" class="tag-cloud-link tag-link-776199 tag-link-position-151" style="font-size: 14.581196581197pt;" aria-label="mental capacity (24 items)" data-wpel-link="internal">mental capacity</a>
<a href="https://ukhumanrightsblog.com/tag/mental-health/" class="tag-cloud-link tag-link-634511588 tag-link-position-152" style="font-size: 15.119658119658pt;" aria-label="Mental Health (30 items)" data-wpel-link="internal">Mental Health</a>
<a href="https://ukhumanrightsblog.com/tag/military/" class="tag-cloud-link tag-link-634511747 tag-link-position-153" style="font-size: 11.888888888889pt;" aria-label="military (8 items)" data-wpel-link="internal">military</a>
<a href="https://ukhumanrightsblog.com/tag/ministry-of-justice/" class="tag-cloud-link tag-link-747697 tag-link-position-154" style="font-size: 10.393162393162pt;" aria-label="Ministry of Justice (4 items)" data-wpel-link="internal">Ministry of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/modern-slavery/" class="tag-cloud-link tag-link-442867 tag-link-position-155" style="font-size: 12.42735042735pt;" aria-label="modern slavery (10 items)" data-wpel-link="internal">modern slavery</a>
<a href="https://ukhumanrightsblog.com/tag/music/" class="tag-cloud-link tag-link-634511748 tag-link-position-156" style="font-size: 11.589743589744pt;" aria-label="music (7 items)" data-wpel-link="internal">music</a>
<a href="https://ukhumanrightsblog.com/tag/muslim/" class="tag-cloud-link tag-link-59910 tag-link-position-157" style="font-size: 9.7948717948718pt;" aria-label="Muslim (3 items)" data-wpel-link="internal">Muslim</a>
<a href="https://ukhumanrightsblog.com/tag/nationality/" class="tag-cloud-link tag-link-46881 tag-link-position-158" style="font-size: 10.393162393162pt;" aria-label="nationality (4 items)" data-wpel-link="internal">nationality</a>
<a href="https://ukhumanrightsblog.com/tag/national-security/" class="tag-cloud-link tag-link-42518 tag-link-position-159" style="font-size: 11.290598290598pt;" aria-label="national security (6 items)" data-wpel-link="internal">national security</a>
<a href="https://ukhumanrightsblog.com/tag/nhs/" class="tag-cloud-link tag-link-13007 tag-link-position-160" style="font-size: 13.863247863248pt;" aria-label="NHS (18 items)" data-wpel-link="internal">NHS</a>
<a href="https://ukhumanrightsblog.com/tag/northern-ireland/" class="tag-cloud-link tag-link-634511589 tag-link-position-161" style="font-size: 13.863247863248pt;" aria-label="Northern Ireland (18 items)" data-wpel-link="internal">Northern Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/nuclear-challenges/" class="tag-cloud-link tag-link-181198060 tag-link-position-162" style="font-size: 9.7948717948718pt;" aria-label="nuclear challenges (3 items)" data-wpel-link="internal">nuclear challenges</a>
<a href="https://ukhumanrightsblog.com/tag/obituary/" class="tag-cloud-link tag-link-634511739 tag-link-position-163" style="font-size: 10.393162393162pt;" aria-label="Obituary (4 items)" data-wpel-link="internal">Obituary</a>
<a href="https://ukhumanrightsblog.com/tag/ouster-clauses/" class="tag-cloud-link tag-link-634511773 tag-link-position-164" style="font-size: 8pt;" aria-label="ouster clauses (1 item)" data-wpel-link="internal">ouster clauses</a>
<a href="https://ukhumanrightsblog.com/tag/parental-rights/" class="tag-cloud-link tag-link-191041 tag-link-position-165" style="font-size: 12.42735042735pt;" aria-label="parental rights (10 items)" data-wpel-link="internal">parental rights</a>
<a href="https://ukhumanrightsblog.com/tag/parliamentary-expenses-scandal/" class="tag-cloud-link tag-link-21811703 tag-link-position-166" style="font-size: 9.7948717948718pt;" aria-label="parliamentary expenses scandal (3 items)" data-wpel-link="internal">parliamentary expenses scandal</a>
<a href="https://ukhumanrightsblog.com/tag/patents/" class="tag-cloud-link tag-link-18963 tag-link-position-167" style="font-size: 10.393162393162pt;" aria-label="patents (4 items)" data-wpel-link="internal">patents</a>
<a href="https://ukhumanrightsblog.com/tag/pensions/" class="tag-cloud-link tag-link-634511593 tag-link-position-168" style="font-size: 10.393162393162pt;" aria-label="Pensions (4 items)" data-wpel-link="internal">Pensions</a>
<a href="https://ukhumanrightsblog.com/tag/personal-injury/" class="tag-cloud-link tag-link-634511603 tag-link-position-169" style="font-size: 12.188034188034pt;" aria-label="Personal Injury (9 items)" data-wpel-link="internal">Personal Injury</a>
<a href="https://ukhumanrightsblog.com/tag/piracy/" class="tag-cloud-link tag-link-15170 tag-link-position-170" style="font-size: 8pt;" aria-label="Piracy (1 item)" data-wpel-link="internal">Piracy</a>
<a href="https://ukhumanrightsblog.com/tag/plagiarism/" class="tag-cloud-link tag-link-634511723 tag-link-position-171" style="font-size: 10.393162393162pt;" aria-label="Plagiarism (4 items)" data-wpel-link="internal">Plagiarism</a>
<a href="https://ukhumanrightsblog.com/tag/planning/" class="tag-cloud-link tag-link-4599 tag-link-position-172" style="font-size: 13.982905982906pt;" aria-label="planning (19 items)" data-wpel-link="internal">planning</a>
<a href="https://ukhumanrightsblog.com/tag/poland/" class="tag-cloud-link tag-link-4340 tag-link-position-173" style="font-size: 8pt;" aria-label="Poland (1 item)" data-wpel-link="internal">Poland</a>
<a href="https://ukhumanrightsblog.com/tag/police/" class="tag-cloud-link tag-link-634511597 tag-link-position-174" style="font-size: 16.136752136752pt;" aria-label="Police (45 items)" data-wpel-link="internal">Police</a>
<a href="https://ukhumanrightsblog.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-175" style="font-size: 16.555555555556pt;" aria-label="Politics (53 items)" data-wpel-link="internal">Politics</a>
<a href="https://ukhumanrightsblog.com/tag/pollution/" class="tag-cloud-link tag-link-113865 tag-link-position-176" style="font-size: 11.888888888889pt;" aria-label="pollution (8 items)" data-wpel-link="internal">pollution</a>
<a href="https://ukhumanrightsblog.com/tag/press/" class="tag-cloud-link tag-link-2764 tag-link-position-177" style="font-size: 17.034188034188pt;" aria-label="press (63 items)" data-wpel-link="internal">press</a>
<a href="https://ukhumanrightsblog.com/tag/prisoners/" class="tag-cloud-link tag-link-64380 tag-link-position-178" style="font-size: 15.65811965812pt;" aria-label="Prisoners (37 items)" data-wpel-link="internal">Prisoners</a>
<a href="https://ukhumanrightsblog.com/tag/prisons/" class="tag-cloud-link tag-link-634511609 tag-link-position-179" style="font-size: 15.957264957265pt;" aria-label="Prisons (42 items)" data-wpel-link="internal">Prisons</a>
<a href="https://ukhumanrightsblog.com/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-180" style="font-size: 16.316239316239pt;" aria-label="privacy (48 items)" data-wpel-link="internal">privacy</a>
<a href="https://ukhumanrightsblog.com/tag/professional-discipline/" class="tag-cloud-link tag-link-3854114 tag-link-position-181" style="font-size: 11.290598290598pt;" aria-label="Professional Discipline (6 items)" data-wpel-link="internal">Professional Discipline</a>
<a href="https://ukhumanrightsblog.com/tag/property/" class="tag-cloud-link tag-link-634511601 tag-link-position-182" style="font-size: 14.102564102564pt;" aria-label="Property (20 items)" data-wpel-link="internal">Property</a>
<a href="https://ukhumanrightsblog.com/tag/proportionality/" class="tag-cloud-link tag-link-1912517 tag-link-position-183" style="font-size: 12.846153846154pt;" aria-label="proportionality (12 items)" data-wpel-link="internal">proportionality</a>
<a href="https://ukhumanrightsblog.com/tag/protection-of-freedoms-bill/" class="tag-cloud-link tag-link-51217884 tag-link-position-184" style="font-size: 9.7948717948718pt;" aria-label="Protection of Freedoms Bill (3 items)" data-wpel-link="internal">Protection of Freedoms Bill</a>
<a href="https://ukhumanrightsblog.com/tag/protest/" class="tag-cloud-link tag-link-93139 tag-link-position-185" style="font-size: 13.264957264957pt;" aria-label="Protest (14 items)" data-wpel-link="internal">Protest</a>
<a href="https://ukhumanrightsblog.com/tag/publicprivate/" class="tag-cloud-link tag-link-634511617 tag-link-position-186" style="font-size: 13.982905982906pt;" aria-label="Public/Private (19 items)" data-wpel-link="internal">Public/Private</a>
<a href="https://ukhumanrightsblog.com/tag/public-access/" class="tag-cloud-link tag-link-266762 tag-link-position-187" style="font-size: 9.7948717948718pt;" aria-label="public access (3 items)" data-wpel-link="internal">public access</a>
<a href="https://ukhumanrightsblog.com/tag/public-authorities/" class="tag-cloud-link tag-link-2457566 tag-link-position-188" style="font-size: 12.846153846154pt;" aria-label="public authorities (12 items)" data-wpel-link="internal">public authorities</a>
<a href="https://ukhumanrightsblog.com/tag/public-inquiries/" class="tag-cloud-link tag-link-8233070 tag-link-position-189" style="font-size: 12.188034188034pt;" aria-label="public inquiries (9 items)" data-wpel-link="internal">public inquiries</a>
<a href="https://ukhumanrightsblog.com/tag/rehabilitation/" class="tag-cloud-link tag-link-634511707 tag-link-position-190" style="font-size: 9.7948717948718pt;" aria-label="rehabilitation (3 items)" data-wpel-link="internal">rehabilitation</a>
<a href="https://ukhumanrightsblog.com/tag/reith-lectures/" class="tag-cloud-link tag-link-634511640 tag-link-position-191" style="font-size: 10.871794871795pt;" aria-label="Reith Lectures (5 items)" data-wpel-link="internal">Reith Lectures</a>
<a href="https://ukhumanrightsblog.com/tag/religion/" class="tag-cloud-link tag-link-634511578 tag-link-position-192" style="font-size: 16.735042735043pt;" aria-label="Religion (57 items)" data-wpel-link="internal">Religion</a>
<a href="https://ukhumanrightsblog.com/tag/rightsinfo/" class="tag-cloud-link tag-link-336796741 tag-link-position-193" style="font-size: 11.589743589744pt;" aria-label="RightsInfo (7 items)" data-wpel-link="internal">RightsInfo</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-die/" class="tag-cloud-link tag-link-498802 tag-link-position-194" style="font-size: 13.384615384615pt;" aria-label="right to die (15 items)" data-wpel-link="internal">right to die</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-family-life/" class="tag-cloud-link tag-link-32665262 tag-link-position-195" style="font-size: 12.666666666667pt;" aria-label="right to family life (11 items)" data-wpel-link="internal">right to family life</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-privacy/" class="tag-cloud-link tag-link-295644 tag-link-position-196" style="font-size: 12.846153846154pt;" aria-label="Right to Privacy (12 items)" data-wpel-link="internal">Right to Privacy</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-swim/" class="tag-cloud-link tag-link-48749692 tag-link-position-197" style="font-size: 9.7948717948718pt;" aria-label="right to swim (3 items)" data-wpel-link="internal">right to swim</a>
<a href="https://ukhumanrightsblog.com/tag/riots/" class="tag-cloud-link tag-link-143567 tag-link-position-198" style="font-size: 10.393162393162pt;" aria-label="riots (4 items)" data-wpel-link="internal">riots</a>
<a href="https://ukhumanrightsblog.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-199" style="font-size: 10.393162393162pt;" aria-label="Roma (4 items)" data-wpel-link="internal">Roma</a>
<a href="https://ukhumanrightsblog.com/tag/romania/" class="tag-cloud-link tag-link-61320 tag-link-position-200" style="font-size: 8pt;" aria-label="Romania (1 item)" data-wpel-link="internal">Romania</a>
<a href="https://ukhumanrightsblog.com/tag/roundup/" class="tag-cloud-link tag-link-30302 tag-link-position-201" style="font-size: 19.547008547009pt;" aria-label="Round Up (170 items)" data-wpel-link="internal">Round Up</a>
<a href="https://ukhumanrightsblog.com/tag/royals/" class="tag-cloud-link tag-link-634511734 tag-link-position-202" style="font-size: 13.564102564103pt;" aria-label="Royals (16 items)" data-wpel-link="internal">Royals</a>
<a href="https://ukhumanrightsblog.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-203" style="font-size: 11.589743589744pt;" aria-label="Russia (7 items)" data-wpel-link="internal">Russia</a>
<a href="https://ukhumanrightsblog.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-204" style="font-size: 8pt;" aria-label="Saudi Arabia (1 item)" data-wpel-link="internal">Saudi Arabia</a>
<a href="https://ukhumanrightsblog.com/tag/scotland/" class="tag-cloud-link tag-link-634511594 tag-link-position-205" style="font-size: 14.940170940171pt;" aria-label="Scotland (28 items)" data-wpel-link="internal">Scotland</a>
<a href="https://ukhumanrightsblog.com/tag/secrecy/" class="tag-cloud-link tag-link-76962 tag-link-position-206" style="font-size: 13.264957264957pt;" aria-label="secrecy (14 items)" data-wpel-link="internal">secrecy</a>
<a href="https://ukhumanrightsblog.com/tag/secret-justice/" class="tag-cloud-link tag-link-37584172 tag-link-position-207" style="font-size: 12.42735042735pt;" aria-label="secret justice (10 items)" data-wpel-link="internal">secret justice</a>
<a href="https://ukhumanrightsblog.com/tag/sexual-offence/" class="tag-cloud-link tag-link-634511729 tag-link-position-208" style="font-size: 13.74358974359pt;" aria-label="sexual offence (17 items)" data-wpel-link="internal">sexual offence</a>
<a href="https://ukhumanrightsblog.com/tag/sikhism/" class="tag-cloud-link tag-link-634511727 tag-link-position-209" style="font-size: 9.0769230769231pt;" aria-label="Sikhism (2 items)" data-wpel-link="internal">Sikhism</a>
<a href="https://ukhumanrightsblog.com/tag/smoking/" class="tag-cloud-link tag-link-634511719 tag-link-position-210" style="font-size: 9.7948717948718pt;" aria-label="Smoking (3 items)" data-wpel-link="internal">Smoking</a>
<a href="https://ukhumanrightsblog.com/tag/social-media/" class="tag-cloud-link tag-link-49818 tag-link-position-211" style="font-size: 15.358974358974pt;" aria-label="social media (33 items)" data-wpel-link="internal">social media</a>
<a href="https://ukhumanrightsblog.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-212" style="font-size: 11.290598290598pt;" aria-label="South Africa (6 items)" data-wpel-link="internal">South Africa</a>
<a href="https://ukhumanrightsblog.com/tag/spain/" class="tag-cloud-link tag-link-634511725 tag-link-position-213" style="font-size: 8pt;" aria-label="Spain (1 item)" data-wpel-link="internal">Spain</a>
<a href="https://ukhumanrightsblog.com/tag/special-advocates/" class="tag-cloud-link tag-link-35544976 tag-link-position-214" style="font-size: 12.846153846154pt;" aria-label="special advocates (12 items)" data-wpel-link="internal">special advocates</a>
<a href="https://ukhumanrightsblog.com/tag/sports/" class="tag-cloud-link tag-link-634511742 tag-link-position-215" style="font-size: 11.589743589744pt;" aria-label="Sports (7 items)" data-wpel-link="internal">Sports</a>
<a href="https://ukhumanrightsblog.com/tag/standing/" class="tag-cloud-link tag-link-349237 tag-link-position-216" style="font-size: 11.888888888889pt;" aria-label="Standing (8 items)" data-wpel-link="internal">Standing</a>
<a href="https://ukhumanrightsblog.com/tag/statelessness/" class="tag-cloud-link tag-link-9059120 tag-link-position-217" style="font-size: 10.393162393162pt;" aria-label="statelessness (4 items)" data-wpel-link="internal">statelessness</a>
<a href="https://ukhumanrightsblog.com/tag/stop-and-search/" class="tag-cloud-link tag-link-709903 tag-link-position-218" style="font-size: 11.290598290598pt;" aria-label="stop and search (6 items)" data-wpel-link="internal">stop and search</a>
<a href="https://ukhumanrightsblog.com/tag/strasbourg/" class="tag-cloud-link tag-link-113443 tag-link-position-219" style="font-size: 15.358974358974pt;" aria-label="Strasbourg (33 items)" data-wpel-link="internal">Strasbourg</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court/" class="tag-cloud-link tag-link-4309 tag-link-position-220" style="font-size: 18.051282051282pt;" aria-label="Supreme Court (94 items)" data-wpel-link="internal">Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court-of-canada/" class="tag-cloud-link tag-link-1217394 tag-link-position-221" style="font-size: 9.7948717948718pt;" aria-label="Supreme Court of Canada (3 items)" data-wpel-link="internal">Supreme Court of Canada</a>
<a href="https://ukhumanrightsblog.com/tag/surrogacy/" class="tag-cloud-link tag-link-54279 tag-link-position-222" style="font-size: 11.290598290598pt;" aria-label="surrogacy (6 items)" data-wpel-link="internal">surrogacy</a>
<a href="https://ukhumanrightsblog.com/tag/surveillance/" class="tag-cloud-link tag-link-21053 tag-link-position-223" style="font-size: 12.188034188034pt;" aria-label="surveillance (9 items)" data-wpel-link="internal">surveillance</a>
<a href="https://ukhumanrightsblog.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-224" style="font-size: 10.393162393162pt;" aria-label="Syria (4 items)" data-wpel-link="internal">Syria</a>
<a href="https://ukhumanrightsblog.com/tag/tax/" class="tag-cloud-link tag-link-634511592 tag-link-position-225" style="font-size: 13.08547008547pt;" aria-label="Tax (13 items)" data-wpel-link="internal">Tax</a>
<a href="https://ukhumanrightsblog.com/tag/technology-2/" class="tag-cloud-link tag-link-6543205 tag-link-position-226" style="font-size: 10.871794871795pt;" aria-label="technology (5 items)" data-wpel-link="internal">technology</a>
<a href="https://ukhumanrightsblog.com/tag/terrorism/" class="tag-cloud-link tag-link-634511585 tag-link-position-227" style="font-size: 16.615384615385pt;" aria-label="Terrorism (54 items)" data-wpel-link="internal">Terrorism</a>
<a href="https://ukhumanrightsblog.com/tag/tort/" class="tag-cloud-link tag-link-229867 tag-link-position-228" style="font-size: 12.188034188034pt;" aria-label="tort (9 items)" data-wpel-link="internal">tort</a>
<a href="https://ukhumanrightsblog.com/tag/torture/" class="tag-cloud-link tag-link-39433 tag-link-position-229" style="font-size: 15.059829059829pt;" aria-label="Torture (29 items)" data-wpel-link="internal">Torture</a>
<a href="https://ukhumanrightsblog.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-230" style="font-size: 13.982905982906pt;" aria-label="travel (19 items)" data-wpel-link="internal">travel</a>
<a href="https://ukhumanrightsblog.com/tag/treaty/" class="tag-cloud-link tag-link-634511793 tag-link-position-231" style="font-size: 11.290598290598pt;" aria-label="treaty (6 items)" data-wpel-link="internal">treaty</a>
<a href="https://ukhumanrightsblog.com/tag/ttip/" class="tag-cloud-link tag-link-115650698 tag-link-position-232" style="font-size: 9.0769230769231pt;" aria-label="TTIP (2 items)" data-wpel-link="internal">TTIP</a>
<a href="https://ukhumanrightsblog.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-233" style="font-size: 9.0769230769231pt;" aria-label="Turkey (2 items)" data-wpel-link="internal">Turkey</a>
<a href="https://ukhumanrightsblog.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-234" style="font-size: 12.42735042735pt;" aria-label="UK (10 items)" data-wpel-link="internal">UK</a>
<a href="https://ukhumanrightsblog.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-235" style="font-size: 9.7948717948718pt;" aria-label="Ukraine (3 items)" data-wpel-link="internal">Ukraine</a>
<a href="https://ukhumanrightsblog.com/tag/usa/" class="tag-cloud-link tag-link-634511717 tag-link-position-236" style="font-size: 14.34188034188pt;" aria-label="USA (22 items)" data-wpel-link="internal">USA</a>
<a href="https://ukhumanrightsblog.com/tag/us-supreme-court/" class="tag-cloud-link tag-link-218682 tag-link-position-237" style="font-size: 12.188034188034pt;" aria-label="US Supreme Court (9 items)" data-wpel-link="internal">US Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/vicarious-liability/" class="tag-cloud-link tag-link-3844274 tag-link-position-238" style="font-size: 11.589743589744pt;" aria-label="vicarious liability (7 items)" data-wpel-link="internal">vicarious liability</a>
<a href="https://ukhumanrightsblog.com/tag/wales/" class="tag-cloud-link tag-link-12690 tag-link-position-239" style="font-size: 10.871794871795pt;" aria-label="Wales (5 items)" data-wpel-link="internal">Wales</a>
<a href="https://ukhumanrightsblog.com/tag/war-crimes/" class="tag-cloud-link tag-link-634511705 tag-link-position-240" style="font-size: 13.863247863248pt;" aria-label="War Crimes (18 items)" data-wpel-link="internal">War Crimes</a>
<a href="https://ukhumanrightsblog.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-241" style="font-size: 13.863247863248pt;" aria-label="Wars (18 items)" data-wpel-link="internal">Wars</a>
<a href="https://ukhumanrightsblog.com/tag/welfare/" class="tag-cloud-link tag-link-634511703 tag-link-position-242" style="font-size: 11.589743589744pt;" aria-label="Welfare (7 items)" data-wpel-link="internal">Welfare</a>
<a href="https://ukhumanrightsblog.com/tag/western-sahara/" class="tag-cloud-link tag-link-315339 tag-link-position-243" style="font-size: 9.0769230769231pt;" aria-label="Western Sahara (2 items)" data-wpel-link="internal">Western Sahara</a>
<a href="https://ukhumanrightsblog.com/tag/whistleblowing/" class="tag-cloud-link tag-link-530444 tag-link-position-244" style="font-size: 9.0769230769231pt;" aria-label="Whistleblowing (2 items)" data-wpel-link="internal">Whistleblowing</a>
<a href="https://ukhumanrightsblog.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-245" style="font-size: 13.863247863248pt;" aria-label="Wikileaks (18 items)" data-wpel-link="internal">Wikileaks</a>
<a href="https://ukhumanrightsblog.com/tag/wind-farms/" class="tag-cloud-link tag-link-284791 tag-link-position-246" style="font-size: 11.290598290598pt;" aria-label="wind farms (6 items)" data-wpel-link="internal">wind farms</a>
<a href="https://ukhumanrightsblog.com/tag/womeninlaw/" class="tag-cloud-link tag-link-634511696 tag-link-position-247" style="font-size: 10.871794871795pt;" aria-label="WomenInLaw (5 items)" data-wpel-link="internal">WomenInLaw</a>
<a href="https://ukhumanrightsblog.com/tag/yearinreview/" class="tag-cloud-link tag-link-634511698 tag-link-position-248" style="font-size: 11.290598290598pt;" aria-label="YearInReview (6 items)" data-wpel-link="internal">YearInReview</a>
<a href="https://ukhumanrightsblog.com/tag/zimbabwe/" class="tag-cloud-link tag-link-21610 tag-link-position-249" style="font-size: 11.290598290598pt;" aria-label="Zimbabwe (6 items)" data-wpel-link="internal">Zimbabwe</a></div>
</div>		</div>
	</div>
</div>
        </div>

        <footer class="footer">
            <div class="top">
				<false class="nav_footer_bar menu menu"><ul>
<li class="page_item page-item-927"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li class="page_item page-item-2"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li class="page_item page-item-1576 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a>
<ul class='children'>
	<li class="page_item page-item-2639 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/" data-wpel-link="internal">Articles index</a>
	<ul class='children'>
		<li class="page_item page-item-2318"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-10/" data-wpel-link="internal">Article 10</a></li>
		<li class="page_item page-item-2319"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-11/" data-wpel-link="internal">Article 11</a></li>
		<li class="page_item page-item-2320"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-12/" data-wpel-link="internal">Article 12</a></li>
		<li class="page_item page-item-2542"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-13/" data-wpel-link="internal">Article 13</a></li>
		<li class="page_item page-item-2321"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-14/" data-wpel-link="internal">Article 14</a></li>
		<li class="page_item page-item-2285"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-2-right-to-life/" data-wpel-link="internal">Article 2</a></li>
		<li class="page_item page-item-2288"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-3-of-the-echr/" data-wpel-link="internal">Article 3</a></li>
		<li class="page_item page-item-2324"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-1-protocol-3/" data-wpel-link="internal">Article 3 Protocol 1</a></li>
		<li class="page_item page-item-2289"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-4-of-the-echr/" data-wpel-link="internal">Article 4</a></li>
		<li class="page_item page-item-2290"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-5-of-the-echr/" data-wpel-link="internal">Article 5</a></li>
		<li class="page_item page-item-2292"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-6-of-the-echr/" data-wpel-link="internal">Article 6</a></li>
		<li class="page_item page-item-2293"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-7-of-the-echr/" data-wpel-link="internal">Article 7</a></li>
		<li class="page_item page-item-2294"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-8-of-the-echr/" data-wpel-link="internal">Article 8</a></li>
		<li class="page_item page-item-2317"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-9/" data-wpel-link="internal">Article 9</a></li>
		<li class="page_item page-item-2322"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-1/" data-wpel-link="internal">Protocol 1 Article 1</a></li>
		<li class="page_item page-item-2323"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-2/" data-wpel-link="internal">Protocol 2 Article 1</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-140"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li class="page_item page-item-172"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li class="page_item page-item-16518"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li class="page_item page-item-37644"><a href="https://ukhumanrightsblog.com/subscribe-update/" data-wpel-link="internal">Subscribe</a></li>
</ul></false>
            </div>
            <div class="bottom">
                <div class="left">
                    <p>Disclaimer: This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
                </div>
                <div class="right">
                    <div class="search">
                        <div class="wrap">
                            <form action="index_submit" method="get" accept-charset="utf-8">
                                <input type="text" name="" value="" placeholder="Search...">
                                <button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <header class="mobileheader mobileonly bg_white">
            <div class="browse" id="mobilemenu">
				<ul id="menu-mobile-menu" class=""><li id="menu-item-37895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37895"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37899"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37898"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37896"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37897"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37901"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li id="menu-item-37900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37900"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
</ul>            </div>
            <div id="mobilesearch" class="search">
                <div class="searchwrap">
                    <form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
                        <input type="text" name="s" placeholder="Search">
                        <button><span class="screenonly">Search </span><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>
            </div>

            <div class="main">
                <ul>
                    <li><a href="#mobilesearch" title="Menu" class="toggle"><i class="fa fa-search" aria-hidden="true"></i></a></li>
                    <li><a href="#mobilemenu" title="Menu" class="toggle"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
                </ul>
            </div>

        </header>


		</div>


		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202227'></script>
	<div style="display:none">
			<div class="grofile-hash-map-728b82c9b2273be60bf275346fdbc5bf">
		</div>
		<div class="grofile-hash-map-3b74d80b84c204f2c2ee69e369f86724">
		</div>
		<div class="grofile-hash-map-2fd70f304017cc271c6b6c1cbf587f87">
		</div>
		<div class="grofile-hash-map-e7edced28a0ca3a938c64fb7936117b4">
		</div>
		<div class="grofile-hash-map-20f272095c94851699d0d30f66f31cc3">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukhumanrightsblog.com\/2022\/07\/04\/non-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56\/":191517};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202227' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.1-beta2' id='wpgroho-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","ajax_nonce":"42f82cfda9","action":"tela_load_autocomplete","url":"https:\/\/ukhumanrightsblog.com","template_url":"https:\/\/ukhumanrightsblog.com\/wp-content\/themes\/onecorblog","blogname":"uk-human-rights-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/js/min/scripts.min.js?ver=1.0' id='main-js-js'></script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.1-beta2' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ukhumanrightsblog.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","nonce":"b8b42030e7","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ukhumanrightsblog.com\/wp-login.php?redirect_to=https%3A%2F%2Fukhumanrightsblog.com%2F2022%2F07%2F04%2Fnon-binary-passports-r-on-the-application-of-elan-cane-appellant-v-secretary-of-state-for-the-home-department-respondent-2021-uksc-56%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.1-beta2' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-beta2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202227#ver=202227&#038;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'10797055',post:'191517',tz:'1',srv:'ukhumanrightsblog.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '10797055', '191517' ]);
</script>
	</body>
</html>
<!--
	generated in 0.370 seconds
	225629 bytes batcached for 300 seconds
-->
