<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="apple-touch-icon" href="apple-touch-icon.png">
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto:b:latin,latin-ext","Roboto:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>USA successfully appeals Assange case - UK Human Rights Blog</title>
	<link rel="canonical" href="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="USA successfully appeals Assange case - UK Human Rights Blog" />
	<meta property="og:description" content="In Government of the United States v Julian Assange [2021] EWHC 3313 (Admin), the High Court allowed the appeal of the United States of America against the ruling of Westminster Magistrates’ Court, thereby permitting the extradition of the WikiLeaks founder to the US where he faces criminal charges relating to the unlawful obtaining and publication [&hellip;]" />
	<meta property="og:url" content="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" />
	<meta property="og:site_name" content="UK Human Rights Blog" />
	<meta property="article:published_time" content="2021-12-13T16:58:18+00:00" />
	<meta property="article:modified_time" content="2021-12-14T12:20:54+00:00" />
	<meta property="og:image" content="https://ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Sapan Maini-Thompson" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ukhumanrightsblog.com/#website","url":"https://ukhumanrightsblog.com/","name":"UK Human Rights Blog","description":"1 Crown Office Row","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ukhumanrightsblog.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/#primaryimage","inLanguage":"en-GB","url":"https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&ssl=1","contentUrl":"https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&ssl=1","width":641,"height":899},{"@type":"WebPage","@id":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/#webpage","url":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/","name":"USA successfully appeals Assange case - UK Human Rights Blog","isPartOf":{"@id":"https://ukhumanrightsblog.com/#website"},"primaryImageOfPage":{"@id":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/#primaryimage"},"datePublished":"2021-12-13T16:58:18+00:00","dateModified":"2021-12-14T12:20:54+00:00","author":{"@id":"https://ukhumanrightsblog.com/#/schema/person/26b4af8d6752d690734f76d53d3d2959"},"breadcrumb":{"@id":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/"]}]},{"@type":"BreadcrumbList","@id":"https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ukhumanrightsblog.com/"},{"@type":"ListItem","position":2,"name":"USA successfully appeals Assange case"}]},{"@type":"Person","@id":"https://ukhumanrightsblog.com/#/schema/person/26b4af8d6752d690734f76d53d3d2959","name":"Sapan Maini-Thompson","image":{"@type":"ImageObject","@id":"https://ukhumanrightsblog.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/3b9a14ce78e5df3e13e997c6b4ef3868?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b9a14ce78e5df3e13e997c6b4ef3868?s=96&d=mm&r=g","caption":"Sapan Maini-Thompson"},"url":"https://ukhumanrightsblog.com/author/sapanmainithompsongmailcom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://ukhumanrightsblog.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='styles-main-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-styles-css'  href='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/css/print.min.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ukhumanrightsblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ukhumanrightsblog.com/wp-json/wp/v2/posts/189368" /><link rel='shortlink' href='https://wp.me/pJiO3-Ngk' />
<link rel="alternate" type="application/json+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ukhumanrightsblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"wyc2nuv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script>   <!--Customizer CSS--> 
   <style type="text/css">
                                        		
                                
        		
                		
                		
                   </style> 
   <!--/Customizer CSS-->
   <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
	</head>
	<body>

		<!--[if lt IE 8]>
			<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->

		<div id="cookie-wrapper" class="panel panel_eleven container_12">
				<div class="panel">
					<p class="cookie-box-text">We use cookies to enhance your browsing experience.  If you continue to use our website we will take this to mean that you agree to our use of cookies. If you want to find out more, please view our <a href="#" title="Cookie Policy">cookie policy</a>. <a href="#" id="cookie-button" class="button cookie_button">Accept and Hide [x]</a></p>
				</div>
			</div>
		</div>

		
		<div class="mobilebrand mobileonly">
						<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img  alt="UK Human Rights Blog" data-src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="UK Human Rights Blog" data-src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></noscript></noscript></a>
		</div>


		<header class="header" id="header">
			<div class="toolbar">
				<div class="position">
					<p>
						UK Human Rights Blog -  1 Crown Office Row					</p>
				</div>
				<div class="social">
					<ul>
												<li><a href="https://twitter.com/ukhumanrightsb?ref_src=twsrc%5Etfw&amp;ref_url=https%3A%2F%2Fukhumanrightsblog.com%2Fcontact-2%2F" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
																								<li><a href="https://www.facebook.com/UK-Human-Rights-Blog-331897883001/" target="_blank" class="ffc" data-wpel-link="external" rel="external noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																								<li><a href="https://ukhumanrightsblog.com/?feed=rss2" target="_blank" class="ffc" data-wpel-link="internal"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
											</ul>
				</div>
			</div>

			<div class="body">
				<div class="brand">
										<a href="https://ukhumanrightsblog.com/" class="logo" title="UK Human Rights Blog" alt="Logo" data-wpel-link="internal"><img  alt="UK Human Rights Blog" data-src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="UK Human Rights Blog" data-src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://ukhumanrightsblog.com/wp-content/uploads/2018/06/hr-blog-logo.png" alt="UK Human Rights Blog"></noscript></noscript></a>
				</div>
				<div class="navigation">
					<nav class="nav">
						<ul id="menu-main-menu" class="nav_header_main menu menu"><li id="menu-item-37888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37888"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37889"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37890"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37891"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37892"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37893"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-37894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37894"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
</ul>					</nav>
					<div class="search">
						<div class="wrap">
							<form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
								<input type="text" name="s" value="" placeholder="Search...">
								<button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
							</form>
						</div>
					</div>
				</div>
			</div>
		</header>


		<div class="page">
	
<div class="contant-container">
	<div class="content">
						<article class="article">
					<h1>USA successfully appeals Assange case</h1>
					<p class="details"><span class="date">13 December 2021</span> <span class="author">by <a href="https://ukhumanrightsblog.com/author/sapanmainithompsongmailcom/" title="Posts by Sapan Maini-Thompson" rel="author" data-wpel-link="internal">Sapan Maini-Thompson</a></span></p>
										<p>
<div class="wp-block-image"><figure class="alignleft size-full is-resized"><a href="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?ssl=1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img data-attachment-id="189370" data-permalink="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/julian_assange_august_2014-1-2/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1" data-orig-size="641,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian_Assange_August_2014-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=297%2C416&#038;ssl=1" alt class="wp-image-189370 jetpack-lazy-image" width="297" height="416" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?w=641&amp;ssl=1 641w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=214%2C300&amp;ssl=1 214w" data-lazy-sizes="(max-width: 297px) 100vw, 297px" data-lazy-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=297%2C416&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="189370" data-permalink="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/julian_assange_august_2014-1-2/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1" data-orig-size="641,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian_Assange_August_2014-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1"  alt=""  width="297" height="416" data-srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?w=641&amp;ssl=1 641w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=214%2C300&amp;ssl=1 214w"  data-recalc-dims="1" data-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=297%2C416&#038;ssl=1" data-sizes="(max-width: 297px) 100vw, 297px" class="wp-image-189370 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-attachment-id="189370" data-permalink="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/julian_assange_august_2014-1-2/" data-orig-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1" data-orig-size="641,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Julian_Assange_August_2014-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?fit=641%2C899&amp;ssl=1" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=297%2C416&#038;ssl=1" alt="" class="wp-image-189370" width="297" height="416" srcset="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?w=641&amp;ssl=1 641w, https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2021/12/Julian_Assange_August_2014-1.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 297px) 100vw, 297px" data-recalc-dims="1" /></noscript></noscript></a></figure></div>



<p>In <a href="https://www.judiciary.uk/wp-content/uploads/2021/12/USA-v-Assange-judgment101221.pdf" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><em>Government of the United States v Julian Assange</em></a> [2021] EWHC 3313 (Admin), the High Court allowed the appeal of the United States of America against the ruling of Westminster Magistrates’ Court, thereby permitting the extradition of the WikiLeaks founder to the US where he faces criminal charges relating to the unlawful obtaining and publication of classified defence and national security materials.</p>



<p>The High Court held that diplomatic assurances given by the US government regarding Assange’s prospective detention conditions were sufficient to quash the original basis upon which his extradition was initially discharged, namely that his mental condition was such that it would be “oppressive” to extradite him, per <a href="https://www.legislation.gov.uk/ukpga/2003/41/section/91" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">s.91</a> Extradition Act 2003.</p>



<span id="more-189368"></span>



<p><em>The proceedings at Westminster Magistrates Court</em></p>



<p>In a January 2021 <a href="https://www.judiciary.uk/judgments/usa-v-julian-assange/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ruling</a>, District Judge Vanessa Baraitser discharged the American extradition request against Julian Assange because there is a substantial risk that he would commit suicide. The Judge concluded that there was a “real risk” that Assange would be subject to restrictive special administrative measures (SAMs), both pre-trial and post-trial. She further found that there was a “real risk” that, if convicted, Assange would be held at the Administrative Maximum Security prison in Florence, Colorado (ADX). Based upon expert psychiatric evidence, the Judge was satisfied that if Assange was subjected to the extreme conditions of SAMs, his mental health would deteriorate to the point where he would commit suicide. The Judge also found that Assange possessed the determination, planning and intellect to circumvent measures designed to prevent him from committing suicide.</p>



<p>Nevertheless, the Judge rejected each of the other grounds on which Assange had resisted extradition. Most prominent among those was the submission that an American criminal prosecution would violate his right to free speech (discussed on this blog <a href="https://ukhumanrightsblog.com/2021/01/21/assange-cannot-be-extradited-but-free-speech-arguments-dismissed-an-extended-look/" data-wpel-link="internal">here</a>).</p>



<p><em>US Grounds of Appeal</em></p>



<p>The US brought five grounds of appeal against the District Judge’s ruling. Three grounds concerned the correctness of the Judge’s decision under s.91 Extradition Act 2003. These were all rejected by the High Court. The two successful grounds focussed instead on American diplomatic assurances.</p>



<blockquote class="wp-block-quote"><p><em>Ground 2: Having decided that the threshold for discharge under section 91 was met, the judge ought to have notified the USA of her provisional view to afford it the opportunity of offering assurances to the court;</em></p><p><em>Ground 5: the USA has now provided the United Kingdom with a package of assurances which are responsive to the judge’s specific findings in this case. In particular, the US has provided assurances that Mr Assange will not be subject to SAMs or imprisoned at ADX (unless he were to do something <u>subsequent</u> to the offering of these assurances that meets the tests for the imposition of SAMs or designation to ADX). The USA has also provided an assurance that they will consent to Mr Assange being transferred to Australia to serve any custodial sentence imposed on him if he is convicted.</em></p></blockquote>



<p>The four assurances, which are quoted in full at para [30], were given to the UK government in February 2021. These were complemented by a further assurance in October 2021 in which the USA claimed that it has always fulfilled the assurances it has provided. It stated further that the USA <em>“is unaware of a single instance in where the United Kingdom communicated a concern about any US assurance going unfulfilled.”</em> [31] Finally, the note affirmed that the USA’s assurances <em>“are binding on any and all current or subsequent individuals to whim authority has been delegated to decide the matters [including federal prosecutors].”</em> [31]</p>



<p><em>Judgment</em></p>



<p>Reflecting on the authorities which permit the court to consider assurances at various stages of extradition proceedings, including at appeal, the High Court ruled at para [42] that “<em>if a court were to refuse to entertain an offer of assurances solely on the ground that the assurances had been offered at a late stage, the result might be a windfall to an alleged or convicted criminal, which would defeat the public interest in extradition.</em>” The Court additionally observed that a refusal to accept the assurances on tardiness grounds <em>“would be likely to lead only to delay and duplication of proceedings”</em> because it would be open to the US to make a fresh request for extradition and to put forward from the outset the assurances now offered in this appeal, subject to properly available abuse arguments.</p>



<p>The submission that the US could have offered these assurances at an earlier stage was also deemed inappropriate because it cannot be right to require a requesting state to make assurances on a <em>“contingent or hypothetical basis”</em>, which is of doubtful practicability in any case. [43]</p>



<p>Overall, the Court held the US has made solemn undertakings in good faith which sufficiently meet the concerns which led to the District Judge’s decision [52]. These could be trusted: as was observed by Laws LJ in <a href="https://www.bailii.org/ew/cases/EWHC/Admin/2006/2927.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><em>Babar Ahmad v USA</em></a> [2006] EWHC 2927 (Admin), in over 150 years during which the UK has maintained extradition relations with the USA, across five substantial treaties, <em>“there is no instance of any assurance given by the United States, as the requesting state in an extradition case, having been dishonoured.”</em> [Judgment para 74]</p>



<p>The High Court was therefore satisfied that following the American diplomatic assurances, the risk of Assange being subject to SAMs and/or detained at the ADX could be excluded. Accordingly, it follows that had those assurances been before the judge, she would have answered the relevant questions differently. This case is therefore to be remitted to the Westminster Magistrates’ Court, with a direction to send the case to the Secretary of State, who will decide whether Assange should be extradited to the USA.</p>



<p><em>Comment</em></p>



<p>This straightforward judgment seemingly puts an end to the Assange extradition saga. With all the objections to his extradition having now been rejected by the Magistrates’ Court and High Court, an appeal to the Supreme Court remains Assange’s last hope. <a href="https://www.doughtystreet.co.uk/news/assange-latest-high-court-rules-judge-entitled-discharge-extradition-mental-health-grounds" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">It is understood that an application for permission to appeal is to be made</a>.</p>



<p><em>Sapan Maini-Thompson is training to become a barrister specialising in criminal, public and human rights law. He tweets @SapanMaini</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" data-text="USA successfully appeals Assange case" data-via="ukhumanrightsb" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="USA successfully appeals Assange case" data-content="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" title="Share on Tumblr" data-wpel-link="external" rel="external noopener noreferrer">Share on Tumblr</a></li><li class="share-reddit"><div class="reddit_button"><iframe  height="22" width="120" scrolling="no" frameborder="0" data-src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F&amp;title=USA%20successfully%20appeals%20Assange%20case" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F&#038;media=https%3A%2F%2Fukhumanrightsblog.com%2Fwp-content%2Fuploads%2F2021%2F12%2FJulian_Assange_August_2014-1.jpg&#038;description=USA%20successfully%20appeals%20Assange%20case" data-pin-do="buttonPin" data-pin-config="beside" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  data-recalc-dims="1" data-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></noscript></noscript></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10797055-189368-61b8b39401406' data-src='https://widgets.wp.com/likes/#blog_id=10797055&amp;post_id=189368&amp;origin=ukhumanrightsblog.com&amp;obj_id=10797055-189368-61b8b39401406' data-name='like-post-frame-10797055-189368-61b8b39401406' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></p>

					<div id="comments" class="comments-area">

	
	
	<p class="must-log-in">You must <a href="https://ukhumanrightsblog.com/wp-login.php?redirect_to=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F%23respond" data-wpel-link="internal">log in</a> to post a comment.</p>
</div><!-- .comments-area -->
				</article>
					</div>

	<div class="aside">
		<div class="widgets">
			<div id="text-8" class="widget widget_text"><h2>Welcome to the UKHRB</h2><hr>			<div class="textwidget"><img class="size-full wp-image-36822 aligncenter jetpack-lazy-image" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" alt width="180" height="109" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="" width="180" height="109" data-recalc-dims="1" data-src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" class="size-full wp-image-36822 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-36822 aligncenter" src="https://i0.wp.com/ukhumanrightsblog.com/wp-content/uploads/2018/06/login-logo.png?resize=180%2C109&#038;ssl=1" alt="" width="180" height="109" data-recalc-dims="1" /></noscript></noscript>

This blog is run by <a href="http://www.1cor.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row barristers' chambers</a>. Subscribe for free updates here. The blog's editorial team is:
<table>
<tbody>
<tr>
<th style="vertical-align: top;" width="55%">Commissioning Editor:</th>
<td><a href="https://www.1cor.com/london/barristers/jonathan-metzer/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Jonathan Metzer</a></td>
</tr>
<tr>
<th style="vertical-align: top;">Editorial Team:</th>
<td>
<a href="https://www.1cor.com/london/barristers/rosalind-english/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Rosalind English</a><br />
<a href="https://www.1cor.com/london/barristers/angus-mccullough-qc/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Angus McCullough QC</a>
<a href="https://www.1cor.com/london/barristers/david-hart-qc/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">David Hart QC</a><br />
<a href="https://www.1cor.com/london/barristers/martin-downs/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">
Martin Downs</a><br />
<a href="https://www.1cor.com/london/barristers/jim-duffy/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Jim Duffy</a></td>
</tr>
</tbody>
</table></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2>Free email updates</h2><hr><div class="textwidget custom-html-widget"><p><strong>Enter your email address to subscribe to this blog for free and receive weekly notifications of new posts by email.</strong></p><strong>
<p>
<a href="/subscribe-update/" target="_blank" class="button" rel="noopener" data-wpel-link="internal">Subscribe</a>
</p></strong></div></div><div id="categories-2" class="widget widget_categories"><h2>Categories</h2><hr><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="adoption">adoption</option>
	<option class="level-0" value="blog-posts">BLOG POSTS</option>
	<option class="level-1" value="1cor">&nbsp;&nbsp;&nbsp;1COR</option>
	<option class="level-1" value="blog-news">&nbsp;&nbsp;&nbsp;Blog news</option>
	<option class="level-1" value="case-law">&nbsp;&nbsp;&nbsp;Case law</option>
	<option class="level-2" value="case-comments">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case comments</option>
	<option class="level-2" value="case-summaries">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Case summaries</option>
	<option class="level-1" value="features">&nbsp;&nbsp;&nbsp;Features</option>
	<option class="level-1" value="in-the-news">&nbsp;&nbsp;&nbsp;In the news</option>
	<option class="level-1" value="lectures">&nbsp;&nbsp;&nbsp;Lectures</option>
	<option class="level-1" value="poor-reporting">&nbsp;&nbsp;&nbsp;Poor reporting</option>
	<option class="level-1" value="roundup-blog-posts">&nbsp;&nbsp;&nbsp;Roundup</option>
	<option class="level-0" value="convention-rights">CONVENTION RIGHTS</option>
	<option class="level-1" value="article-1-echr-jurisdiction">&nbsp;&nbsp;&nbsp;Article 1 | ECHR jurisdiction</option>
	<option class="level-1" value="article-10-freedom-of-expression">&nbsp;&nbsp;&nbsp;Article 10 | Freedom of Expression</option>
	<option class="level-1" value="article-11-freedom-of-association">&nbsp;&nbsp;&nbsp;Article 11 | Freedom of Association</option>
	<option class="level-1" value="article-12-right-to-marry-found-family">&nbsp;&nbsp;&nbsp;Article 12 | Right to Marry / Found Family</option>
	<option class="level-1" value="article-13-effective-remedy">&nbsp;&nbsp;&nbsp;Article 13 | Effective remedy</option>
	<option class="level-1" value="article-14-anti-discrimination">&nbsp;&nbsp;&nbsp;Article 14 | Anti-Discrimination</option>
	<option class="level-1" value="article-2-right-to-life">&nbsp;&nbsp;&nbsp;Article 2 | Right to life</option>
	<option class="level-1" value="article-3-torture-inhumane-treatment">&nbsp;&nbsp;&nbsp;Article 3 | Torture / Inhumane Treatment</option>
	<option class="level-1" value="article-4-anti-slavery">&nbsp;&nbsp;&nbsp;Article 4 | Anti-Slavery</option>
	<option class="level-1" value="article-5-right-to-liberty">&nbsp;&nbsp;&nbsp;Article 5 | Right to Liberty</option>
	<option class="level-1" value="article-6-right-to-fair-trial">&nbsp;&nbsp;&nbsp;Article 6 | Right to Fair Trial</option>
	<option class="level-1" value="article-7-retrospective-punishment">&nbsp;&nbsp;&nbsp;Article 7 | Retrospective Punishment</option>
	<option class="level-1" value="article-8-right-to-privacy-family">&nbsp;&nbsp;&nbsp;Article 8 | Right to Privacy / Family</option>
	<option class="level-1" value="article-9-thought-conscience-religion">&nbsp;&nbsp;&nbsp;Article 9 | Thought / Conscience / Religion</option>
	<option class="level-1" value="protocol-1-article-1-peaceful-enjoyment-of-property">&nbsp;&nbsp;&nbsp;Protocol 1 Article 1 | Peaceful enjoyment of property</option>
	<option class="level-1" value="protocol-1-article-3-free-elections">&nbsp;&nbsp;&nbsp;Protocol 1 Article 3 | Free elections</option>
	<option class="level-1" value="protocol-2-article-1-right-to-education">&nbsp;&nbsp;&nbsp;Protocol 2 Article 1 | Right to education</option>
	<option class="level-0" value="detention-2">detention</option>
	<option class="level-0" value="environmental-information">environmental information</option>
	<option class="level-0" value="guantanamo">guantanamo</option>
	<option class="level-0" value="investigatory-powers-bill">investigatory powers bill</option>
	<option class="level-0" value="investigatory-powers-tribunal">investigatory powers tribunal</option>
	<option class="level-0" value="legal-topics">LEGAL TOPICS</option>
	<option class="level-1" value="agriculture">&nbsp;&nbsp;&nbsp;Agriculture</option>
	<option class="level-1" value="animals">&nbsp;&nbsp;&nbsp;Animals</option>
	<option class="level-1" value="bill-of-rights">&nbsp;&nbsp;&nbsp;Bill of Rights</option>
	<option class="level-1" value="children">&nbsp;&nbsp;&nbsp;Children</option>
	<option class="level-1" value="companycommercial">&nbsp;&nbsp;&nbsp;Company/Commercial</option>
	<option class="level-1" value="costs-and-procedure">&nbsp;&nbsp;&nbsp;Costs and Procedure</option>
	<option class="level-1" value="court-of-protection">&nbsp;&nbsp;&nbsp;Court of Protection</option>
	<option class="level-1" value="criminal">&nbsp;&nbsp;&nbsp;Criminal</option>
	<option class="level-1" value="damages">&nbsp;&nbsp;&nbsp;Damages</option>
	<option class="level-1" value="defamation-libel">&nbsp;&nbsp;&nbsp;Defamation / Libel</option>
	<option class="level-1" value="disciplinary-proceedings">&nbsp;&nbsp;&nbsp;Disciplinary Proceedings</option>
	<option class="level-1" value="discrimination">&nbsp;&nbsp;&nbsp;Discrimination</option>
	<option class="level-1" value="education">&nbsp;&nbsp;&nbsp;Education</option>
	<option class="level-1" value="employment">&nbsp;&nbsp;&nbsp;Employment</option>
	<option class="level-1" value="environment">&nbsp;&nbsp;&nbsp;Environment</option>
	<option class="level-1" value="european">&nbsp;&nbsp;&nbsp;European</option>
	<option class="level-1" value="family">&nbsp;&nbsp;&nbsp;Family</option>
	<option class="level-1" value="freedom-of-information-legal-topics">&nbsp;&nbsp;&nbsp;Freedom of Information</option>
	<option class="level-1" value="housing">&nbsp;&nbsp;&nbsp;Housing</option>
	<option class="level-1" value="immigrationextradition">&nbsp;&nbsp;&nbsp;Immigration/Extradition</option>
	<option class="level-1" value="inquests-and-inquiries">&nbsp;&nbsp;&nbsp;Inquests and Inquiries</option>
	<option class="level-1" value="international">&nbsp;&nbsp;&nbsp;International</option>
	<option class="level-1" value="judges-and-juries">&nbsp;&nbsp;&nbsp;Judges and Juries</option>
	<option class="level-1" value="licensing">&nbsp;&nbsp;&nbsp;Licensing</option>
	<option class="level-1" value="margin-of-appreciation">&nbsp;&nbsp;&nbsp;Margin of Appreciation</option>
	<option class="level-1" value="media">&nbsp;&nbsp;&nbsp;Media</option>
	<option class="level-1" value="medical">&nbsp;&nbsp;&nbsp;Medical</option>
	<option class="level-1" value="mental-health">&nbsp;&nbsp;&nbsp;Mental Health</option>
	<option class="level-1" value="pensions">&nbsp;&nbsp;&nbsp;Pensions</option>
	<option class="level-1" value="personal-injury">&nbsp;&nbsp;&nbsp;Personal Injury</option>
	<option class="level-1" value="police">&nbsp;&nbsp;&nbsp;Police</option>
	<option class="level-1" value="politics-public-order">&nbsp;&nbsp;&nbsp;Politics / Public Order</option>
	<option class="level-1" value="prisons">&nbsp;&nbsp;&nbsp;Prisons</option>
	<option class="level-1" value="property">&nbsp;&nbsp;&nbsp;Property</option>
	<option class="level-1" value="publicprivate">&nbsp;&nbsp;&nbsp;Public/Private</option>
	<option class="level-1" value="religion-legal-topics">&nbsp;&nbsp;&nbsp;Religion</option>
	<option class="level-1" value="scotland">&nbsp;&nbsp;&nbsp;Scotland</option>
	<option class="level-1" value="secret-justice-legal-topics">&nbsp;&nbsp;&nbsp;Secret justice</option>
	<option class="level-1" value="social-care">&nbsp;&nbsp;&nbsp;Social Care</option>
	<option class="level-1" value="spending-cuts-legal-topics">&nbsp;&nbsp;&nbsp;Spending cuts</option>
	<option class="level-1" value="tax">&nbsp;&nbsp;&nbsp;Tax</option>
	<option class="level-1" value="technology">&nbsp;&nbsp;&nbsp;Technology</option>
	<option class="level-1" value="terrorism">&nbsp;&nbsp;&nbsp;Terrorism</option>
	<option class="level-1" value="vat">&nbsp;&nbsp;&nbsp;VAT</option>
	<option class="level-0" value="northern-ireland">Northern Ireland</option>
	<option class="level-0" value="parliament">parliament</option>
	<option class="level-0" value="ripa">ripa</option>
	<option class="level-0" value="united-states-2">united states</option>
</select>
 

<script type='text/javascript'> 
/* <![CDATA[ */ 
(function() { 
    var dropdown = document.getElementById("cat"); 
    function onCatChange() { 
     if (dropdown.options[ dropdown.selectedIndex ].value != -1) { 
      location.href = "https://ukhumanrightsblog.com/category/"+dropdown.options[ dropdown.selectedIndex ].value+'/';
     } 
    } 
    dropdown.onchange = onCatChange; 
})(); 
/* ]]> */ 
</script> 

</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2>Recent Posts</h2><hr>
		<ul>
											<li>
					<a href="https://ukhumanrightsblog.com/2021/12/13/usa-successfully-appeals-assange-case/" aria-current="page" data-wpel-link="internal">USA successfully appeals Assange case</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2021/12/09/join-1-crown-office-row-for-an-evening-discussing-pupillage-application-tips-and-life-at-the-bar/" data-wpel-link="internal">Join 1 Crown Office Row for an evening discussing Pupillage Application Tips and Life at the Bar</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2021/12/07/unorthodox-covid-views-and-medical-regulation-richard-smith/" data-wpel-link="internal">Unorthodox Covid Views and Medical Regulation &#8211; Richard Smith</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2021/11/30/grace-period-in-a-time-of-covid/" data-wpel-link="internal">Grace period in a time of Covid</a>
									</li>
											<li>
					<a href="https://ukhumanrightsblog.com/2021/11/29/loss-of-chance-with-sarah-lambert-qc-and-dominic-ruck-keene/" data-wpel-link="internal">Loss of Chance with Sarah Lambert QC and Dominic Ruck Keene</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h2>Recent comments</h2><hr>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Rosalind English" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></td><td class="recentcommentstexttop" style="">Rosalind English on <a href="https://ukhumanrightsblog.com/2021/11/26/mandatory-vaccination-for-care-home-workers-not-unlawful-nor-in-breach-of-echr/#comment-63260" data-wpel-link="internal">Mandatory vaccination for care&hellip;</a></td></tr><tr><td title="davidlamming" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt src="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/20f272095c94851699d0d30f66f31cc3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></td><td class="recentcommentstextend" style="">davidlamming on <a href="https://ukhumanrightsblog.com/2021/11/26/mandatory-vaccination-for-care-home-workers-not-unlawful-nor-in-breach-of-echr/#comment-63259" data-wpel-link="internal">Mandatory vaccination for care&hellip;</a></td></tr><tr><td title="Barbara S" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></noscript></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Barbara S</a> on <a href="https://ukhumanrightsblog.com/2021/07/05/theyre-coming-for-the-judges-again/#comment-59661" data-wpel-link="internal">They&#8217;re coming for the j&hellip;</a></td></tr><tr><td title="Barbara S" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></noscript></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Barbara S</a> on <a href="https://ukhumanrightsblog.com/2021/08/10/polands-disciplinary-chamber-for-judges-threatens-rule-of-law-ecj/#comment-59654" data-wpel-link="internal">Poland&#8217;s disciplinary ch&hellip;</a></td></tr><tr><td title="Rosalind English" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e7edced28a0ca3a938c64fb7936117b4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></td><td class="recentcommentstextend" style="">Rosalind English on <a href="https://ukhumanrightsblog.com/2021/08/10/polands-disciplinary-chamber-for-judges-threatens-rule-of-law-ecj/#comment-59653" data-wpel-link="internal">Poland&#8217;s disciplinary ch&hellip;</a></td></tr><tr><td title="Barbara S" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></noscript></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Barbara S</a> on <a href="https://ukhumanrightsblog.com/2021/08/10/polands-disciplinary-chamber-for-judges-threatens-rule-of-law-ecj/#comment-59652" data-wpel-link="internal">Poland&#8217;s disciplinary ch&hellip;</a></td></tr><tr><td title="Barbara S" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank"><img alt src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fd70f304017cc271c6b6c1cbf587f87?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript></noscript></noscript></a></td><td class="recentcommentstextend" style=""><a href="http://www.beaconsocialcare.org.uk" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Barbara S</a> on <a href="https://ukhumanrightsblog.com/2021/08/10/polands-disciplinary-chamber-for-judges-threatens-rule-of-law-ecj/#comment-59651" data-wpel-link="internal">Poland&#8217;s disciplinary ch&hellip;</a></td></tr>				</table>
				</div><div id="text-4" class="widget widget_text"><h2>Disclaimer</h2><hr>			<div class="textwidget"><p>This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
<p>Our privacy policy can be found on our &#8216;subscribe&#8217; page or by clicking <a href="https://ukhumanrightsblog.com/subscribe-update/" target="_blank" rel="noopener" data-wpel-link="internal">here</a>.</p>
</div>
		</div><div id="linkcat-2200" class="widget widget_links"><h2>Links</h2><hr>
	<ul class='xoxo blogroll'>
<li><a href="http://www.1cor.com" title="The Mothership" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1 Crown Office Row</a></li>
<li><a href="https://www.1cordirectaccess.com/" title="Direct Access directory for barristers" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">1COR Direct Access</a></li>
<li><a href="http://www.humanrights.org.uk" title="The 1COR Human Rights Update Service" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">1COR Human Rights Update</a></li>
<li><a href="http://www.1cor.com/resources-introduction" title="1 Crown Office Row Resources Page" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">1COR resources</a></li>
<li><a href="http://timesandotherthings.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">A(nother) Lawyer Writes</a></li>
<li><a href="http://ashleyconnick.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Ashley Connick&#039;s Blog</a></li>
<li><a href="http://theavmablog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">AVMA Blog</a></li>
<li><a href="http://www.bailii.org/" title="British and Irish Legal Information Institute" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">BAILII</a></li>
<li><a href="http://beneaththewig.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Beneath the Wig</a></li>
<li><a href="http://www.bihr.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">British Institute of Human Rights</a></li>
<li><a href="http://www.cearta.ie/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Cearta.ie</a></li>
<li><a href="http://charonqc.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Charon QC</a></li>
<li><a href="http://www.newstatesman.com/blogs/david-allen-green" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">David Allen Green</a></li>
<li><a href="https://dbfamilylaw.wordpress.com/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">DBFamilyLaw</a></li>
<li><a href="http://echrblog.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR Blog</a></li>
<li><a href="http://echrnews.wordpress.com/about/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">ECHR News</a></li>
<li><a href="http://www.education11kbw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Education Law Blog</a></li>
<li><a href="http://www.ejiltalk.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">EJIL Talk!</a></li>
<li><a href="http://equitysdarling.co.uk/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Equity&#039;s Darling</a></li>
<li><a href="http://eutopialaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">eutopia Law</a></li>
<li><a href="http://www.familylore.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Family Lore</a></li>
<li><a href="http://www.freemovement.org.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Free Movement Blog</a></li>
<li><a href="http://garrulouslaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Garrulous Law</a></li>
<li><a href="http://www.guardian.co.uk/law/series/guardian-legal-network" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Guardian Legal Network</a></li>
<li><a href="http://www.halsburyslawexchange.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Halsbury&#039;s Law Exchange</a></li>
<li><a href="http://www.headoflegal.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Head of Legal</a></li>
<li><a href="http://humanrightsinireland.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Human Rights in Ireland</a></li>
<li><a href="http://inforrm.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inforrm&#039;s Blog</a></li>
<li><a href="http://innertemplelibrary.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Inner Temple Current Awareness</a></li>
<li><a href="http://jackofkent.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Jack of Kent</a></li>
<li><a href="http://jcwi.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joint Council for Welfare of Immigrants</a></li>
<li><a href="http://www.standpointmag.co.uk/law" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Joshua Rozenberg&#039;s Blog</a></li>
<li><a href="http://obiterj.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Law and Lawyers</a></li>
<li><a href="http://lawbore.net/" title="The law student&#8217;s guide published by City University" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawbore</a></li>
<li><a href="https://lawyerinthemaking.co.uk/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Lawyer in the Making</a></li>
<li><a href="http://lawyerwatch.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Lawyer Watch</a></li>
<li><a href="http://www.legalcheek.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Cheek</a></li>
<li><a href="http://www.legalweek.com/type/blog-post/category/legal-village" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Legal Week Legal Village</a></li>
<li><a href="http://meejalaw.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Meeja Law</a></li>
<li><a href="http://www.mentalhealthlaw.co.uk/" title="The internet resource on mental health law in England &amp; Wales, primarily for mental health practitioners, to which anyone can contribute." data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Mental Health Law Online</a></li>
<li><a href="http://nearlylegal.co.uk/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Nearly Legal</a></li>
<li><a href="http://www.law.ox.ac.uk/themes/humanrightshub/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Oxford Human Rights Hub</a></li>
<li><a href="http://www.panopticonblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Panopticon Blog</a></li>
<li><a href="http://humanrightsdoctorate.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">PHD Studies in Human Rights</a></li>
<li><a href="http://pinktape.co.uk/" title="Family law blog by Lucy Reed" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Pink Tape</a></li>
<li><a href="http://www.rightsinfo.org" title="RightsInfo: the new human rights project from Adam Wagner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsInfo</a></li>
<li><a href="http://rightsni.org/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RightsNI</a></li>
<li><a href="http://blog.rpc.co.uk/privacy-law/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">RPC Privacy Blog</a></li>
<li><a href="http://strasbourgobservers.com/" title="Analysing the decisions of the European Court of Human Rights" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">Strasbourg Observers</a></li>
<li><a href="http://www.thehumanrightsblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Human Rights Blog</a></li>
<li><a href="http://thejusticegap.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Justice Gap</a></li>
<li><a href="http://thelawwestofealingbroadway.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Magistrate&#039;s Blog</a></li>
<li><a href="http://www.pupillageblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Pupillage Blog</a></li>
<li><a href="http://thesmallplaces.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Small Places</a></li>
<li><a href="http://thetimeblawg.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">The Time Blawg</a></li>
<li><a href="http://ukconstitutionallaw.org/blog/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Constitutional Law Group blog</a></li>
<li><a href="http://ukcrime.wordpress.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Criminal Law Blog</a></li>
<li><a href="http://foia.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Freedom of Information Blog</a></li>
<li><a href="http://asadakhan.wordpress.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Immigration Law Blog</a></li>
<li><a href="http://ukscblog.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">UK Supreme Court Blog</a></li>
<li><a href="http://www.venables.co.uk/" title="Free legal information services maintained by Delia Venables" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Venables legal resources</a></li>
<li><a href="http://www.watchingthelaw.blogspot.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Watching the Law</a></li>

	</ul>
</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud"><h2>Tags</h2><hr><div class="tagcloud"><a href="https://ukhumanrightsblog.com/tag/aarhus/" class="tag-cloud-link tag-link-788825 tag-link-position-1" style="font-size: 15.150214592275pt;" aria-label="Aarhus (30 items)" data-wpel-link="internal">Aarhus</a>
<a href="https://ukhumanrightsblog.com/tag/abortion/" class="tag-cloud-link tag-link-13538 tag-link-position-2" style="font-size: 12.8669527897pt;" aria-label="Abortion (12 items)" data-wpel-link="internal">Abortion</a>
<a href="https://ukhumanrightsblog.com/tag/abu-qatada/" class="tag-cloud-link tag-link-3941481 tag-link-position-3" style="font-size: 13.407725321888pt;" aria-label="Abu Qatada (15 items)" data-wpel-link="internal">Abu Qatada</a>
<a href="https://ukhumanrightsblog.com/tag/abuse/" class="tag-cloud-link tag-link-634511714 tag-link-position-4" style="font-size: 12.206008583691pt;" aria-label="Abuse (9 items)" data-wpel-link="internal">Abuse</a>
<a href="https://ukhumanrightsblog.com/tag/access-to-justice/" class="tag-cloud-link tag-link-932384 tag-link-position-5" style="font-size: 14.489270386266pt;" aria-label="Access to justice (23 items)" data-wpel-link="internal">Access to justice</a>
<a href="https://ukhumanrightsblog.com/tag/adoption/" class="tag-cloud-link tag-link-634511704 tag-link-position-6" style="font-size: 11.905579399142pt;" aria-label="adoption (8 items)" data-wpel-link="internal">adoption</a>
<a href="https://ukhumanrightsblog.com/tag/alba/" class="tag-cloud-link tag-link-634511639 tag-link-position-7" style="font-size: 11.905579399142pt;" aria-label="ALBA (8 items)" data-wpel-link="internal">ALBA</a>
<a href="https://ukhumanrightsblog.com/tag/al-qaeda/" class="tag-cloud-link tag-link-42800 tag-link-position-8" style="font-size: 10.403433476395pt;" aria-label="Al Qaeda (4 items)" data-wpel-link="internal">Al Qaeda</a>
<a href="https://ukhumanrightsblog.com/tag/animal-rights/" class="tag-cloud-link tag-link-8104 tag-link-position-9" style="font-size: 16.171673819742pt;" aria-label="animal rights (45 items)" data-wpel-link="internal">animal rights</a>
<a href="https://ukhumanrightsblog.com/tag/anonymity/" class="tag-cloud-link tag-link-44746 tag-link-position-10" style="font-size: 13.107296137339pt;" aria-label="anonymity (13 items)" data-wpel-link="internal">anonymity</a>
<a href="https://ukhumanrightsblog.com/tag/article-1-protocol-1/" class="tag-cloud-link tag-link-120662224 tag-link-position-11" style="font-size: 11.905579399142pt;" aria-label="Article 1 Protocol 1 (8 items)" data-wpel-link="internal">Article 1 Protocol 1</a>
<a href="https://ukhumanrightsblog.com/tag/article-2/" class="tag-cloud-link tag-link-1612238 tag-link-position-12" style="font-size: 14.128755364807pt;" aria-label="Article 2 (20 items)" data-wpel-link="internal">Article 2</a>
<a href="https://ukhumanrightsblog.com/tag/article-3/" class="tag-cloud-link tag-link-2763612 tag-link-position-13" style="font-size: 14.008583690987pt;" aria-label="article 3 (19 items)" data-wpel-link="internal">article 3</a>
<a href="https://ukhumanrightsblog.com/tag/article-4/" class="tag-cloud-link tag-link-634511726 tag-link-position-14" style="font-size: 8pt;" aria-label="Article 4 (1 item)" data-wpel-link="internal">Article 4</a>
<a href="https://ukhumanrightsblog.com/tag/article-5/" class="tag-cloud-link tag-link-6304727 tag-link-position-15" style="font-size: 12.68669527897pt;" aria-label="article 5 (11 items)" data-wpel-link="internal">article 5</a>
<a href="https://ukhumanrightsblog.com/tag/article-6/" class="tag-cloud-link tag-link-2027435 tag-link-position-16" style="font-size: 15.270386266094pt;" aria-label="Article 6 (31 items)" data-wpel-link="internal">Article 6</a>
<a href="https://ukhumanrightsblog.com/tag/article-8/" class="tag-cloud-link tag-link-2595972 tag-link-position-17" style="font-size: 17.733905579399pt;" aria-label="Article 8 (83 items)" data-wpel-link="internal">Article 8</a>
<a href="https://ukhumanrightsblog.com/tag/article-9/" class="tag-cloud-link tag-link-3065644 tag-link-position-18" style="font-size: 11.304721030043pt;" aria-label="Article 9 (6 items)" data-wpel-link="internal">Article 9</a>
<a href="https://ukhumanrightsblog.com/tag/article-10/" class="tag-cloud-link tag-link-2890613 tag-link-position-19" style="font-size: 14.609442060086pt;" aria-label="article 10 (24 items)" data-wpel-link="internal">article 10</a>
<a href="https://ukhumanrightsblog.com/tag/article-11/" class="tag-cloud-link tag-link-2832241 tag-link-position-20" style="font-size: 10.884120171674pt;" aria-label="Article 11 (5 items)" data-wpel-link="internal">Article 11</a>
<a href="https://ukhumanrightsblog.com/tag/article-13/" class="tag-cloud-link tag-link-28459419 tag-link-position-21" style="font-size: 9.8025751072961pt;" aria-label="article 13 (3 items)" data-wpel-link="internal">article 13</a>
<a href="https://ukhumanrightsblog.com/tag/article-14/" class="tag-cloud-link tag-link-9086967 tag-link-position-22" style="font-size: 12.44635193133pt;" aria-label="Article 14 (10 items)" data-wpel-link="internal">Article 14</a>
<a href="https://ukhumanrightsblog.com/tag/artificial-intelligence/" class="tag-cloud-link tag-link-12374 tag-link-position-23" style="font-size: 12.8669527897pt;" aria-label="Artificial Intelligence (12 items)" data-wpel-link="internal">Artificial Intelligence</a>
<a href="https://ukhumanrightsblog.com/tag/asbestos/" class="tag-cloud-link tag-link-634511715 tag-link-position-24" style="font-size: 9.8025751072961pt;" aria-label="Asbestos (3 items)" data-wpel-link="internal">Asbestos</a>
<a href="https://ukhumanrightsblog.com/tag/assisted-suicide/" class="tag-cloud-link tag-link-238541 tag-link-position-25" style="font-size: 14.909871244635pt;" aria-label="assisted suicide (27 items)" data-wpel-link="internal">assisted suicide</a>
<a href="https://ukhumanrightsblog.com/tag/asylum/" class="tag-cloud-link tag-link-62758 tag-link-position-26" style="font-size: 15.751072961373pt;" aria-label="asylum (38 items)" data-wpel-link="internal">asylum</a>
<a href="https://ukhumanrightsblog.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-27" style="font-size: 11.605150214592pt;" aria-label="Australia (7 items)" data-wpel-link="internal">Australia</a>
<a href="https://ukhumanrightsblog.com/tag/autism/" class="tag-cloud-link tag-link-12360 tag-link-position-28" style="font-size: 10.403433476395pt;" aria-label="autism (4 items)" data-wpel-link="internal">autism</a>
<a href="https://ukhumanrightsblog.com/tag/benefits/" class="tag-cloud-link tag-link-82404 tag-link-position-29" style="font-size: 13.287553648069pt;" aria-label="benefits (14 items)" data-wpel-link="internal">benefits</a>
<a href="https://ukhumanrightsblog.com/tag/bill-of-rights/" class="tag-cloud-link tag-link-634511586 tag-link-position-30" style="font-size: 15.630901287554pt;" aria-label="Bill of Rights (36 items)" data-wpel-link="internal">Bill of Rights</a>
<a href="https://ukhumanrightsblog.com/tag/biotechnology/" class="tag-cloud-link tag-link-26103 tag-link-position-31" style="font-size: 12.44635193133pt;" aria-label="biotechnology (10 items)" data-wpel-link="internal">biotechnology</a>
<a href="https://ukhumanrightsblog.com/tag/blogging/" class="tag-cloud-link tag-link-91 tag-link-position-32" style="font-size: 13.287553648069pt;" aria-label="blogging (14 items)" data-wpel-link="internal">blogging</a>
<a href="https://ukhumanrightsblog.com/tag/bloody-sunday/" class="tag-cloud-link tag-link-717092 tag-link-position-33" style="font-size: 9.8025751072961pt;" aria-label="Bloody Sunday (3 items)" data-wpel-link="internal">Bloody Sunday</a>
<a href="https://ukhumanrightsblog.com/tag/brexit/" class="tag-cloud-link tag-link-119286966 tag-link-position-34" style="font-size: 13.768240343348pt;" aria-label="brexit (17 items)" data-wpel-link="internal">brexit</a>
<a href="https://ukhumanrightsblog.com/tag/bribery/" class="tag-cloud-link tag-link-634511720 tag-link-position-35" style="font-size: 9.0815450643777pt;" aria-label="Bribery (2 items)" data-wpel-link="internal">Bribery</a>
<a href="https://ukhumanrightsblog.com/tag/catholicism/" class="tag-cloud-link tag-link-634511730 tag-link-position-36" style="font-size: 13.107296137339pt;" aria-label="Catholicism (13 items)" data-wpel-link="internal">Catholicism</a>
<a href="https://ukhumanrightsblog.com/tag/chagos-islanders/" class="tag-cloud-link tag-link-3208752 tag-link-position-37" style="font-size: 11.304721030043pt;" aria-label="Chagos Islanders (6 items)" data-wpel-link="internal">Chagos Islanders</a>
<a href="https://ukhumanrightsblog.com/tag/children/" class="tag-cloud-link tag-link-634511584 tag-link-position-38" style="font-size: 16.412017167382pt;" aria-label="Children (49 items)" data-wpel-link="internal">Children</a>
<a href="https://ukhumanrightsblog.com/tag/childrens-rights/" class="tag-cloud-link tag-link-147027 tag-link-position-39" style="font-size: 15.630901287554pt;" aria-label="children&#039;s rights (36 items)" data-wpel-link="internal">children&#039;s rights</a>
<a href="https://ukhumanrightsblog.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-40" style="font-size: 9.0815450643777pt;" aria-label="China (2 items)" data-wpel-link="internal">China</a>
<a href="https://ukhumanrightsblog.com/tag/christianity/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 11.905579399142pt;" aria-label="christianity (8 items)" data-wpel-link="internal">christianity</a>
<a href="https://ukhumanrightsblog.com/tag/citizenship/" class="tag-cloud-link tag-link-72363 tag-link-position-42" style="font-size: 10.403433476395pt;" aria-label="citizenship (4 items)" data-wpel-link="internal">citizenship</a>
<a href="https://ukhumanrightsblog.com/tag/civil-liberties-campaigners/" class="tag-cloud-link tag-link-71431276 tag-link-position-43" style="font-size: 16.592274678112pt;" aria-label="civil liberties campaigners (53 items)" data-wpel-link="internal">civil liberties campaigners</a>
<a href="https://ukhumanrightsblog.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-44" style="font-size: 14.008583690987pt;" aria-label="climate change (19 items)" data-wpel-link="internal">climate change</a>
<a href="https://ukhumanrightsblog.com/tag/clinical-negligence/" class="tag-cloud-link tag-link-1815139 tag-link-position-45" style="font-size: 11.905579399142pt;" aria-label="clinical negligence (8 items)" data-wpel-link="internal">clinical negligence</a>
<a href="https://ukhumanrightsblog.com/tag/coercion/" class="tag-cloud-link tag-link-634511740 tag-link-position-46" style="font-size: 8pt;" aria-label="Coercion (1 item)" data-wpel-link="internal">Coercion</a>
<a href="https://ukhumanrightsblog.com/tag/common-law/" class="tag-cloud-link tag-link-290853 tag-link-position-47" style="font-size: 11.304721030043pt;" aria-label="common law (6 items)" data-wpel-link="internal">common law</a>
<a href="https://ukhumanrightsblog.com/tag/confidentiality/" class="tag-cloud-link tag-link-165754 tag-link-position-48" style="font-size: 13.287553648069pt;" aria-label="confidentiality (14 items)" data-wpel-link="internal">confidentiality</a>
<a href="https://ukhumanrightsblog.com/tag/consent/" class="tag-cloud-link tag-link-750012 tag-link-position-49" style="font-size: 12.68669527897pt;" aria-label="consent (11 items)" data-wpel-link="internal">consent</a>
<a href="https://ukhumanrightsblog.com/tag/conservation/" class="tag-cloud-link tag-link-23993 tag-link-position-50" style="font-size: 11.304721030043pt;" aria-label="conservation (6 items)" data-wpel-link="internal">conservation</a>
<a href="https://ukhumanrightsblog.com/tag/constitution/" class="tag-cloud-link tag-link-29050 tag-link-position-51" style="font-size: 11.905579399142pt;" aria-label="constitution (8 items)" data-wpel-link="internal">constitution</a>
<a href="https://ukhumanrightsblog.com/tag/contempt-of-court/" class="tag-cloud-link tag-link-480398 tag-link-position-52" style="font-size: 11.304721030043pt;" aria-label="contempt of court (6 items)" data-wpel-link="internal">contempt of court</a>
<a href="https://ukhumanrightsblog.com/tag/control-orders/" class="tag-cloud-link tag-link-548215 tag-link-position-53" style="font-size: 11.605150214592pt;" aria-label="Control orders (7 items)" data-wpel-link="internal">Control orders</a>
<a href="https://ukhumanrightsblog.com/tag/copyright/" class="tag-cloud-link tag-link-9386 tag-link-position-54" style="font-size: 10.403433476395pt;" aria-label="Copyright (4 items)" data-wpel-link="internal">Copyright</a>
<a href="https://ukhumanrightsblog.com/tag/coronavirus/" class="tag-cloud-link tag-link-634511683 tag-link-position-55" style="font-size: 16.111587982833pt;" aria-label="coronavirus (44 items)" data-wpel-link="internal">coronavirus</a>
<a href="https://ukhumanrightsblog.com/tag/costs/" class="tag-cloud-link tag-link-25422 tag-link-position-56" style="font-size: 15.330472103004pt;" aria-label="costs (32 items)" data-wpel-link="internal">costs</a>
<a href="https://ukhumanrightsblog.com/tag/court-of-protection/" class="tag-cloud-link tag-link-634511615 tag-link-position-57" style="font-size: 14.669527896996pt;" aria-label="Court of Protection (25 items)" data-wpel-link="internal">Court of Protection</a>
<a href="https://ukhumanrightsblog.com/tag/crime/" class="tag-cloud-link tag-link-3898 tag-link-position-58" style="font-size: 17.25321888412pt;" aria-label="crime (68 items)" data-wpel-link="internal">crime</a>
<a href="https://ukhumanrightsblog.com/tag/cybersecurity/" class="tag-cloud-link tag-link-965824 tag-link-position-59" style="font-size: 10.884120171674pt;" aria-label="Cybersecurity (5 items)" data-wpel-link="internal">Cybersecurity</a>
<a href="https://ukhumanrightsblog.com/tag/damages/" class="tag-cloud-link tag-link-634511613 tag-link-position-60" style="font-size: 14.609442060086pt;" aria-label="Damages (24 items)" data-wpel-link="internal">Damages</a>
<a href="https://ukhumanrightsblog.com/tag/data-protection/" class="tag-cloud-link tag-link-35064 tag-link-position-61" style="font-size: 15.390557939914pt;" aria-label="data protection (33 items)" data-wpel-link="internal">data protection</a>
<a href="https://ukhumanrightsblog.com/tag/death-penalty/" class="tag-cloud-link tag-link-40012 tag-link-position-62" style="font-size: 10.884120171674pt;" aria-label="death penalty (5 items)" data-wpel-link="internal">death penalty</a>
<a href="https://ukhumanrightsblog.com/tag/defamation/" class="tag-cloud-link tag-link-456198 tag-link-position-63" style="font-size: 11.605150214592pt;" aria-label="defamation (7 items)" data-wpel-link="internal">defamation</a>
<a href="https://ukhumanrightsblog.com/tag/deportation/" class="tag-cloud-link tag-link-386794 tag-link-position-64" style="font-size: 14.909871244635pt;" aria-label="deportation (27 items)" data-wpel-link="internal">deportation</a>
<a href="https://ukhumanrightsblog.com/tag/deprivation-of-liberty/" class="tag-cloud-link tag-link-7004906 tag-link-position-65" style="font-size: 11.905579399142pt;" aria-label="deprivation of liberty (8 items)" data-wpel-link="internal">deprivation of liberty</a>
<a href="https://ukhumanrightsblog.com/tag/detention/" class="tag-cloud-link tag-link-178445 tag-link-position-66" style="font-size: 13.888412017167pt;" aria-label="Detention (18 items)" data-wpel-link="internal">Detention</a>
<a href="https://ukhumanrightsblog.com/tag/disability/" class="tag-cloud-link tag-link-40576 tag-link-position-67" style="font-size: 11.905579399142pt;" aria-label="disability (8 items)" data-wpel-link="internal">disability</a>
<a href="https://ukhumanrightsblog.com/tag/disclosure/" class="tag-cloud-link tag-link-28124 tag-link-position-68" style="font-size: 14.669527896996pt;" aria-label="disclosure (25 items)" data-wpel-link="internal">disclosure</a>
<a href="https://ukhumanrightsblog.com/tag/discrimination/" class="tag-cloud-link tag-link-634511610 tag-link-position-69" style="font-size: 17.072961373391pt;" aria-label="Discrimination (63 items)" data-wpel-link="internal">Discrimination</a>
<a href="https://ukhumanrightsblog.com/tag/disease/" class="tag-cloud-link tag-link-9718 tag-link-position-70" style="font-size: 12.44635193133pt;" aria-label="disease (10 items)" data-wpel-link="internal">disease</a>
<a href="https://ukhumanrightsblog.com/tag/divorce/" class="tag-cloud-link tag-link-12139 tag-link-position-71" style="font-size: 10.403433476395pt;" aria-label="divorce (4 items)" data-wpel-link="internal">divorce</a>
<a href="https://ukhumanrightsblog.com/tag/dna/" class="tag-cloud-link tag-link-27135 tag-link-position-72" style="font-size: 14.248927038627pt;" aria-label="DNA (21 items)" data-wpel-link="internal">DNA</a>
<a href="https://ukhumanrightsblog.com/tag/domestic-violence/" class="tag-cloud-link tag-link-9807 tag-link-position-73" style="font-size: 12.44635193133pt;" aria-label="domestic violence (10 items)" data-wpel-link="internal">domestic violence</a>
<a href="https://ukhumanrightsblog.com/tag/duty-of-care/" class="tag-cloud-link tag-link-840584 tag-link-position-74" style="font-size: 12.206008583691pt;" aria-label="duty of care (9 items)" data-wpel-link="internal">duty of care</a>
<a href="https://ukhumanrightsblog.com/tag/echr/" class="tag-cloud-link tag-link-458104 tag-link-position-75" style="font-size: 17.1330472103pt;" aria-label="ECHR (65 items)" data-wpel-link="internal">ECHR</a>
<a href="https://ukhumanrightsblog.com/tag/ecthr/" class="tag-cloud-link tag-link-20547449 tag-link-position-76" style="font-size: 18.334763948498pt;" aria-label="ECtHR (103 items)" data-wpel-link="internal">ECtHR</a>
<a href="https://ukhumanrightsblog.com/tag/education/" class="tag-cloud-link tag-link-634511583 tag-link-position-77" style="font-size: 14.909871244635pt;" aria-label="Education (27 items)" data-wpel-link="internal">Education</a>
<a href="https://ukhumanrightsblog.com/tag/election/" class="tag-cloud-link tag-link-19229 tag-link-position-78" style="font-size: 12.68669527897pt;" aria-label="election (11 items)" data-wpel-link="internal">election</a>
<a href="https://ukhumanrightsblog.com/tag/employment/" class="tag-cloud-link tag-link-634511590 tag-link-position-79" style="font-size: 16.051502145923pt;" aria-label="Employment (43 items)" data-wpel-link="internal">Employment</a>
<a href="https://ukhumanrightsblog.com/tag/environment/" class="tag-cloud-link tag-link-634511579 tag-link-position-80" style="font-size: 17.19313304721pt;" aria-label="Environment (66 items)" data-wpel-link="internal">Environment</a>
<a href="https://ukhumanrightsblog.com/tag/equality-act/" class="tag-cloud-link tag-link-733450 tag-link-position-81" style="font-size: 14.008583690987pt;" aria-label="Equality Act (19 items)" data-wpel-link="internal">Equality Act</a>
<a href="https://ukhumanrightsblog.com/tag/ethiopia/" class="tag-cloud-link tag-link-634511716 tag-link-position-82" style="font-size: 8pt;" aria-label="Ethiopia (1 item)" data-wpel-link="internal">Ethiopia</a>
<a href="https://ukhumanrightsblog.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-83" style="font-size: 11.905579399142pt;" aria-label="EU (8 items)" data-wpel-link="internal">EU</a>
<a href="https://ukhumanrightsblog.com/tag/eu-charter-of-fundamental-rights/" class="tag-cloud-link tag-link-27527827 tag-link-position-84" style="font-size: 13.888412017167pt;" aria-label="EU Charter of Fundamental Rights (18 items)" data-wpel-link="internal">EU Charter of Fundamental Rights</a>
<a href="https://ukhumanrightsblog.com/tag/eu-costs/" class="tag-cloud-link tag-link-103881204 tag-link-position-85" style="font-size: 11.605150214592pt;" aria-label="EU costs (7 items)" data-wpel-link="internal">EU costs</a>
<a href="https://ukhumanrightsblog.com/tag/eu-law/" class="tag-cloud-link tag-link-333220 tag-link-position-86" style="font-size: 16.412017167382pt;" aria-label="EU law (49 items)" data-wpel-link="internal">EU law</a>
<a href="https://ukhumanrightsblog.com/tag/european-court-of-justice/" class="tag-cloud-link tag-link-611533 tag-link-position-87" style="font-size: 11.905579399142pt;" aria-label="European Court of Justice (8 items)" data-wpel-link="internal">European Court of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/evidence/" class="tag-cloud-link tag-link-27515 tag-link-position-88" style="font-size: 12.206008583691pt;" aria-label="evidence (9 items)" data-wpel-link="internal">evidence</a>
<a href="https://ukhumanrightsblog.com/tag/extradition/" class="tag-cloud-link tag-link-321374 tag-link-position-89" style="font-size: 14.669527896996pt;" aria-label="extradition (25 items)" data-wpel-link="internal">extradition</a>
<a href="https://ukhumanrightsblog.com/tag/extraordinary-rendition/" class="tag-cloud-link tag-link-290621 tag-link-position-90" style="font-size: 10.884120171674pt;" aria-label="extraordinary rendition (5 items)" data-wpel-link="internal">extraordinary rendition</a>
<a href="https://ukhumanrightsblog.com/tag/family/" class="tag-cloud-link tag-link-634511581 tag-link-position-91" style="font-size: 16.952789699571pt;" aria-label="Family (60 items)" data-wpel-link="internal">Family</a>
<a href="https://ukhumanrightsblog.com/tag/fertility/" class="tag-cloud-link tag-link-634511735 tag-link-position-92" style="font-size: 11.304721030043pt;" aria-label="Fertility (6 items)" data-wpel-link="internal">Fertility</a>
<a href="https://ukhumanrightsblog.com/tag/fgm/" class="tag-cloud-link tag-link-449118 tag-link-position-93" style="font-size: 9.0815450643777pt;" aria-label="FGM (2 items)" data-wpel-link="internal">FGM</a>
<a href="https://ukhumanrightsblog.com/tag/finance/" class="tag-cloud-link tag-link-634511744 tag-link-position-94" style="font-size: 11.905579399142pt;" aria-label="Finance (8 items)" data-wpel-link="internal">Finance</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-criminals/" class="tag-cloud-link tag-link-25342381 tag-link-position-95" style="font-size: 9.8025751072961pt;" aria-label="foreign criminals (3 items)" data-wpel-link="internal">foreign criminals</a>
<a href="https://ukhumanrightsblog.com/tag/foreign-office/" class="tag-cloud-link tag-link-393790 tag-link-position-96" style="font-size: 11.905579399142pt;" aria-label="foreign office (8 items)" data-wpel-link="internal">foreign office</a>
<a href="https://ukhumanrightsblog.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-97" style="font-size: 10.403433476395pt;" aria-label="France (4 items)" data-wpel-link="internal">France</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-assembly/" class="tag-cloud-link tag-link-561880 tag-link-position-98" style="font-size: 9.0815450643777pt;" aria-label="freedom of assembly (2 items)" data-wpel-link="internal">freedom of assembly</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-expression/" class="tag-cloud-link tag-link-58075 tag-link-position-99" style="font-size: 15.871244635193pt;" aria-label="Freedom of Expression (40 items)" data-wpel-link="internal">Freedom of Expression</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-information/" class="tag-cloud-link tag-link-30940 tag-link-position-100" style="font-size: 14.789699570815pt;" aria-label="freedom of information (26 items)" data-wpel-link="internal">freedom of information</a>
<a href="https://ukhumanrightsblog.com/tag/freedom-of-speech/" class="tag-cloud-link tag-link-14676 tag-link-position-101" style="font-size: 14.248927038627pt;" aria-label="freedom of speech (21 items)" data-wpel-link="internal">freedom of speech</a>
<a href="https://ukhumanrightsblog.com/tag/gay-marriage/" class="tag-cloud-link tag-link-38974 tag-link-position-102" style="font-size: 13.407725321888pt;" aria-label="Gay marriage (15 items)" data-wpel-link="internal">Gay marriage</a>
<a href="https://ukhumanrightsblog.com/tag/gaza/" class="tag-cloud-link tag-link-239229 tag-link-position-103" style="font-size: 9.0815450643777pt;" aria-label="Gaza (2 items)" data-wpel-link="internal">Gaza</a>
<a href="https://ukhumanrightsblog.com/tag/genetics/" class="tag-cloud-link tag-link-10694 tag-link-position-104" style="font-size: 14.369098712446pt;" aria-label="genetics (22 items)" data-wpel-link="internal">genetics</a>
<a href="https://ukhumanrightsblog.com/tag/germany/" class="tag-cloud-link tag-link-634511743 tag-link-position-105" style="font-size: 9.8025751072961pt;" aria-label="Germany (3 items)" data-wpel-link="internal">Germany</a>
<a href="https://ukhumanrightsblog.com/tag/google/" class="tag-cloud-link tag-link-81 tag-link-position-106" style="font-size: 10.884120171674pt;" aria-label="Google (5 items)" data-wpel-link="internal">Google</a>
<a href="https://ukhumanrightsblog.com/tag/grenfell/" class="tag-cloud-link tag-link-634511738 tag-link-position-107" style="font-size: 10.403433476395pt;" aria-label="Grenfell (4 items)" data-wpel-link="internal">Grenfell</a>
<a href="https://ukhumanrightsblog.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-108" style="font-size: 16.832618025751pt;" aria-label="Health (58 items)" data-wpel-link="internal">Health</a>
<a href="https://ukhumanrightsblog.com/tag/hiv/" class="tag-cloud-link tag-link-73765 tag-link-position-109" style="font-size: 10.403433476395pt;" aria-label="HIV (4 items)" data-wpel-link="internal">HIV</a>
<a href="https://ukhumanrightsblog.com/tag/home-office/" class="tag-cloud-link tag-link-634511757 tag-link-position-110" style="font-size: 9.8025751072961pt;" aria-label="home office (3 items)" data-wpel-link="internal">home office</a>
<a href="https://ukhumanrightsblog.com/tag/housing/" class="tag-cloud-link tag-link-634511580 tag-link-position-111" style="font-size: 14.609442060086pt;" aria-label="Housing (24 items)" data-wpel-link="internal">Housing</a>
<a href="https://ukhumanrightsblog.com/tag/hrla/" class="tag-cloud-link tag-link-28707483 tag-link-position-112" style="font-size: 8pt;" aria-label="HRLA (1 item)" data-wpel-link="internal">HRLA</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights/" class="tag-cloud-link tag-link-2720 tag-link-position-113" style="font-size: 22pt;" aria-label="human rights (430 items)" data-wpel-link="internal">human rights</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-act/" class="tag-cloud-link tag-link-474599 tag-link-position-114" style="font-size: 17.19313304721pt;" aria-label="Human Rights Act (67 items)" data-wpel-link="internal">Human Rights Act</a>
<a href="https://ukhumanrightsblog.com/tag/human-rights-news/" class="tag-cloud-link tag-link-770393 tag-link-position-115" style="font-size: 16.532188841202pt;" aria-label="human rights news (52 items)" data-wpel-link="internal">human rights news</a>
<a href="https://ukhumanrightsblog.com/tag/huntingtons-disease/" class="tag-cloud-link tag-link-228249 tag-link-position-116" style="font-size: 10.403433476395pt;" aria-label="Huntington&#039;s Disease (4 items)" data-wpel-link="internal">Huntington&#039;s Disease</a>
<a href="https://ukhumanrightsblog.com/tag/immigration/" class="tag-cloud-link tag-link-4363 tag-link-position-117" style="font-size: 17.31330472103pt;" aria-label="immigration (69 items)" data-wpel-link="internal">immigration</a>
<a href="https://ukhumanrightsblog.com/tag/india/" class="tag-cloud-link tag-link-634511722 tag-link-position-118" style="font-size: 8pt;" aria-label="India (1 item)" data-wpel-link="internal">India</a>
<a href="https://ukhumanrightsblog.com/tag/indonesia/" class="tag-cloud-link tag-link-122 tag-link-position-119" style="font-size: 9.0815450643777pt;" aria-label="Indonesia (2 items)" data-wpel-link="internal">Indonesia</a>
<a href="https://ukhumanrightsblog.com/tag/injunction/" class="tag-cloud-link tag-link-65322 tag-link-position-120" style="font-size: 13.287553648069pt;" aria-label="injunction (14 items)" data-wpel-link="internal">injunction</a>
<a href="https://ukhumanrightsblog.com/tag/inquests/" class="tag-cloud-link tag-link-1012798 tag-link-position-121" style="font-size: 13.587982832618pt;" aria-label="Inquests (16 items)" data-wpel-link="internal">Inquests</a>
<a href="https://ukhumanrightsblog.com/tag/international-law/" class="tag-cloud-link tag-link-47413 tag-link-position-122" style="font-size: 15.570815450644pt;" aria-label="international law (35 items)" data-wpel-link="internal">international law</a>
<a href="https://ukhumanrightsblog.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-123" style="font-size: 14.789699570815pt;" aria-label="internet (26 items)" data-wpel-link="internal">internet</a>
<a href="https://ukhumanrightsblog.com/tag/inuit/" class="tag-cloud-link tag-link-379685 tag-link-position-124" style="font-size: 9.8025751072961pt;" aria-label="Inuit (3 items)" data-wpel-link="internal">Inuit</a>
<a href="https://ukhumanrightsblog.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-125" style="font-size: 11.605150214592pt;" aria-label="Iran (7 items)" data-wpel-link="internal">Iran</a>
<a href="https://ukhumanrightsblog.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-126" style="font-size: 12.68669527897pt;" aria-label="Iraq (11 items)" data-wpel-link="internal">Iraq</a>
<a href="https://ukhumanrightsblog.com/tag/ireland/" class="tag-cloud-link tag-link-768 tag-link-position-127" style="font-size: 9.8025751072961pt;" aria-label="Ireland (3 items)" data-wpel-link="internal">Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/islam/" class="tag-cloud-link tag-link-420 tag-link-position-128" style="font-size: 10.884120171674pt;" aria-label="Islam (5 items)" data-wpel-link="internal">Islam</a>
<a href="https://ukhumanrightsblog.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-129" style="font-size: 11.304721030043pt;" aria-label="Israel (6 items)" data-wpel-link="internal">Israel</a>
<a href="https://ukhumanrightsblog.com/tag/italy/" class="tag-cloud-link tag-link-419 tag-link-position-130" style="font-size: 10.403433476395pt;" aria-label="Italy (4 items)" data-wpel-link="internal">Italy</a>
<a href="https://ukhumanrightsblog.com/tag/ivf/" class="tag-cloud-link tag-link-62722 tag-link-position-131" style="font-size: 11.605150214592pt;" aria-label="IVF (7 items)" data-wpel-link="internal">IVF</a>
<a href="https://ukhumanrightsblog.com/tag/japan/" class="tag-cloud-link tag-link-2062 tag-link-position-132" style="font-size: 8pt;" aria-label="Japan (1 item)" data-wpel-link="internal">Japan</a>
<a href="https://ukhumanrightsblog.com/tag/judaism/" class="tag-cloud-link tag-link-12717 tag-link-position-133" style="font-size: 11.304721030043pt;" aria-label="Judaism (6 items)" data-wpel-link="internal">Judaism</a>
<a href="https://ukhumanrightsblog.com/tag/judicial-review/" class="tag-cloud-link tag-link-292898 tag-link-position-134" style="font-size: 16.291845493562pt;" aria-label="judicial review (47 items)" data-wpel-link="internal">judicial review</a>
<a href="https://ukhumanrightsblog.com/tag/jury-trial/" class="tag-cloud-link tag-link-425106 tag-link-position-135" style="font-size: 11.605150214592pt;" aria-label="jury trial (7 items)" data-wpel-link="internal">jury trial</a>
<a href="https://ukhumanrightsblog.com/tag/justice/" class="tag-cloud-link tag-link-2606 tag-link-position-136" style="font-size: 12.68669527897pt;" aria-label="JUSTICE (11 items)" data-wpel-link="internal">JUSTICE</a>
<a href="https://ukhumanrightsblog.com/tag/justice-and-security-bill/" class="tag-cloud-link tag-link-91028920 tag-link-position-137" style="font-size: 11.605150214592pt;" aria-label="Justice and Security Bill (7 items)" data-wpel-link="internal">Justice and Security Bill</a>
<a href="https://ukhumanrightsblog.com/tag/law-pod-uk/" class="tag-cloud-link tag-link-634511632 tag-link-position-138" style="font-size: 18.454935622318pt;" aria-label="Law Pod UK (109 items)" data-wpel-link="internal">Law Pod UK</a>
<a href="https://ukhumanrightsblog.com/tag/legal-aid/" class="tag-cloud-link tag-link-197211 tag-link-position-139" style="font-size: 15.931330472103pt;" aria-label="legal aid (41 items)" data-wpel-link="internal">legal aid</a>
<a href="https://ukhumanrightsblog.com/tag/leveson-inquiry/" class="tag-cloud-link tag-link-61771362 tag-link-position-140" style="font-size: 10.884120171674pt;" aria-label="Leveson Inquiry (5 items)" data-wpel-link="internal">Leveson Inquiry</a>
<a href="https://ukhumanrightsblog.com/tag/lgbtq-rights/" class="tag-cloud-link tag-link-634511718 tag-link-position-141" style="font-size: 16.592274678112pt;" aria-label="LGBTQ Rights (53 items)" data-wpel-link="internal">LGBTQ Rights</a>
<a href="https://ukhumanrightsblog.com/tag/liability/" class="tag-cloud-link tag-link-42210 tag-link-position-142" style="font-size: 11.905579399142pt;" aria-label="liability (8 items)" data-wpel-link="internal">liability</a>
<a href="https://ukhumanrightsblog.com/tag/libel/" class="tag-cloud-link tag-link-46977 tag-link-position-143" style="font-size: 14.248927038627pt;" aria-label="Libel (21 items)" data-wpel-link="internal">Libel</a>
<a href="https://ukhumanrightsblog.com/tag/liberty/" class="tag-cloud-link tag-link-13054 tag-link-position-144" style="font-size: 10.884120171674pt;" aria-label="Liberty (5 items)" data-wpel-link="internal">Liberty</a>
<a href="https://ukhumanrightsblog.com/tag/libya/" class="tag-cloud-link tag-link-634511724 tag-link-position-145" style="font-size: 8pt;" aria-label="Libya (1 item)" data-wpel-link="internal">Libya</a>
<a href="https://ukhumanrightsblog.com/tag/lithuania/" class="tag-cloud-link tag-link-72026 tag-link-position-146" style="font-size: 8pt;" aria-label="Lithuania (1 item)" data-wpel-link="internal">Lithuania</a>
<a href="https://ukhumanrightsblog.com/tag/local-authorities/" class="tag-cloud-link tag-link-99147 tag-link-position-147" style="font-size: 11.605150214592pt;" aria-label="local authorities (7 items)" data-wpel-link="internal">local authorities</a>
<a href="https://ukhumanrightsblog.com/tag/marriage/" class="tag-cloud-link tag-link-4550 tag-link-position-148" style="font-size: 11.605150214592pt;" aria-label="marriage (7 items)" data-wpel-link="internal">marriage</a>
<a href="https://ukhumanrightsblog.com/tag/mental-capacity/" class="tag-cloud-link tag-link-776199 tag-link-position-149" style="font-size: 14.609442060086pt;" aria-label="mental capacity (24 items)" data-wpel-link="internal">mental capacity</a>
<a href="https://ukhumanrightsblog.com/tag/mental-health/" class="tag-cloud-link tag-link-634511588 tag-link-position-150" style="font-size: 15.090128755365pt;" aria-label="Mental Health (29 items)" data-wpel-link="internal">Mental Health</a>
<a href="https://ukhumanrightsblog.com/tag/military/" class="tag-cloud-link tag-link-634511747 tag-link-position-151" style="font-size: 11.905579399142pt;" aria-label="military (8 items)" data-wpel-link="internal">military</a>
<a href="https://ukhumanrightsblog.com/tag/ministry-of-justice/" class="tag-cloud-link tag-link-747697 tag-link-position-152" style="font-size: 10.403433476395pt;" aria-label="Ministry of Justice (4 items)" data-wpel-link="internal">Ministry of Justice</a>
<a href="https://ukhumanrightsblog.com/tag/modern-slavery/" class="tag-cloud-link tag-link-442867 tag-link-position-153" style="font-size: 12.44635193133pt;" aria-label="modern slavery (10 items)" data-wpel-link="internal">modern slavery</a>
<a href="https://ukhumanrightsblog.com/tag/music/" class="tag-cloud-link tag-link-634511748 tag-link-position-154" style="font-size: 11.605150214592pt;" aria-label="music (7 items)" data-wpel-link="internal">music</a>
<a href="https://ukhumanrightsblog.com/tag/muslim/" class="tag-cloud-link tag-link-59910 tag-link-position-155" style="font-size: 9.8025751072961pt;" aria-label="Muslim (3 items)" data-wpel-link="internal">Muslim</a>
<a href="https://ukhumanrightsblog.com/tag/nationality/" class="tag-cloud-link tag-link-46881 tag-link-position-156" style="font-size: 10.403433476395pt;" aria-label="nationality (4 items)" data-wpel-link="internal">nationality</a>
<a href="https://ukhumanrightsblog.com/tag/national-security/" class="tag-cloud-link tag-link-42518 tag-link-position-157" style="font-size: 10.884120171674pt;" aria-label="national security (5 items)" data-wpel-link="internal">national security</a>
<a href="https://ukhumanrightsblog.com/tag/nhs/" class="tag-cloud-link tag-link-13007 tag-link-position-158" style="font-size: 13.888412017167pt;" aria-label="NHS (18 items)" data-wpel-link="internal">NHS</a>
<a href="https://ukhumanrightsblog.com/tag/northern-ireland/" class="tag-cloud-link tag-link-634511589 tag-link-position-159" style="font-size: 13.587982832618pt;" aria-label="Northern Ireland (16 items)" data-wpel-link="internal">Northern Ireland</a>
<a href="https://ukhumanrightsblog.com/tag/nuclear-challenges/" class="tag-cloud-link tag-link-181198060 tag-link-position-160" style="font-size: 9.8025751072961pt;" aria-label="nuclear challenges (3 items)" data-wpel-link="internal">nuclear challenges</a>
<a href="https://ukhumanrightsblog.com/tag/obituary/" class="tag-cloud-link tag-link-634511739 tag-link-position-161" style="font-size: 10.403433476395pt;" aria-label="Obituary (4 items)" data-wpel-link="internal">Obituary</a>
<a href="https://ukhumanrightsblog.com/tag/ouster-clauses/" class="tag-cloud-link tag-link-634511773 tag-link-position-162" style="font-size: 8pt;" aria-label="ouster clauses (1 item)" data-wpel-link="internal">ouster clauses</a>
<a href="https://ukhumanrightsblog.com/tag/parental-rights/" class="tag-cloud-link tag-link-191041 tag-link-position-163" style="font-size: 12.44635193133pt;" aria-label="parental rights (10 items)" data-wpel-link="internal">parental rights</a>
<a href="https://ukhumanrightsblog.com/tag/parliamentary-expenses-scandal/" class="tag-cloud-link tag-link-21811703 tag-link-position-164" style="font-size: 9.8025751072961pt;" aria-label="parliamentary expenses scandal (3 items)" data-wpel-link="internal">parliamentary expenses scandal</a>
<a href="https://ukhumanrightsblog.com/tag/patents/" class="tag-cloud-link tag-link-18963 tag-link-position-165" style="font-size: 10.403433476395pt;" aria-label="patents (4 items)" data-wpel-link="internal">patents</a>
<a href="https://ukhumanrightsblog.com/tag/pensions/" class="tag-cloud-link tag-link-634511593 tag-link-position-166" style="font-size: 10.403433476395pt;" aria-label="Pensions (4 items)" data-wpel-link="internal">Pensions</a>
<a href="https://ukhumanrightsblog.com/tag/personal-injury/" class="tag-cloud-link tag-link-634511603 tag-link-position-167" style="font-size: 12.206008583691pt;" aria-label="Personal Injury (9 items)" data-wpel-link="internal">Personal Injury</a>
<a href="https://ukhumanrightsblog.com/tag/piracy/" class="tag-cloud-link tag-link-15170 tag-link-position-168" style="font-size: 8pt;" aria-label="Piracy (1 item)" data-wpel-link="internal">Piracy</a>
<a href="https://ukhumanrightsblog.com/tag/plagiarism/" class="tag-cloud-link tag-link-634511723 tag-link-position-169" style="font-size: 10.403433476395pt;" aria-label="Plagiarism (4 items)" data-wpel-link="internal">Plagiarism</a>
<a href="https://ukhumanrightsblog.com/tag/planning/" class="tag-cloud-link tag-link-4599 tag-link-position-170" style="font-size: 14.008583690987pt;" aria-label="planning (19 items)" data-wpel-link="internal">planning</a>
<a href="https://ukhumanrightsblog.com/tag/poland/" class="tag-cloud-link tag-link-4340 tag-link-position-171" style="font-size: 8pt;" aria-label="Poland (1 item)" data-wpel-link="internal">Poland</a>
<a href="https://ukhumanrightsblog.com/tag/police/" class="tag-cloud-link tag-link-634511597 tag-link-position-172" style="font-size: 15.991416309013pt;" aria-label="Police (42 items)" data-wpel-link="internal">Police</a>
<a href="https://ukhumanrightsblog.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-173" style="font-size: 16.592274678112pt;" aria-label="Politics (53 items)" data-wpel-link="internal">Politics</a>
<a href="https://ukhumanrightsblog.com/tag/pollution/" class="tag-cloud-link tag-link-113865 tag-link-position-174" style="font-size: 11.905579399142pt;" aria-label="pollution (8 items)" data-wpel-link="internal">pollution</a>
<a href="https://ukhumanrightsblog.com/tag/press/" class="tag-cloud-link tag-link-2764 tag-link-position-175" style="font-size: 17.072961373391pt;" aria-label="press (63 items)" data-wpel-link="internal">press</a>
<a href="https://ukhumanrightsblog.com/tag/prisoners/" class="tag-cloud-link tag-link-64380 tag-link-position-176" style="font-size: 15.690987124464pt;" aria-label="Prisoners (37 items)" data-wpel-link="internal">Prisoners</a>
<a href="https://ukhumanrightsblog.com/tag/prisons/" class="tag-cloud-link tag-link-634511609 tag-link-position-177" style="font-size: 15.991416309013pt;" aria-label="Prisons (42 items)" data-wpel-link="internal">Prisons</a>
<a href="https://ukhumanrightsblog.com/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-178" style="font-size: 16.291845493562pt;" aria-label="privacy (47 items)" data-wpel-link="internal">privacy</a>
<a href="https://ukhumanrightsblog.com/tag/professional-discipline/" class="tag-cloud-link tag-link-3854114 tag-link-position-179" style="font-size: 11.304721030043pt;" aria-label="Professional Discipline (6 items)" data-wpel-link="internal">Professional Discipline</a>
<a href="https://ukhumanrightsblog.com/tag/property/" class="tag-cloud-link tag-link-634511601 tag-link-position-180" style="font-size: 14.128755364807pt;" aria-label="Property (20 items)" data-wpel-link="internal">Property</a>
<a href="https://ukhumanrightsblog.com/tag/proportionality/" class="tag-cloud-link tag-link-1912517 tag-link-position-181" style="font-size: 12.8669527897pt;" aria-label="proportionality (12 items)" data-wpel-link="internal">proportionality</a>
<a href="https://ukhumanrightsblog.com/tag/protection-of-freedoms-bill/" class="tag-cloud-link tag-link-51217884 tag-link-position-182" style="font-size: 9.8025751072961pt;" aria-label="Protection of Freedoms Bill (3 items)" data-wpel-link="internal">Protection of Freedoms Bill</a>
<a href="https://ukhumanrightsblog.com/tag/protest/" class="tag-cloud-link tag-link-93139 tag-link-position-183" style="font-size: 13.287553648069pt;" aria-label="Protest (14 items)" data-wpel-link="internal">Protest</a>
<a href="https://ukhumanrightsblog.com/tag/publicprivate/" class="tag-cloud-link tag-link-634511617 tag-link-position-184" style="font-size: 14.008583690987pt;" aria-label="Public/Private (19 items)" data-wpel-link="internal">Public/Private</a>
<a href="https://ukhumanrightsblog.com/tag/public-access/" class="tag-cloud-link tag-link-266762 tag-link-position-185" style="font-size: 9.8025751072961pt;" aria-label="public access (3 items)" data-wpel-link="internal">public access</a>
<a href="https://ukhumanrightsblog.com/tag/public-authorities/" class="tag-cloud-link tag-link-2457566 tag-link-position-186" style="font-size: 12.8669527897pt;" aria-label="public authorities (12 items)" data-wpel-link="internal">public authorities</a>
<a href="https://ukhumanrightsblog.com/tag/public-inquiries/" class="tag-cloud-link tag-link-8233070 tag-link-position-187" style="font-size: 12.206008583691pt;" aria-label="public inquiries (9 items)" data-wpel-link="internal">public inquiries</a>
<a href="https://ukhumanrightsblog.com/tag/rehabilitation/" class="tag-cloud-link tag-link-634511707 tag-link-position-188" style="font-size: 9.8025751072961pt;" aria-label="rehabilitation (3 items)" data-wpel-link="internal">rehabilitation</a>
<a href="https://ukhumanrightsblog.com/tag/reith-lectures/" class="tag-cloud-link tag-link-634511640 tag-link-position-189" style="font-size: 10.884120171674pt;" aria-label="Reith Lectures (5 items)" data-wpel-link="internal">Reith Lectures</a>
<a href="https://ukhumanrightsblog.com/tag/religion/" class="tag-cloud-link tag-link-634511578 tag-link-position-190" style="font-size: 16.772532188841pt;" aria-label="Religion (57 items)" data-wpel-link="internal">Religion</a>
<a href="https://ukhumanrightsblog.com/tag/rightsinfo/" class="tag-cloud-link tag-link-336796741 tag-link-position-191" style="font-size: 11.605150214592pt;" aria-label="RightsInfo (7 items)" data-wpel-link="internal">RightsInfo</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-die/" class="tag-cloud-link tag-link-498802 tag-link-position-192" style="font-size: 13.407725321888pt;" aria-label="right to die (15 items)" data-wpel-link="internal">right to die</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-family-life/" class="tag-cloud-link tag-link-32665262 tag-link-position-193" style="font-size: 12.68669527897pt;" aria-label="right to family life (11 items)" data-wpel-link="internal">right to family life</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-privacy/" class="tag-cloud-link tag-link-295644 tag-link-position-194" style="font-size: 12.44635193133pt;" aria-label="Right to Privacy (10 items)" data-wpel-link="internal">Right to Privacy</a>
<a href="https://ukhumanrightsblog.com/tag/right-to-swim/" class="tag-cloud-link tag-link-48749692 tag-link-position-195" style="font-size: 9.8025751072961pt;" aria-label="right to swim (3 items)" data-wpel-link="internal">right to swim</a>
<a href="https://ukhumanrightsblog.com/tag/riots/" class="tag-cloud-link tag-link-143567 tag-link-position-196" style="font-size: 10.403433476395pt;" aria-label="riots (4 items)" data-wpel-link="internal">riots</a>
<a href="https://ukhumanrightsblog.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-197" style="font-size: 10.403433476395pt;" aria-label="Roma (4 items)" data-wpel-link="internal">Roma</a>
<a href="https://ukhumanrightsblog.com/tag/romania/" class="tag-cloud-link tag-link-61320 tag-link-position-198" style="font-size: 8pt;" aria-label="Romania (1 item)" data-wpel-link="internal">Romania</a>
<a href="https://ukhumanrightsblog.com/tag/roundup/" class="tag-cloud-link tag-link-30302 tag-link-position-199" style="font-size: 19.296137339056pt;" aria-label="Round Up (151 items)" data-wpel-link="internal">Round Up</a>
<a href="https://ukhumanrightsblog.com/tag/royals/" class="tag-cloud-link tag-link-634511734 tag-link-position-200" style="font-size: 13.587982832618pt;" aria-label="Royals (16 items)" data-wpel-link="internal">Royals</a>
<a href="https://ukhumanrightsblog.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-201" style="font-size: 11.605150214592pt;" aria-label="Russia (7 items)" data-wpel-link="internal">Russia</a>
<a href="https://ukhumanrightsblog.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-202" style="font-size: 8pt;" aria-label="Saudi Arabia (1 item)" data-wpel-link="internal">Saudi Arabia</a>
<a href="https://ukhumanrightsblog.com/tag/scotland/" class="tag-cloud-link tag-link-634511594 tag-link-position-203" style="font-size: 14.969957081545pt;" aria-label="Scotland (28 items)" data-wpel-link="internal">Scotland</a>
<a href="https://ukhumanrightsblog.com/tag/secrecy/" class="tag-cloud-link tag-link-76962 tag-link-position-204" style="font-size: 13.287553648069pt;" aria-label="secrecy (14 items)" data-wpel-link="internal">secrecy</a>
<a href="https://ukhumanrightsblog.com/tag/secret-justice/" class="tag-cloud-link tag-link-37584172 tag-link-position-205" style="font-size: 12.44635193133pt;" aria-label="secret justice (10 items)" data-wpel-link="internal">secret justice</a>
<a href="https://ukhumanrightsblog.com/tag/sexual-offence/" class="tag-cloud-link tag-link-634511729 tag-link-position-206" style="font-size: 13.768240343348pt;" aria-label="sexual offence (17 items)" data-wpel-link="internal">sexual offence</a>
<a href="https://ukhumanrightsblog.com/tag/sikhism/" class="tag-cloud-link tag-link-634511727 tag-link-position-207" style="font-size: 9.0815450643777pt;" aria-label="Sikhism (2 items)" data-wpel-link="internal">Sikhism</a>
<a href="https://ukhumanrightsblog.com/tag/smoking/" class="tag-cloud-link tag-link-634511719 tag-link-position-208" style="font-size: 9.8025751072961pt;" aria-label="Smoking (3 items)" data-wpel-link="internal">Smoking</a>
<a href="https://ukhumanrightsblog.com/tag/social-media/" class="tag-cloud-link tag-link-49818 tag-link-position-209" style="font-size: 15.390557939914pt;" aria-label="social media (33 items)" data-wpel-link="internal">social media</a>
<a href="https://ukhumanrightsblog.com/tag/south-africa/" class="tag-cloud-link tag-link-6231 tag-link-position-210" style="font-size: 11.304721030043pt;" aria-label="South Africa (6 items)" data-wpel-link="internal">South Africa</a>
<a href="https://ukhumanrightsblog.com/tag/spain/" class="tag-cloud-link tag-link-634511725 tag-link-position-211" style="font-size: 8pt;" aria-label="Spain (1 item)" data-wpel-link="internal">Spain</a>
<a href="https://ukhumanrightsblog.com/tag/special-advocates/" class="tag-cloud-link tag-link-35544976 tag-link-position-212" style="font-size: 12.8669527897pt;" aria-label="special advocates (12 items)" data-wpel-link="internal">special advocates</a>
<a href="https://ukhumanrightsblog.com/tag/sports/" class="tag-cloud-link tag-link-634511742 tag-link-position-213" style="font-size: 11.304721030043pt;" aria-label="Sports (6 items)" data-wpel-link="internal">Sports</a>
<a href="https://ukhumanrightsblog.com/tag/standing/" class="tag-cloud-link tag-link-349237 tag-link-position-214" style="font-size: 11.905579399142pt;" aria-label="Standing (8 items)" data-wpel-link="internal">Standing</a>
<a href="https://ukhumanrightsblog.com/tag/statelessness/" class="tag-cloud-link tag-link-9059120 tag-link-position-215" style="font-size: 10.403433476395pt;" aria-label="statelessness (4 items)" data-wpel-link="internal">statelessness</a>
<a href="https://ukhumanrightsblog.com/tag/stop-and-search/" class="tag-cloud-link tag-link-709903 tag-link-position-216" style="font-size: 11.304721030043pt;" aria-label="stop and search (6 items)" data-wpel-link="internal">stop and search</a>
<a href="https://ukhumanrightsblog.com/tag/strasbourg/" class="tag-cloud-link tag-link-113443 tag-link-position-217" style="font-size: 15.390557939914pt;" aria-label="Strasbourg (33 items)" data-wpel-link="internal">Strasbourg</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court/" class="tag-cloud-link tag-link-4309 tag-link-position-218" style="font-size: 18.034334763949pt;" aria-label="Supreme Court (92 items)" data-wpel-link="internal">Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/supreme-court-of-canada/" class="tag-cloud-link tag-link-1217394 tag-link-position-219" style="font-size: 9.8025751072961pt;" aria-label="Supreme Court of Canada (3 items)" data-wpel-link="internal">Supreme Court of Canada</a>
<a href="https://ukhumanrightsblog.com/tag/surrogacy/" class="tag-cloud-link tag-link-54279 tag-link-position-220" style="font-size: 11.304721030043pt;" aria-label="surrogacy (6 items)" data-wpel-link="internal">surrogacy</a>
<a href="https://ukhumanrightsblog.com/tag/surveillance/" class="tag-cloud-link tag-link-21053 tag-link-position-221" style="font-size: 12.206008583691pt;" aria-label="surveillance (9 items)" data-wpel-link="internal">surveillance</a>
<a href="https://ukhumanrightsblog.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-222" style="font-size: 10.403433476395pt;" aria-label="Syria (4 items)" data-wpel-link="internal">Syria</a>
<a href="https://ukhumanrightsblog.com/tag/tax/" class="tag-cloud-link tag-link-634511592 tag-link-position-223" style="font-size: 13.107296137339pt;" aria-label="Tax (13 items)" data-wpel-link="internal">Tax</a>
<a href="https://ukhumanrightsblog.com/tag/technology-2/" class="tag-cloud-link tag-link-6543205 tag-link-position-224" style="font-size: 10.884120171674pt;" aria-label="technology (5 items)" data-wpel-link="internal">technology</a>
<a href="https://ukhumanrightsblog.com/tag/terrorism/" class="tag-cloud-link tag-link-634511585 tag-link-position-225" style="font-size: 16.532188841202pt;" aria-label="Terrorism (52 items)" data-wpel-link="internal">Terrorism</a>
<a href="https://ukhumanrightsblog.com/tag/tort/" class="tag-cloud-link tag-link-229867 tag-link-position-226" style="font-size: 12.206008583691pt;" aria-label="tort (9 items)" data-wpel-link="internal">tort</a>
<a href="https://ukhumanrightsblog.com/tag/torture/" class="tag-cloud-link tag-link-39433 tag-link-position-227" style="font-size: 15.090128755365pt;" aria-label="Torture (29 items)" data-wpel-link="internal">Torture</a>
<a href="https://ukhumanrightsblog.com/tag/travel/" class="tag-cloud-link tag-link-200 tag-link-position-228" style="font-size: 14.008583690987pt;" aria-label="travel (19 items)" data-wpel-link="internal">travel</a>
<a href="https://ukhumanrightsblog.com/tag/treaty/" class="tag-cloud-link tag-link-634511793 tag-link-position-229" style="font-size: 11.304721030043pt;" aria-label="treaty (6 items)" data-wpel-link="internal">treaty</a>
<a href="https://ukhumanrightsblog.com/tag/ttip/" class="tag-cloud-link tag-link-115650698 tag-link-position-230" style="font-size: 9.0815450643777pt;" aria-label="TTIP (2 items)" data-wpel-link="internal">TTIP</a>
<a href="https://ukhumanrightsblog.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-231" style="font-size: 9.0815450643777pt;" aria-label="Turkey (2 items)" data-wpel-link="internal">Turkey</a>
<a href="https://ukhumanrightsblog.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-232" style="font-size: 12.44635193133pt;" aria-label="UK (10 items)" data-wpel-link="internal">UK</a>
<a href="https://ukhumanrightsblog.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-233" style="font-size: 9.8025751072961pt;" aria-label="Ukraine (3 items)" data-wpel-link="internal">Ukraine</a>
<a href="https://ukhumanrightsblog.com/tag/usa/" class="tag-cloud-link tag-link-634511717 tag-link-position-234" style="font-size: 14.369098712446pt;" aria-label="USA (22 items)" data-wpel-link="internal">USA</a>
<a href="https://ukhumanrightsblog.com/tag/us-supreme-court/" class="tag-cloud-link tag-link-218682 tag-link-position-235" style="font-size: 12.206008583691pt;" aria-label="US Supreme Court (9 items)" data-wpel-link="internal">US Supreme Court</a>
<a href="https://ukhumanrightsblog.com/tag/vicarious-liability/" class="tag-cloud-link tag-link-3844274 tag-link-position-236" style="font-size: 11.304721030043pt;" aria-label="vicarious liability (6 items)" data-wpel-link="internal">vicarious liability</a>
<a href="https://ukhumanrightsblog.com/tag/wales/" class="tag-cloud-link tag-link-12690 tag-link-position-237" style="font-size: 9.8025751072961pt;" aria-label="Wales (3 items)" data-wpel-link="internal">Wales</a>
<a href="https://ukhumanrightsblog.com/tag/war-crimes/" class="tag-cloud-link tag-link-634511705 tag-link-position-238" style="font-size: 13.888412017167pt;" aria-label="War Crimes (18 items)" data-wpel-link="internal">War Crimes</a>
<a href="https://ukhumanrightsblog.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-239" style="font-size: 13.888412017167pt;" aria-label="Wars (18 items)" data-wpel-link="internal">Wars</a>
<a href="https://ukhumanrightsblog.com/tag/welfare/" class="tag-cloud-link tag-link-634511703 tag-link-position-240" style="font-size: 11.605150214592pt;" aria-label="Welfare (7 items)" data-wpel-link="internal">Welfare</a>
<a href="https://ukhumanrightsblog.com/tag/western-sahara/" class="tag-cloud-link tag-link-315339 tag-link-position-241" style="font-size: 9.0815450643777pt;" aria-label="Western Sahara (2 items)" data-wpel-link="internal">Western Sahara</a>
<a href="https://ukhumanrightsblog.com/tag/whistleblowing/" class="tag-cloud-link tag-link-530444 tag-link-position-242" style="font-size: 9.0815450643777pt;" aria-label="Whistleblowing (2 items)" data-wpel-link="internal">Whistleblowing</a>
<a href="https://ukhumanrightsblog.com/tag/wikileaks/" class="tag-cloud-link tag-link-629753 tag-link-position-243" style="font-size: 13.888412017167pt;" aria-label="Wikileaks (18 items)" data-wpel-link="internal">Wikileaks</a>
<a href="https://ukhumanrightsblog.com/tag/wind-farms/" class="tag-cloud-link tag-link-284791 tag-link-position-244" style="font-size: 11.304721030043pt;" aria-label="wind farms (6 items)" data-wpel-link="internal">wind farms</a>
<a href="https://ukhumanrightsblog.com/tag/womeninlaw/" class="tag-cloud-link tag-link-634511696 tag-link-position-245" style="font-size: 10.884120171674pt;" aria-label="WomenInLaw (5 items)" data-wpel-link="internal">WomenInLaw</a>
<a href="https://ukhumanrightsblog.com/tag/yearinreview/" class="tag-cloud-link tag-link-634511698 tag-link-position-246" style="font-size: 11.304721030043pt;" aria-label="YearInReview (6 items)" data-wpel-link="internal">YearInReview</a>
<a href="https://ukhumanrightsblog.com/tag/zimbabwe/" class="tag-cloud-link tag-link-21610 tag-link-position-247" style="font-size: 11.304721030043pt;" aria-label="Zimbabwe (6 items)" data-wpel-link="internal">Zimbabwe</a></div>
</div>		</div>
	</div>
</div>
        </div>

        <footer class="footer">
            <div class="top">
				<false class="nav_footer_bar menu menu"><ul>
<li class="page_item page-item-927"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li class="page_item page-item-2"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li class="page_item page-item-1576 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a>
<ul class='children'>
	<li class="page_item page-item-2639 page_item_has_children"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/" data-wpel-link="internal">Articles index</a>
	<ul class='children'>
		<li class="page_item page-item-2318"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-10/" data-wpel-link="internal">Article 10</a></li>
		<li class="page_item page-item-2319"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-11/" data-wpel-link="internal">Article 11</a></li>
		<li class="page_item page-item-2320"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-12/" data-wpel-link="internal">Article 12</a></li>
		<li class="page_item page-item-2542"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-13/" data-wpel-link="internal">Article 13</a></li>
		<li class="page_item page-item-2321"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-14/" data-wpel-link="internal">Article 14</a></li>
		<li class="page_item page-item-2285"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-2-right-to-life/" data-wpel-link="internal">Article 2</a></li>
		<li class="page_item page-item-2288"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-3-of-the-echr/" data-wpel-link="internal">Article 3</a></li>
		<li class="page_item page-item-2324"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-1-protocol-3/" data-wpel-link="internal">Article 3 Protocol 1</a></li>
		<li class="page_item page-item-2289"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-4-of-the-echr/" data-wpel-link="internal">Article 4</a></li>
		<li class="page_item page-item-2290"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-5-of-the-echr/" data-wpel-link="internal">Article 5</a></li>
		<li class="page_item page-item-2292"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-6-of-the-echr/" data-wpel-link="internal">Article 6</a></li>
		<li class="page_item page-item-2293"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-7-of-the-echr/" data-wpel-link="internal">Article 7</a></li>
		<li class="page_item page-item-2294"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-8-of-the-echr/" data-wpel-link="internal">Article 8</a></li>
		<li class="page_item page-item-2317"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/article-9/" data-wpel-link="internal">Article 9</a></li>
		<li class="page_item page-item-2322"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-1/" data-wpel-link="internal">Protocol 1 Article 1</a></li>
		<li class="page_item page-item-2323"><a href="https://ukhumanrightsblog.com/incorporated-rights/articles-index/protocol-1-article-2/" data-wpel-link="internal">Protocol 2 Article 1</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-140"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li class="page_item page-item-172"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
<li class="page_item page-item-16518"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li class="page_item page-item-37644"><a href="https://ukhumanrightsblog.com/subscribe-update/" data-wpel-link="internal">Subscribe</a></li>
</ul></false>
            </div>
            <div class="bottom">
                <div class="left">
                    <p>Disclaimer: This blog is maintained for information purposes only. It is not intended to be a source of legal advice and must not be relied upon as such. Blog posts reflect the views and opinions of their individual authors, not of chambers as a whole.</p>
                </div>
                <div class="right">
                    <div class="search">
                        <div class="wrap">
                            <form action="index_submit" method="get" accept-charset="utf-8">
                                <input type="text" name="" value="" placeholder="Search...">
                                <button type="button"><i class="fa fa-search" aria-hidden="true"></i></button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        </footer>

        <header class="mobileheader mobileonly bg_white">
            <div class="browse" id="mobilemenu">
				<ul id="menu-mobile-menu" class=""><li id="menu-item-37895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37895"><a href="/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-37899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37899"><a href="https://ukhumanrightsblog.com/introduction/" data-wpel-link="internal">Introduction to Human Rights</a></li>
<li id="menu-item-37898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37898"><a href="https://ukhumanrightsblog.com/incorporated-rights/" data-wpel-link="internal">Convention rights</a></li>
<li id="menu-item-37896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37896"><a href="https://ukhumanrightsblog.com/subscribe/" data-wpel-link="internal">Free subscription</a></li>
<li id="menu-item-37897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37897"><a href="https://ukhumanrightsblog.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-37901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37901"><a href="https://ukhumanrightsblog.com/archive-2/" data-wpel-link="internal">Archive</a></li>
<li id="menu-item-37900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37900"><a href="https://ukhumanrightsblog.com/contact/" data-wpel-link="internal">Contact</a></li>
</ul>            </div>
            <div id="mobilesearch" class="search">
                <div class="searchwrap">
                    <form method="get" class="search-form" action="https://ukhumanrightsblog.com/">
                        <input type="text" name="s" placeholder="Search">
                        <button><span class="screenonly">Search </span><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>
            </div>

            <div class="main">
                <ul>
                    <li><a href="#mobilesearch" title="Menu" class="toggle"><i class="fa fa-search" aria-hidden="true"></i></a></li>
                    <li><a href="#mobilemenu" title="Menu" class="toggle"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
                </ul>
            </div>

        </header>


		</div>


		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>
	<div style="display:none">
	<div class="grofile-hash-map-e7edced28a0ca3a938c64fb7936117b4">
	</div>
	<div class="grofile-hash-map-20f272095c94851699d0d30f66f31cc3">
	</div>
	<div class="grofile-hash-map-2fd70f304017cc271c6b6c1cbf587f87">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ukhumanrightsblog.com\/2021\/12\/13\/usa-successfully-appeals-assange-case\/":189368};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/12/13/usa-successfully-appeals-assange-case/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ukhumanrightsblog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ukhumanrightsblog.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202150' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.5-a.1' id='wpgroho-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","ajax_nonce":"274282ccd2","action":"tela_load_autocomplete","url":"https:\/\/ukhumanrightsblog.com","template_url":"https:\/\/ukhumanrightsblog.com\/wp-content\/themes\/onecorblog","blogname":"uk-human-rights-blog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/themes/onecorblog/assets/js/min/scripts.min.js?ver=1.0' id='main-js-js'></script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5-a.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ukhumanrightsblog.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ukhumanrightsblog.com\/wp-admin\/admin-ajax.php","nonce":"9657f0dc3c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/ukhumanrightsblog.com\/wp-login.php?redirect_to=https%3A%2F%2Fukhumanrightsblog.com%2F2021%2F12%2F13%2Fusa-successfully-appeals-assange-case%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5-a.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ukhumanrightsblog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=en-gb' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.1',blog:'10797055',post:'189368',tz:'0',srv:'ukhumanrightsblog.com'} ]);
	_stq.push([ 'clickTrackerInit', '10797055', '189368' ]);
</script>
	</body>
</html>
<!--
	generated 33 seconds ago
	generated in 0.414 seconds
	served from batcache in 0.003 seconds
	expires in 267 seconds
-->
